<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="it" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="it" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="it" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="it" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html lang="it" dir="ltr" prefix="og: http://ogp.me/ns# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->

<head><!-- pure7-1.x -->
<title>Todi, Disfida di San Fortunato: un'edizione senza precedenti</title>
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="MobileOptimized" content="width" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/favicon.png" type="image/png" />
<meta name="description" content="Nove giorni ricchi di iniziative e turisti da tutta Italia" />
<meta name="abstract" content="Quotidiano locale online di approfondimento con pagine dedicate alla vita delle due province umbre" />
<meta name="keywords" content="Disfida San Fortunato, Todi," />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.quotidianodellumbria.it/quotidiano/todi/disfida-san-fortunato/todi-disfida-di-san-fortunato-unedizione-senza-precedenti" />
<link rel="shortlink" href="https://www.quotidianodellumbria.it/quotidiano/node/50441" />
<meta property="og:site_name" content="Quotidiano dell&#039;Umbria" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.quotidianodellumbria.it/quotidiano/todi/disfida-san-fortunato/todi-disfida-di-san-fortunato-unedizione-senza-precedenti" />
<meta property="og:title" content="Todi, Disfida di San Fortunato: un&#039;edizione senza precedenti" />
<meta property="og:image" content="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/todi_disfida_di_san_fortunato.jpg" />
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_ZhQOGC77mWkkyICNXwScSY_iUqQW9rdjv_9arm2W1Ao.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_RFGSZd0qOKMiIKbtofctuHJG7ilsqzfT7CZTR8y1GEU.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_oYyTwQdKyrvvSqbsWvmJeRbEYP1E-SKJpkb01XuW4Ts.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_jkLLUDy1UM1O5PECSJSoKn9D7vO__RbgWu-Hp6uRL5E.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_f02GTtFdf0Y6l02oQOFmZCdd825ARKqOB81lEmN8HYk.css" media="all" />

<!--[if IE 8]>
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_LSutHW6YN_eqZVwhPc2vUdKGicjx3_ZSR5_PM985FC4.css" media="all" />
<![endif]-->

<!--[if gt IE 8]><!-->
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_16OCho5X6EHb4S09Lyo4-dpRvKESywDmNvn_rsKKtcc.css" media="all" />
<!--<![endif]-->
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_WdvNwUSSH5SCEh7MJWZt7UJGh9oG9q2XQ3P0g2r_Rzw.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_swUMuqLRj5eO1Oz1lh9iSwRVj7gvJndxy9Azw8Fi8bQ.css" media="print" />
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_V9GqZ-SEgWL9JLuES5AVZHASp8I2XTem4EVxJDL_PSg.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat:regular&amp;subset=latin" media="all" />
<script type="text/javascript" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/js/js_CewS_Qh_vUGFQZfCvNz4TbplHvqJUA-kjt5UY_9n6xc.js"></script>
<script type="text/javascript" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/js/js_sEAj06aHui8uDGeNEKizuwZKbro5N0e1ttyTEF88JSU.js"></script>
<script type="text/javascript" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/js/js_8fvw6rYQdTkOp3QA7yqLq8YyI7fQ3yM3Wuvy-KsXvMo.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var switchTo5x = true;var useFastShare = 1;
//--><!]]>
</script>
<script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (typeof stLight !== 'undefined') { stLight.options({"publisher":"dr-e207ed06-4c6-8d0e-79f4-8fce53b7211f","version":"5x","doNotCopy":false,"hashAddressBar":false,"doNotHash":false,"newOrZero":"zero","servicePopup":true,"lang":"it"}); }
//--><!]]>
</script>
<script type="text/javascript" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/js/js_6IBsyOvUm_u6J133Sl88VDiFHX_QzvQzIcpl_jcU7As.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-30463687-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/js/js_DFXpWWENcP0jT0dd7kC8C3uvOZ5FMzQ6b8QptyLw7K0.js"></script>
<script type="text/javascript">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</script>
</head>

<body id="pid-todi-disfida-san-fortunato-todi-disfida-di-san-fortunato-unedizione-senza-precedenti" class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-50441 node-type-article not-admin section-todi page-todi/disfida-san-fortunato/todi-disfida-di-san-fortunato-unedizione-senza-precedenti mc lg-it rnd pi" >
  <div id="skip-link">
    <a href="#main" class="element-invisible element-focusable">Salta al contenuto principale</a>
    <a href="#search-block-form" class="element-invisible element-focusable">Skip to search</a>
  </div>

<div class="back">  <div class="region region-back">
    <div id="block-block-8" class="block block-block contextual-links-region">
        <div class="content">
    <p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="http://www.gc-globalcommunication.it" target="_blank"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/skin-servizi-gc_1920x1400_negat_ok_2.jpg" style="width:100%" /></a></p>
  </div>
</div>
  </div>
</div>
<div class="sizer0 clearfix" style="max-width:960px;">
<div class="mask980">
<div id="header" role="banner" class="pure-g">
<div class="pure-u-md-5-24">

  <div class="region region-banner-top-right">
    <div id="block-block-3" class="block block-block contextual-links-region">
        <div class="content">
    <p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="//www.quotidianodellumbria.it/quotidiano/categoria/gossip" target="_self"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/manchette-gossip.gif" style="height:150px; width:180px" /></a></p>
  </div>
</div>
  </div>
</div>

<div class="pure-u-md-14-24">
  <a href="/quotidiano/" title="Home"><img src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/logopng.png" alt="Home" class="logoimg" /></a>  <div id="name-and-slogan">
      </div>
    <div class="pure-md-14-24 bannerslide">
    <div class="region region-bannerslide">
    <div id="block-views-banner-a-rotazione-block" class="block block-views contextual-links-region">
        <div class="content">
    <div class="view view-banner-a-rotazione view-id-banner_a_rotazione view-display-id-block view-dom-id-79cb441a4ae2c33fa60de9564d28a163">
        
  
  
      <div class="view-content">
      <div  id="flexslider-3" class="flexslider">
  <ul class="slides"><li>  
  <div class="views-field views-field-field-immagine-banner">        <div class="field-content"><a href="http://www.gc-globalcommunication.it "><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/banner-gc-468x60.gif" width="468" height="60" alt="" /></a></div>  </div></li>
</ul></div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
  </div>
  </div>
  </div>
<div class="pure-u-md-5-24">

  <div class="region region-banner-top-left">
    <div id="block-block-2" class="block block-block contextual-links-region">
        <div class="content">
    <p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="//www.quotidianodellumbria.it/quotidiano/sites/default/files/prima-pagina-u7_1.jpg" target="_blank"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/manchette-u7_n-6.jpg" style="height:150px; width:180px" /></a></p>
  </div>
</div>
  </div>

</div>
  
  
</div>
<div class="clearfix"></div>

</div>
<div id="menu_bg">
<div class="sizer0 clearfix" style="max-width:960px;">
<div class="menuband clearfix">
  <div id="menu" class="menu-wrapper">
  <a href="/quotidiano/" class="pure-menu-heading" title=""><img src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/logopng.png" alt="Home" class="logomob" /></a>
    <a href="#" id="toggles" class="menu-toggle"><s class="bars"></s><s class="bars"></s><div class="element-invisible">toggle</div></a>
    <div class="pure-menu pure-menu-horizontal menu-transform" role="navigation" aria-label="Menu" style="background: #0F4255; padding: 10px;">
      <div class="element-invisible">Menu principale</div>
      <ul  class="pure-menu-list"><li class="pure-menu-item"><a href="/quotidiano/" style="padding: 0 5px;" class="first leaf pure-menu-link menu-219">Home</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/politica" style="padding: 0 5px;" class="leaf pure-menu-link menu-981">Politica</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/opinioni" style="padding: 0 5px;" class="leaf pure-menu-link menu-983">Opinioni</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/economia-e-finanza" style="padding: 0 5px;" class="leaf pure-menu-link menu-984">Economia &amp; Finanza</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/umbria" style="padding: 0 5px;" class="leaf pure-menu-link menu-985">Umbria</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/cronaca" style="padding: 0 5px;" class="leaf pure-menu-link menu-986">Cronaca</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/cultura" style="padding: 0 5px;" class="leaf pure-menu-link menu-987">Cultura</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/scienza-e-salute" style="padding: 0 5px;" class="leaf pure-menu-link menu-989">Scienza e Salute</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/sport" style="padding: 0 5px;" class="leaf pure-menu-link menu-988">Sport</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/eventi" style="padding: 0 5px;" class="leaf pure-menu-link menu-1169">Eventi</a></li><li class="pure-menu-item"><a href="/quotidiano/user/login" style="padding: 0 5px; color: #ffff00;" class="last leaf pure-menu-link menu-946">Login</a></li></ul>
    </div>
    </div>
</div>
</div></div>
<div id="menu_bg_green" class="pure-menu-horizontal">
<div class="pure-menu pure-menu-horizzontal" style="margin: 0 auto; background: #006424; max-width: 960px;">
<ul class="pure-menu-list"><li class="first leaf" style="float: left;"><a href="/quotidiano/canali/perugia" style="padding: 0 5px;">Perugia</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/terni" style="padding: 0 5px;">Terni</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/assisi" style="padding: 0 5px;">Assisi</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/foligno" style="padding: 0 5px;">Foligno</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/spoleto" style="padding: 0 5px;">Spoleto</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/citt%C3%A0-di-castello" style="padding: 0 5px;">Castello</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/trasimeno" style="padding: 0 5px;">Trasimeno</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/gubbio" style="padding: 0 5px;">Gubbio</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/orvieto" style="padding: 0 5px;">Orvieto</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/bastia" style="padding: 0 5px;">Bastia</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/todi" style="padding: 0 5px;">Todi</a></li>
<li class="last leaf" id="contatti" style="float: left; border-right: 1 px solid #fff;"><a href="/quotidiano/contatti" style="padding: 0 5px;">Contatti</a></li>
</ul></div>
</div>
<div id="body_bg">
<div class="sizer0 clearfix" style="max-width:960px;">

<div class="element-invisible">Tu sei qui</div><ul class="breadcrumb"><li class="breadcrumb-1"><a href="/quotidiano/">Home</a> &raquo; </li><li class="breadcrumb-last">Todi, Disfida di San Fortunato: un&#039;edizione senza precedenti</li></ul>


<div class="clearfix">
<div id="middlecontainer" class="pure-g">
  <div class="pure-u-1 pure-u-md-17-24">
    <div id="main" role="main">
                  <h1 class="title">Todi, Disfida di San Fortunato: un&#039;edizione senza precedenti</h1>            <div class="tabs"></div>
                          <div class="region region-content">
    <div id="block-block-16" class="block block-block contextual-links-region">
        <div class="content">
    <p><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/banner-600x120-cronache-ok_0.gif" style="width:100%" /></p>
  </div>
</div>
<div id="block-system-main" class="block block-system">
        <div class="content">
    <div  about="/quotidiano/todi/disfida-san-fortunato/todi-disfida-di-san-fortunato-unedizione-senza-precedenti" typeof="sioc:Item foaf:Document" class="ds-2col-stacked node node-article odd   full-node node-type-article view-mode-full clearfix">

  
  <div class="group-header">
    <div class="field field-name-field-sottotitolo field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Nove giorni ricchi di iniziative e turisti da tutta Italia</div></div></div>  </div>

  <div class="group-left">
    <div class="field field-name-field-gallery field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><div id="field-slideshow-1-wrapper" class="field-slideshow-wrapper">

  
  
  
  <div class="field-slideshow field-slideshow-1 effect-fade timeout-4000 with-pager with-controls" style="width:320px; height:240px">
          <div class="field-slideshow-slide field-slideshow-slide-1 even first">
        <a href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/todi_disfida_di_san_fortunato.jpg" class="colorbox" rel="field-slideshow[nid-5044119]image" title=""><img class="pure-img" class="field-slideshow-image field-slideshow-image-1" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/teaser/public/todi_disfida_di_san_fortunato.jpg?itok=kFyAVWb5" width="320" height="240" alt="" /></a>              </div>
      </div>

  
  
</div>
</div></div></div><div class="field field-name-field-canali field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Canali: </div><ul class="links inline"><li class="taxonomy-term-reference-0"><a href="/quotidiano/canali/primo-piano" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Primo Piano</a></li><li class="taxonomy-term-reference-1"><a href="/quotidiano/canali/eventi" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Eventi</a></li><li class="taxonomy-term-reference-2"><a href="/quotidiano/canali/todi" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Todi</a></li></ul></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Tags: </div><ul class="links inline"><li class="taxonomy-term-reference-0" rel="dc:subject"><a href="/quotidiano/tags/disfida-san-fortunato" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Disfida San Fortunato</a></li><li class="taxonomy-term-reference-1" rel="dc:subject"><a href="/quotidiano/tags/todi" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Todi</a></li></ul></div><ul class="links inline"><li class="comment_forbidden first"><span><a href="/quotidiano/user/login?destination=node/50441%23comment-form">Accedi</a> per lasciare commenti</span></li>
<li class="sharethis last"><span><div class="sharethis-wrapper"><span st_url="https://www.quotidianodellumbria.it/quotidiano/todi/disfida-san-fortunato/todi-disfida-di-san-fortunato-unedizione-senza-precedenti" st_title="Todi, Disfida di San Fortunato: un&#039;edizione senza precedenti" class="st_facebook&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;quot"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/todi/disfida-san-fortunato/todi-disfida-di-san-fortunato-unedizione-senza-precedenti" st_title="Todi, Disfida di San Fortunato: un&#039;edizione senza precedenti" class="st_twitter&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;quot"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/todi/disfida-san-fortunato/todi-disfida-di-san-fortunato-unedizione-senza-precedenti" st_title="Todi, Disfida di San Fortunato: un&#039;edizione senza precedenti" class="st_linkedin&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;quot"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/todi/disfida-san-fortunato/todi-disfida-di-san-fortunato-unedizione-senza-precedenti" st_title="Todi, Disfida di San Fortunato: un&#039;edizione senza precedenti" class="st_email&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;quot"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/todi/disfida-san-fortunato/todi-disfida-di-san-fortunato-unedizione-senza-precedenti" st_title="Todi, Disfida di San Fortunato: un&#039;edizione senza precedenti" class="st_sharethis&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;quot"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/todi/disfida-san-fortunato/todi-disfida-di-san-fortunato-unedizione-senza-precedenti" st_title="Todi, Disfida di San Fortunato: un&#039;edizione senza precedenti" class="st_pinterest&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;quot"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/todi/disfida-san-fortunato/todi-disfida-di-san-fortunato-unedizione-senza-precedenti" st_title="Todi, Disfida di San Fortunato: un&#039;edizione senza precedenti" class="st_plusone"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/todi/disfida-san-fortunato/todi-disfida-di-san-fortunato-unedizione-senza-precedenti" st_title="Todi, Disfida di San Fortunato: un&#039;edizione senza precedenti" class="st_fblike"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/todi/disfida-san-fortunato/todi-disfida-di-san-fortunato-unedizione-senza-precedenti" st_title="Todi, Disfida di San Fortunato: un&#039;edizione senza precedenti" class="st_fbrec"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/todi/disfida-san-fortunato/todi-disfida-di-san-fortunato-unedizione-senza-precedenti" st_title="Todi, Disfida di San Fortunato: un&#039;edizione senza precedenti" class="st_fbsend"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/todi/disfida-san-fortunato/todi-disfida-di-san-fortunato-unedizione-senza-precedenti" st_title="Todi, Disfida di San Fortunato: un&#039;edizione senza precedenti" class="st_fbsub" st_username=""></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/todi/disfida-san-fortunato/todi-disfida-di-san-fortunato-unedizione-senza-precedenti" st_title="Todi, Disfida di San Fortunato: un&#039;edizione senza precedenti" class="st_pinterestfollow" st_username=""></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/todi/disfida-san-fortunato/todi-disfida-di-san-fortunato-unedizione-senza-precedenti" st_title="Todi, Disfida di San Fortunato: un&#039;edizione senza precedenti" class="st_twitterfollow" st_username="@quot_umbria"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/todi/disfida-san-fortunato/todi-disfida-di-san-fortunato-unedizione-senza-precedenti" st_title="Todi, Disfida di San Fortunato: un&#039;edizione senza precedenti" class="st_youtube" st_username="quotidianodellumbria@gmail.com"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/todi/disfida-san-fortunato/todi-disfida-di-san-fortunato-unedizione-senza-precedenti" st_title="Todi, Disfida di San Fortunato: un&#039;edizione senza precedenti" class="st_foursquarefollow" st_username="" st_followId=""></span>
</div></span></li>
</ul>  </div>

  <div class="group-right">
    <div class="field field-name-field-localita field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Todi</div></div></div><div class="field field-name-post-date field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Mer. 20 Ott. 2021</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Si è conclusa nel weekend un’edizione senza precedenti della Disfida di San Fortunato. “Nove giorni ricchi di iniziative che hanno coinvolto arcieri, cittadini e bambini, con un significativo arrivo di turisti da tutta Italia. L’Amministrazione Comunale ringrazia Arcus Tuder, il Presidente Carlo Rellini ed ogni singola persona che si è impegnata per l’ottimo riuscita dell’evento. Siamo certi”, dichiara l’Assessore Claudio Ranchicchio, “che questa bellissima rievocazione storica continuerà a crescere costantemente nei prossimi anni perché alla base c’è un’organizzazione solida e cercheremo di supportarla sempre al meglio delle nostre possibilità, interagendo anche con altre istituzioni. Un ringraziamento anche alla delegazione della Città, nostra gemellata, di Enna per la significativa presenza”.</p>
<p>In generale c’è stato un grosso afflusso di pubblico, costituito soprattutto da turisti e stranieri. Sono stati 180 gli arcieri a prendere parte alla Disfida di San Fortunato. Al corteo storico hanno partecipato oltre 650 rievocatori, di cui circa 200 di Todi, gli altri provenienti da Lazio, Marche, Abruzzo, Toscana, Sicilia. Anche lo spettacolo teatrale “Sublimazione Dantesca“ ha fatto registrare una grossa partecipazione di pubblico e di attori, oltre 70. Grandissima partecipazione di pubblico al concerto in onore di San Fortunato.</p>
</div></div></div>  </div>

  <div class="group-footer">
      </div>

</div>

  </div>
</div>
<div id="block-block-18" class="block block-block contextual-links-region">
        <div class="content">
    <p><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/banner-600x120-cronache-ok_0.gif" style="width:100%" /></p>
  </div>
</div>
<div id="block-views-umbria-block" class="block block-views contextual-links-region">
          <div class="title block-title">Umbria</div>
     
      <div class="content">
    <div class="view view-umbria view-id-umbria view-display-id-block view-dom-id-55a03701eae6c1819a4c3778e63b8593">
        
  
  
      <div class="view-content">
        <h3 class="views-accordion-umbria-block-header">
    Perugia  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/bollettino/covid-umbria-al-20-ottobre-cala-il-numero-dei-ricoveri">Covid in Umbria al 20 ottobre, cala il numero dei ricoveri</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Registrati 38 nuovi positivi, 17 guariti e un altro morto</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/covid.jpeg?itok=4k37OaAY" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Covid in Umbria, nelle ultime 24 ore si registra un calo dei ricoverati in ospedale, 35, due in meno rispetto[...]<a href="/quotidiano/perugia/bollettino/covid-umbria-al-20-ottobre-cala-il-numero-dei-ricoveri" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-2">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/indebito-utilizzo-carte-di-credito/acquista-online-con-la-carta-di-credito-della-ex">Acquista online con la carta di credito della ex: denunciato</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Si tratta di un giovane sudamericano residente a Perugia</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/truffe_online_gallery.jpg?itok=FyyannWD" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Nel tardo pomeriggio di ieri i Carabinieri della Stazione di Perugia, al termine di un’articolata attività di indagine, hanno deferito[...]<a href="/quotidiano/perugia/indebito-utilizzo-carte-di-credito/acquista-online-con-la-carta-di-credito-della-ex" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-3">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/sandro-pasquali/sandro-pasquali-%C3%A8-il-nuovo-presidente-della-provincia-di-perugia">Sandro Pasquali è il nuovo Presidente della Provincia di Perugia</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Rimarrà in carica fino alle prossime elezioni previste a metà di dicembre</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/sandro_pasquali_due.jpg?itok=WuchGEFZ" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Sandro Pasquali è stato nominato alla guida della Provincia di Perugia, per effetto del passaggio di consegne a Città di[...]<a href="/quotidiano/perugia/sandro-pasquali/sandro-pasquali-%C3%A8-il-nuovo-presidente-della-provincia-di-perugia" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-4">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/green-table/con-green-table-riaperte-le-porte-del-complesso-di-san-francesco-al-prato">Con Green Table riaperte le porte del complesso di San Francesco al Prato</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Forum Internazionale su architettura e design per il futuro, evento dedicato ai temi dell’ambiente e della sostenibilità</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/architetti-signorini.jpg?itok=S9BqDi18" width="160" height="100" alt="" title="Da sinistra: Giovanna, Francesco e Filippo Signorini" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Si svolge a Perugia da mercoledì 20 a sabato 23 ottobre la prima edizione di “Green Table, Forum Internazionale su[...]<a href="/quotidiano/perugia/green-table/con-green-table-riaperte-le-porte-del-complesso-di-san-francesco-al-prato" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-5">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/uil-tour-2021/sicurezza-sul-lavoro-e-investimenti-del-pnrr-la-uil-piazza-perugia">Sicurezza sul lavoro e investimenti del Pnrr, la Uil in piazza a Perugia</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Presenti Istituzioni e forze imprenditoriali e sociali</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/uil-tour-2021_perugia_01.jpg?itok=DeyUBkhi" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">‘Zero morti sul lavoro’, ‘La società che vogliamo’, ‘Agricoltura e territorio’ e ‘Pnrr per l’Umbria’ sono stati i quattro argomenti[...]<a href="/quotidiano/perugia/uil-tour-2021/sicurezza-sul-lavoro-e-investimenti-del-pnrr-la-uil-piazza-perugia" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-6">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/viadotto/cadono-calcinacci-dal-viadotto-olmo-traffico-tilt">Cadono calcinacci dal viadotto Olmo, traffico in tilt</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Per consentire i controlli superstrada vietata per due ore tra Ferro di Cavallo e Corciano. E il traffico impazzisce</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/auto_traffico_superstrada.jpg?itok=wR6oK491" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Traffico in tilt lungo il raccordo Perugia-Bettolle, nel primo pomeriggio di martedì. Alle 14,30 di ieri è stato lanciato il[...]<a href="/quotidiano/perugia/viadotto/cadono-calcinacci-dal-viadotto-olmo-traffico-tilt" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-7">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/manovra/una%C2%A0manovra-da-860-milioni%C2%A0nel-triennio-2022-2024-il%C2%A0rilancio-dell%E2%80%99umbria">Una manovra da 860 milioni nel triennio 2022-2024 per il rilancio dell’Umbria</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Nel Documento economico e finanziario della Regione si parla di un nuovo modello di sanità umbra che prenderà il via con l’imminente Piano socio sanitario regionale</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/img_4380_0.jpg?itok=Zl9elPpU" width="160" height="100" alt="Palazzo Regione Umbria .jpg" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Una manovra da 860 milioni nel triennio 2022-2024 per il rilancio dell’Umbria, cui vanno ad aggiungersi le risorse della legge[...]<a href="/quotidiano/perugia/manovra/una%C2%A0manovra-da-860-milioni%C2%A0nel-triennio-2022-2024-il%C2%A0rilancio-dell%E2%80%99umbria" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-8">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/ecommerce/vola-l%E2%80%99e-commerce-umbria">Vola l’e-commerce in Umbria</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">In provincia di Perugia Poste Italiane ha registrato un aumento dei volumi del 49% rispetto allo stesso periodo del 2020</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/e_commerce.jpg?itok=71me3cym" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Vola l’e-commerce in Umbria. Nei primi otto mesi dell’anno in provincia di Perugia Poste Italiane ha registrato un aumento dei[...]<a href="/quotidiano/perugia/ecommerce/vola-l%E2%80%99e-commerce-umbria" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-9">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/green-pass/effetto-green-pass-sui-certificati-di-malattia-umbria-32">Effetto green pass sui certificati di malattia in Umbria: +32%</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Raddoppiano a Terni, triplicano a Todi</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/green-pass.jpg?itok=iMr1RtsQ" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">L'introduzione obbligatoria del green pass per entrare al lavoro ha avuto un effetto diretto sui certificati di malattia. Il numero[...]<a href="/quotidiano/perugia/green-pass/effetto-green-pass-sui-certificati-di-malattia-umbria-32" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-10">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/sanit%C3%A0/ambulanze-non-sanificate-sequestrati-cooperativa-e-200mila-euro">Ambulanze non sanificate, sequestrati cooperativa e 200mila euro</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">La Usl Umbria 1 è indicata tra le parti offese</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/ambulanza-seus-118.jpg?itok=QsWGwBHW" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il gip di Pavia, Maria Cristina Lapi, ha disposto il sequestro della First Aid One Italia cooperativa Sociale che il[...]<a href="/quotidiano/perugia/sanit%C3%A0/ambulanze-non-sanificate-sequestrati-cooperativa-e-200mila-euro" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-11">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/concorsopoli/finisce-con-un%E2%80%99archiviazione-l%E2%80%99ultimissima-costola-di-indagine-avviata-seguito">Finisce con un’archiviazione l’ultimissima costola di indagine avviata in seguito a Concorsopoli</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">La richiesta accolta nelle ultime ore dal giudice</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/emilio-duca.jpg?itok=TtI9pHum" width="160" height="100" alt="Emilio Duca" title="Emilio Duca" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Finisce con un'archiviazione l'ultimissima costola di indagine avviata in seguito a Concorsopoli. Come riporta oggi La Nazione , il gip[...]<a href="/quotidiano/perugia/concorsopoli/finisce-con-un%E2%80%99archiviazione-l%E2%80%99ultimissima-costola-di-indagine-avviata-seguito" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-12">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/contributo-affitto/si-aprono-oggi-le-domande-accedere-al-contributo-affitto">Si aprono oggi le domande per accedere al contributo affitto</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Fino a tremila euro per ogni famiglia in difficoltà</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/famiglia_disperata_affitto_non_pagato.jpg?itok=_1gFGi3H" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Si aprono oggi, lunedì 18 ottobre, le domande per accedere al contributo affitto. Il Corriere dell'Umbria ricorda che il Comune[...]<a href="/quotidiano/perugia/contributo-affitto/si-aprono-oggi-le-domande-accedere-al-contributo-affitto" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-13">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/no-vax/l%E2%80%99effetto-green-pass-sui-vaccini-si-%C3%A8-fatto-sentire-anche-umbria">L’effetto green pass sui vaccini si è fatto sentire anche in Umbria</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Negli ultimi sei giorni monitorati si sono “arresi” 4.572 no vax</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/cascia_campagna-vaccinale.jpg?itok=bF9_PQfY" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">L’effetto green pass sui vaccini si è fatto sentire anche in Umbria. Come riferisce il Corriere dell'Umbria , negli ultimi[...]<a href="/quotidiano/perugia/no-vax/l%E2%80%99effetto-green-pass-sui-vaccini-si-%C3%A8-fatto-sentire-anche-umbria" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-14">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/movida/movida-molesta-porta-sole">Movida molesta a Porta Sole</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Contati almeno una sessantina di giovani e gente che si drogava</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/movida_perugia_0.jpg?itok=Rbwyqni4" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il centro di Perugia ancora al centro di assembramenti preoccupanti e pericolosi al fine della diffusione del Covid. Sabato notte[...]<a href="/quotidiano/perugia/movida/movida-molesta-porta-sole" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-15">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/covid/covid-umbria-al-17-ottobre-40-ricoveri-e-28-guariti">Covid in Umbria al 17 ottobre: 40 ricoveri e 28 guariti</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Non si registrano nuove vittime. Gli attualmente positivi salgono così a 571</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/covid_5.jpg?itok=pZ5TsEOi" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">L'andamento della diffusione del Covid in Umbria, con i dati aggiornati a domenica 17 ottobre, rileva tre ricoverati in più[...]<a href="/quotidiano/perugia/covid/covid-umbria-al-17-ottobre-40-ricoveri-e-28-guariti" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-16">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/covid/covid-umbria-al-16-ottobre-calano-i-ricoveri-e-gli-attualmente-positivi">Covid in Umbria al 16 ottobre, calano i ricoveri e gli attualmente positivi</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Invariato il numero dei decessi, fermo a quota 1.456</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/coronavirus_esame-tamponi.jpg?itok=ytn850nL" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Covid in Umbria: nelle ultime 24 ore è sceso di una unità il numero dei ricoverati, oggi 37, di cui[...]<a href="/quotidiano/perugia/covid/covid-umbria-al-16-ottobre-calano-i-ricoveri-e-gli-attualmente-positivi" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-17">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/caccia/caccia-regione-umbria-sigla-accordo-con-regione-toscana-su-interscambio-cacciatori-la">Caccia, Regione Umbria sigla accordo con Regione Toscana su interscambio cacciatori per la stagione venatoria 2021/2022</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Su interscambio cacciatori per la stagione venatoria 2021/2022</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/image_820.jpg?itok=W1A7QR1J" width="160" height="100" alt="Caccia" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">La Regione Umbria ha siglato con la Regione Toscana l’accordo sull’interscambio dei cacciatori per la stagione venatoria 2021/2022 al fine[...]<a href="/quotidiano/perugia/caccia/caccia-regione-umbria-sigla-accordo-con-regione-toscana-su-interscambio-cacciatori-la" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-18">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/condanna/condannato-due-anni-e-due-mesi-un-uomo-accusato-di-aver-frustato-le-figlie-e">Condannato a due anni e due mesi un uomo accusato di aver frustato le figlie e picchiato la moglie incinta</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">I fatti risalgono al 2016 e si sono consumati tra Perugia e Gubbio</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/tribunale-1-800x445.jpg?itok=zXNvtdH2" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">È stato condannato a due anni e due mesi di reclusione un uomo accusato di aver frustato le figlie e[...]<a href="/quotidiano/perugia/condanna/condannato-due-anni-e-due-mesi-un-uomo-accusato-di-aver-frustato-le-figlie-e" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-19">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/narcotraffico/scarcerato-il-quarantaduenne-albanese-accusato-di-essere-un-boss-del">Scarcerato il quarantaduenne albanese accusato di essere un boss del narcotraffico</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Accolta la tesi della difesa: «Il mio assistito - spiega l&#039;avvocato Luca Maori - è estraneo ai fatti»</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/luca_maori_2.jpg?itok=0emZ5hdK" width="160" height="100" alt="" title="Avvocato Luca Maori" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">È stato scarcerato il quarantaduenne elettricista albanese che nel pomeriggio di sabato ha preso un volo da Tirana assieme all'avvocato[...]<a href="/quotidiano/perugia/narcotraffico/scarcerato-il-quarantaduenne-albanese-accusato-di-essere-un-boss-del" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-20">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/evaso/denunciato-47enne-tunisino-evaso-dai-domiciliari">Denunciato 47enne tunisino evaso dai domiciliari</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">La compagna, una donna di origine belga di 52 anni, è stata deferita in stato di libertà per l’ipotesi di reato di favoreggiamento</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/carabinieri_20.jpg?itok=KplqS9RQ" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Nella giornata di ieri i Carabinieri della Stazione di Castel del Piano (PG), all’esito di un’attività di indagine, hanno deferito[...]<a href="/quotidiano/perugia/evaso/denunciato-47enne-tunisino-evaso-dai-domiciliari" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-21">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/lavoro/lavoro-ed-economia-prima-tappa-perugia-il-tour-nazionale-di-uil">Lavoro ed economia, prima tappa a Perugia per il tour nazionale di Uil</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Martedì 19 ottobre in piazza IV Novembre incontri su sicurezza sul lavoro, agricoltura e futuro</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/uil_in_piazza_iv_novembre.jpg?itok=s_PyR8-l" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Sarà l’Umbria la prima regione a essere toccata dal tour nazionale promosso dall’Unione italiana del lavoro (Uil) con l’obiettivo di[...]<a href="/quotidiano/perugia/lavoro/lavoro-ed-economia-prima-tappa-perugia-il-tour-nazionale-di-uil" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-22">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/ponte-pattoli/limite-di-30-km-allora-ponte-pattoli">Limite di 30 km all&#039;ora a Ponte Pattoli</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Per colpa delle radici che emergono in superficie e rendono pericolosa la strada in via Benedetto Croce</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/cantiere_stradale.jpg?itok=nbr_x0pu" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Le radici che emergono in superficie rendono pericolosa la strada in via Benedetto Croce a Ponte Pattoli e così il[...]<a href="/quotidiano/perugia/ponte-pattoli/limite-di-30-km-allora-ponte-pattoli" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-23">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/nodo/anas-ha-ottenuto-specifici-finanziamenti-nazionali-ci%C3%B2-che-riguarda-la-progettazione">Anas ha ottenuto specifici finanziamenti nazionali per ciò che riguarda la progettazione del Nodo di Perugia</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">In tale contesto il Comune ha espresso alcune riserve sull&#039;opera che rischia di non essere risolutiva rispetto alle esigenze della città</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/nodino_collestrada.jpg?itok=6c3PnipU" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">«Anas ha ottenuto specifici finanziamenti nazionali per ciò che riguarda la progettazione del Nodo di Perugia. In tale contesto il[...]<a href="/quotidiano/perugia/nodo/anas-ha-ottenuto-specifici-finanziamenti-nazionali-ci%C3%B2-che-riguarda-la-progettazione" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-24">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/parcheggi/due-nuovi-parcheggi-san-matteo-degli-armeni-e-san-girolamo">Due nuovi parcheggi: a San Matteo degli Armeni e in via san Girolamo</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">I due nuovi saranno realizzati al limitare nel centro storico e le rivisitazioni toccano a Sant&#039;Erminio e Monterone</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/parcheggio.jpg?itok=p_5soudg" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il Comune di Perugia ha ottenuto l'ultimo finanziamento da un milione di euro dal ministero per le Infrastrutture e la[...]<a href="/quotidiano/perugia/parcheggi/due-nuovi-parcheggi-san-matteo-degli-armeni-e-san-girolamo" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-25">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/ladri/avvistati-ladri-nella-zona-fra-prepo-e-settevalli">Avvistati ladri nella zona fra Prepo e via Settevalli</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Un residente ha lanciato l&#039;allarme tramite un messaggio via Wathsapp</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/ladri-furti-case-banda-2-2.jpg?itok=A4LaD0mB" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">“C'è un ladro in giardino, attenzione”. La segnalazione di un residente della zona di Prepo ha fatto partire il tam[...]<a href="/quotidiano/perugia/ladri/avvistati-ladri-nella-zona-fra-prepo-e-settevalli" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-26">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/boss/narcotraffico-si-difende-il-42enne-albanese-%C2%ABc%C3%A8-stato-uno-scambio-di-persona-non-sono">Narcotraffico, si difende il 42enne albanese: «C&#039;è stato uno scambio di persona, non sono io il boss»</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">L&#039;elettricista si era consegnato in aeroporto affiancato dal suo legale Luca Maori</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/luca_maori_1.jpg?itok=mh7CF6ry" width="160" height="100" alt="" title="Avvocato Luca Maori" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">«C'è stato uno scambio di persona, non sono io il boss, non mi hanno mai chiamato il "pelato". C'è stato[...]<a href="/quotidiano/perugia/boss/narcotraffico-si-difende-il-42enne-albanese-%C2%ABc%C3%A8-stato-uno-scambio-di-persona-non-sono" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-27">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/differenziata/differenziata-col-trucco-assegnati-rimborsi-da-566-mila-euro-24-comuni-umbri">Differenziata col trucco: assegnati rimborsi da 566 mila euro a 24 Comuni umbri</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Stabilite le aliquote dei ristori a carico di Gesenu e Tsa</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/raccolta-differenziata_cassonetti_spazzatura.jpg?itok=1alP8P5u" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il tribunale di Perugia ha decretato il risarcimento ai 24 Comuni dell’ex ambito numero 1, in quanto ritenuti soggetti danneggiati[...]<a href="/quotidiano/perugia/differenziata/differenziata-col-trucco-assegnati-rimborsi-da-566-mila-euro-24-comuni-umbri" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-28">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/covid/covid-umbria-la-curva-epidemica-continua-scendere">Covid in Umbria, la curva epidemica continua a scendere</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">I decessi registrati a partire dal 4 ottobre fino al 12 ottobre sono 6</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/mascherina-coronavirus.jpg?itok=8WSZiB5N" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">La curva epidemica, come pure la media mobile a 7 giorni, in Umbria continuano a mostrare un trend in diminuzione:[...]<a href="/quotidiano/perugia/covid/covid-umbria-la-curva-epidemica-continua-scendere" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-29">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/formazione/umbria-un-corso-gratis-addetto-buste-paga-contributo-e-welfare-aziendale">In Umbria un corso gratis per &quot;Addetto a buste paga, contributo e welfare aziendale&quot;</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Promosso da Enfap Umbria, Zefiro Sistemi e Formazione Srl per disoccupati e inoccupati</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/telelavoro.jpg?itok=d5ZmZKJ5" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Novità in casa Enfap Umbria. L’agenzia formativa, riconosciuta e accreditata presso la Regione Umbria, si trova infatti coinvolta in diversi[...]<a href="/quotidiano/perugia/formazione/umbria-un-corso-gratis-addetto-buste-paga-contributo-e-welfare-aziendale" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-30">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/maestre/due-docenti-processo-punizioni-eccessive">Due docenti a processo per &quot;punizioni eccessive&quot;</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Si tratta di una suora e di una maestra in servizio in una scuola materna del Perugino</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/allarmebombatribunaleperugiagalleria.jpg?itok=bvnOd6Wc" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Si è aperto ieri il processo a carico di due docenti, una suora e una maestra in servizio in una[...]<a href="/quotidiano/perugia/maestre/due-docenti-processo-punizioni-eccessive" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-31">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/boss/interrogatorio-carcere-al-presunto-boss-arrestato-perugia">Interrogatorio in carcere al presunto boss arrestato a Perugia</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il 42enne albanese è assistito dall&#039;avvocato Luca Maori</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/luca_maori_2.jpg?itok=0emZ5hdK" width="160" height="100" alt="" title="Avvocato Luca Maori" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Oggi c'è l'interrogatorio di garanzia in carcere del 42enne albanese assistito dall'avvocato Luca Maori, ritenuto dagli investigatori il presunto capo[...]<a href="/quotidiano/perugia/boss/interrogatorio-carcere-al-presunto-boss-arrestato-perugia" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-32">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/carabinieri-forestali/il-questore-di-perugia-visita-ai-carabinieri-forestali">Il questore di Perugia in visita ai Carabinieri Forestali</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Incontro tra il Comandante Regionale dei Carabinieri Forestali col. Gaetano Palescandolo e il questore dott. Antonio Sbordone</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/gaetano-palescandolo_antonio-sbordone.jpg?itok=hJrLStLY" width="160" height="100" alt="" title="Il colonnello Gaetano Palescandolo e il questore dott. Antonio Sbordone" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">In data odierna il questore di Perugia d.re Antonio Sbordone ha fatto visita alla caserma del Comando Regione Carabinieri Forestali[...]<a href="/quotidiano/perugia/carabinieri-forestali/il-questore-di-perugia-visita-ai-carabinieri-forestali" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-33">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/pnrr/dal-pnrr-potrebbero-arrivare-all%E2%80%99umbria-26-miliardi-di-euro">Dal Pnrr potrebbero arrivare all’Umbria 2,6 miliardi di euro</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Tesei: &quot;l&#039;Umbria si è aggiudicata opere importanti&quot;</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/regione_umbria.jpg?itok=XgJkBZgz" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Dal Pnrr potrebbero arrivare all’Umbria almeno 2,6 miliardi di euro nel quinquennio 2021/2026. È il dato più eclatante che emerge[...]<a href="/quotidiano/perugia/pnrr/dal-pnrr-potrebbero-arrivare-all%E2%80%99umbria-26-miliardi-di-euro" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-34">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/procura/sentito-procura-il-padre-del-bimbo-ucciso-citt%C3%A0-della-pieve">Sentito in Procura il padre del bimbo ucciso a Città della Pieve</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">La salma del piccolo Alex sarà inumata in Ungheria</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/padre_di_alex_0.jpg?itok=MgaRNwAH" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Norbert Juhasz, marito della donna accusata di aver ucciso il figlio Alex di due anni, è stato sentito per circa[...]<a href="/quotidiano/perugia/procura/sentito-procura-il-padre-del-bimbo-ucciso-citt%C3%A0-della-pieve" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-35">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/boss/si-consegna-alla-polizia-presunto-boss-del-narcotraffico">Si consegna alla Polizia presunto boss del narcotraffico</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il suo legale Luca Maori spiega che il suo assistito è tornato appositamente dall&#039;Albania per chiarire la sua posizione</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/luca_maori.jpg?itok=h-FTniV2" width="160" height="100" alt="Avv.to Luca Maori.jpg" title="Avvocato Luca Maori" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">È stato fermato dai Carabinieri e dalla Polizia all'aeroporto di Perugia un 4enne albanese, ritenuto dagli investigatori il presunto capo[...]<a href="/quotidiano/perugia/boss/si-consegna-alla-polizia-presunto-boss-del-narcotraffico" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-36">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/accoglienza/da-perugia-un-aiuto-concreto-laccoglienza-della-popolazione-afghana">Da Perugia un aiuto concreto per l&#039;accoglienza della popolazione afghana</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Approvata dal Consiglio comunale una mozione a sostegno dei cittadini afghani in fuga dal regime talebano</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/perugia_palazzo_priori_gnu_1.jpg?itok=P9xy3ls0" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Da Perugia un supporto concreto a favore della popolazione afghana. Con un voto trasversale che ha coinvolto consiglieri di maggioranza[...]<a href="/quotidiano/perugia/accoglienza/da-perugia-un-aiuto-concreto-laccoglienza-della-popolazione-afghana" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-37">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/ponte-felcino/sessantenne-aggredito-con-una-mazza-da-un-uomo">Sessantenne aggredito con una mazza da un uomo</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Aggressore denunciato per lesioni aggravate e danneggiamento</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/polizia_3.jpg?itok=luldx4tm" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Personale dell’Ufficio prevenzione Generale e Servizio Pubblico della Questura di Perugia, diretto dal Comm. Monica Corneli, su disposizione della Sala[...]<a href="/quotidiano/perugia/ponte-felcino/sessantenne-aggredito-con-una-mazza-da-un-uomo" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-38">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/pecorelli/davide-pecorelli-chiede-aiuto-alla-caritas">Davide Pecorelli chiede aiuto alla Caritas</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">L&#039;imprenditore agli sportelli della solidarietà mentre procede l&#039;inchiesta sul famoso tesoro in monete d&#039;oro</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/davide-pecorelli.jpg?itok=44o4GtAK" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Dopo il racconto della sua storia al magistrato della procura di Perugia a tre giorni dal ritrovamento, Davide Pecorelli stamani[...]<a href="/quotidiano/perugia/pecorelli/davide-pecorelli-chiede-aiuto-alla-caritas" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-39">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/provincia-di-perugia/provincia-perugia-cordoglio-la-scomparsa-di-elisa-peccetti">Provincia Perugia, cordoglio per la scomparsa di Elisa Peccetti</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Aveva 43 anni ed era centralinista nella sede di via Palermo</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/candela_lutto.jpg?itok=1LSVCQXY" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il Presidente e il Direttore Generale della Provincia di Perugia esprimono, a nome dell’ente, il più profondo cordoglio e vicinanza[...]<a href="/quotidiano/perugia/provincia-di-perugia/provincia-perugia-cordoglio-la-scomparsa-di-elisa-peccetti" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-40">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/procura/il-padre-del-piccolo-alex-sentito-oggi-procura">Il padre del piccolo Alex sentito oggi in procura</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">L’uomo sostiene la tesi secondo cui la ex compagna ha assassinato il figlioletto</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/padre_di_alex.jpg?itok=I-UVEggI" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il padre del piccolo ucciso a Po’ Bandino di Città della Pieve è arrivato poco dopo le ore 11 di[...]<a href="/quotidiano/perugia/procura/il-padre-del-piccolo-alex-sentito-oggi-procura" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-41">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/traffico-di-droga/perugia-arrestato-dai-carabinieri-trafficante-di-droga-albanese">Perugia, arrestato dai Carabinieri trafficante di droga albanese</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Sequestrati quasi 1.400 kg di marijuana, armi e un gommone oceanico usato per il trasporto dello stupefacente</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/carabinieri_polizia-interforze-aeroporto-perugia.jpg?itok=7hCwjJND" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Poco più di 7 mesi d’indagini, da ottobre del 2017 a maggio del 2018, hanno permesso agli uomini della Sezione[...]<a href="/quotidiano/perugia/traffico-di-droga/perugia-arrestato-dai-carabinieri-trafficante-di-droga-albanese" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-42">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/latitante/arrestato-super-latitante-responsabile-di-sei-rapine">Arrestato super latitante responsabile di sei rapine</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Si tratta di un cinquantenne perugino domiciliato a Città di Castello</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/img_4180.jpg?itok=PbwrefmO" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Finita la latitanza per il cinquantenne perugino domiciliato a Città di Castello, ricercato, e bloccato dai carabinieri della stazione di[...]<a href="/quotidiano/perugia/latitante/arrestato-super-latitante-responsabile-di-sei-rapine" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-43">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/fontivegge/nigeriano-accampato-fontivegge-insulta-e-si-ribella-alla-polizia">Nigeriano accampato a Fontivegge insulta e si ribella alla polizia</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Gli agenti hanno emesso un Daspo urbano e lo hanno denunciato per resistenza a pubblico ufficiale</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/image_478_1.jpg?itok=lI4mY32c" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Non c'è pace a Fontivegge. Notizia dell'ultimora riguarda la vicenda di uno straniero che si è scagliato contro militari e[...]<a href="/quotidiano/perugia/fontivegge/nigeriano-accampato-fontivegge-insulta-e-si-ribella-alla-polizia" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-44">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/positivi/covid-umbria-all%E2%80%9911-ottobre-calo-il-numero-degli-attualmente-positivi">Covid in Umbria all’11 ottobre, in calo il numero degli attualmente positivi</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Tra domenica e lunedì non ci sono stati altri morti per il virus mentre sono stati registrati 29 guariti</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/covid_ospedale.jpg?itok=NYkL94lX" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Covid in Umbria, all’11 ottobre si registra ancora un calo del numero degli attualmente positivi, ora 649, 23 in meno[...]<a href="/quotidiano/perugia/positivi/covid-umbria-all%E2%80%9911-ottobre-calo-il-numero-degli-attualmente-positivi" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-45">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/solidariet%C3%A0/coop-centro-italia-esprime-solidariet%C3%A0-alla-cgil">Coop Centro Italia esprime solidarietà alla Cgil</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Condanna con forza le minacce e gli episodi di violenza che si sono verificati nelle manifestazioni di sabato a Roma contro il green pass</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/manifestazione_roma.jpg?itok=VkYfmIMN" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Coop Centro Italia condanna con forza le minacce e gli episodi di violenza che si sono verificati nelle manifestazioni di[...]<a href="/quotidiano/perugia/solidariet%C3%A0/coop-centro-italia-esprime-solidariet%C3%A0-alla-cgil" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-46">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/social-media-manager/social-media-manager-hotel-un%E2%80%99opportunit%C3%A0-di-formazione-e-lavoro-da">Social media manager per hotel: un’opportunità di formazione e lavoro da Master School 2000</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Una figura sempre più ricercata e fondamentale nel settore turistico alberghiero - Percorso finanziato da Arpal Umbria</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/media_36620_master_school_2000_presentazione_corso_smm_per_hotel_1_0.jpeg?itok=CW2Ei2qL" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Una figura professionale sempre più ricercata nell’ambito del settore turistico alberghiero, che può fare la differenza nella scelta di una[...]<a href="/quotidiano/perugia/social-media-manager/social-media-manager-hotel-un%E2%80%99opportunit%C3%A0-di-formazione-e-lavoro-da" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-47">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/voucher/niente-voucher-bus-scolastici-la-protesta-dei-genitori">Niente voucher per bus scolastici, la protesta dei genitori</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il Forgas dichiara: «Nello scorso anno scolastico l&#039;abbonamento ai trasporti pagato dalle famiglie umbre non è stato utilizzato per circa il cinquanta per cento dell&#039;anno»</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/scuolabus.jpg?itok=SsQ_OpFy" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Le associazioni del Forags Umbria, Forum delle associazioni dei genitori nella scuola, chiedono alle istituzioni regionali di farsi carico dell'inaccettabile[...]<a href="/quotidiano/perugia/voucher/niente-voucher-bus-scolastici-la-protesta-dei-genitori" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-48">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/interrogatorio/davide-pecorelli-sar%C3%A0-interrogato-dai-carabinieri-sulla-provenienza-del">Davide Pecorelli sarà interrogato dai carabinieri sulla provenienza del tesoro</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">L’ex arbitro sarà sentito a Porto Santo Stefano, dove si pensa possa aver nascosto qualcosa in un garage</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/pecorelli_davide_ok.jpg?itok=X5UZ7vF_" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">E’ slittato a martedì l’interrogatorio di Davide Pecorelli fissato dalla Procura di Grosseto che, nei giorni scorsi, lo ha indagato[...]<a href="/quotidiano/perugia/interrogatorio/davide-pecorelli-sar%C3%A0-interrogato-dai-carabinieri-sulla-provenienza-del" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-49">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/presidi/coronavirus-al-vaccinazione-con-terza-dose-nei-presidi-residenziali-anziani">Coronavirus: al via vaccinazione con terza dose nei presidi residenziali per anziani</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Sono complessivamente 6.108 in Umbria gli ospiti e gli operatori delle Rsa</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/casa_di_riposo_ospizio_0.jpg?itok=QYVzgAJ1" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Sono complessivamente 6.108 in Umbria gli ospiti e gli operatori dei presidi residenziali per anziani che, a partire da lunedì[...]<a href="/quotidiano/perugia/presidi/coronavirus-al-vaccinazione-con-terza-dose-nei-presidi-residenziali-anziani" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-50">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/bollettino/covid-umbria-al-10-ottobre-scendono-46-ricoveri-e-nessun-nuovo-decesso">Covid in Umbria al 10 ottobre, scendono a 46 ricoveri e nessun nuovo decesso</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">I tamponi analizzati sono stati 1.313 e 6.153 test antigenici</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/coronavirus_esame-tamponi.jpg?itok=ytn850nL" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Addì 10 ottobre sono 672 gli attualmente positivi al Covid in Umbria. In calo di 34 rispetto a sabato in[...]<a href="/quotidiano/perugia/bollettino/covid-umbria-al-10-ottobre-scendono-46-ricoveri-e-nessun-nuovo-decesso" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-51">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/marcia-della-pace/%E2%80%9Cla-marcia-perugia-assisi-%C3%A8-ancora-una-volta-un-segno-di-speranza%E2%80%9D">“La marcia Perugia-Assisi è ancora una volta un segno di speranza”</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Messaggio del Presidente della Repubblica Sergio Mattarella</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/marcia_della_pace_due.jpg?itok=2KPoYJJ_" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Oggi è il giorno della Marcia PerugiAssisi della pace e della fraternità IL PROGRAMMA Marcia PerugiAssisi della pace e della[...]<a href="/quotidiano/perugia/marcia-della-pace/%E2%80%9Cla-marcia-perugia-assisi-%C3%A8-ancora-una-volta-un-segno-di-speranza%E2%80%9D" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-52">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/spaccio/ricercato-spaccio-di-droga-albanese-torna-da-tirana-e-si-costituisce">Ricercato per spaccio di droga albanese torna da Tirana e si costituisce</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il  quarantenne ha contattato l&#039;avvocato Luca Maori e ha subito chiesto di essere interrogato ritenendo di essere estraneo agli addebiti che gli vengono mossi</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/luca_maori_1.jpg?itok=mh7CF6ry" width="160" height="100" alt="" title="Avvocato Luca Maori" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Era nel suo Paese, in Albania, quando ha saputo di essere ricercato a Perugia per spaccio di droga: così un[...]<a href="/quotidiano/perugia/spaccio/ricercato-spaccio-di-droga-albanese-torna-da-tirana-e-si-costituisce" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-53">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/incidente/frontale-fra-auto-e-camion-grave-donna-di-26-anni">Frontale fra auto e camion, grave donna di 26 anni</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">L&#039;incidente è avvenuto lungo la strada tra Maestrello e Colle Umberto</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/incidente_19.jpg?itok=BXxF5-9s" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Una donna di 26 anni è rimasta gravemente ferita nello scontro frontale della sua auto contro un camion avvenuto ieri[...]<a href="/quotidiano/perugia/incidente/frontale-fra-auto-e-camion-grave-donna-di-26-anni" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-54">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/piccione/piccione-infestata-dai-ladri">Piccione infestata dai ladri</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Sono dieci giorni circa che il paese è sotto assedio</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/1488501771-0-castelvetrano-ladri-in-azione-a-carnevale-all-istituto-comprensivo-gennaro-pardo.jpg?itok=SRSYWVcM" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Piccione, alla periferia nord di Perugia da tempo è sotto scacco di ladri senza scrupoli. «Oramai – dice il lettore[...]<a href="/quotidiano/perugia/piccione/piccione-infestata-dai-ladri" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-55">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/cia-umbria/al-il-corso-di-%E2%80%9Ctecnico-della-sostenibilit%C3%A0-e-della-qualit%C3%A0-nelle-filiere">Al via il corso di “Tecnico della sostenibilità e della qualità nelle filiere agroalimentari”</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">La presentazione lunedì 11 ottobre presso la sede di Cia Umbria a Perugia</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/locandina-invito-corso-sostenibilita.jpg?itok=lhtC4Qqq" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Cooperazione, tracciabilità, web marketing, innovazione e internazionalizzazione: sono solo alcune delle skills strategiche per affrontare al meglio le nuove dinamiche[...]<a href="/quotidiano/perugia/cia-umbria/al-il-corso-di-%E2%80%9Ctecnico-della-sostenibilit%C3%A0-e-della-qualit%C3%A0-nelle-filiere" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-56">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/covid/covid-umbria-all8-ottobre-3-nuovi-ricoveri-e-nessun-decesso">Covid in Umbria all&#039;8 ottobre: 3 nuovi ricoveri e nessun decesso</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Sono stati analizzati 1.782 tamponi e 3.894 test antigenici</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/covid_2.jpg?itok=Pr9ltLV4" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Segnali rassicuranti dal fronte Covid in Umbria. Si contano nelle ultime ventiquattrore altri tre ricoverati affetti da Coronavirus, giunti ora[...]<a href="/quotidiano/perugia/covid/covid-umbria-all8-ottobre-3-nuovi-ricoveri-e-nessun-decesso" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-57">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/sciopero/sciopero-dei-trasporti-pubblici-luned%C3%AC-11-ottobre">Sciopero dei trasporti pubblici lunedì 11 ottobre</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Anche in Umbria interruzione servizi di Trenitalia e Busitalia</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/trasporti.jpg?itok=YBtt5dnU" width="160" height="100" alt="trasporti.jpg" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Per lunedì 11 ottobre sono stati indetti due scioperi: uno nazionale di 24 ore proclamato da ben 13 sindacati, quali[...]<a href="/quotidiano/perugia/sciopero/sciopero-dei-trasporti-pubblici-luned%C3%AC-11-ottobre" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-58">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/liste-dattesa/malato-oncologico-di-82-anni-dovr%C3%A0-aspettare-14-mesi-la-visita">Malato oncologico di 82 anni dovrà aspettare 14 mesi per la visita</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Aumentano le liste d&#039;attesa per esami e attività ambulatoriali</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/sanita.jpg?itok=ARq2P1Nn" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">La sanità pubblica umbra è in difficoltà, non ce la fa a fornire le prestazioni nei tempi giusti, non riesce[...]<a href="/quotidiano/perugia/liste-dattesa/malato-oncologico-di-82-anni-dovr%C3%A0-aspettare-14-mesi-la-visita" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Gubbio  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Gubbio</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/gubbio/festa-dei-ceri/festa-dei-ceri-si-lavora-al-piano-di-sicurezza">Festa dei Ceri, si lavora al piano di sicurezza</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">C&#039;è una bozza per far tornare la festa dopo due edizioni annullate</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/ceri_gubbio.jpg?itok=oHDh1TAd" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Già si parla della Festa dei Ceri edizione 2022. Si lavora sul piano sicurezza per far tornare la festa, dopo[...]<a href="/quotidiano/gubbio/festa-dei-ceri/festa-dei-ceri-si-lavora-al-piano-di-sicurezza" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-2">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Gubbio</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/gubbio/movida/allarme-movida-molesta-la-lega-attacca-il-sindaco">Allarme movida molesta: la Lega attacca il sindaco</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">“Un buon sindaco si prende le sue responsabilità ed interviene per risolvere I problemi senza rinviare”</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/movida_a_gubbio.jpg?itok=UpkMILXL" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Grossa affluenza in centro e dunque allarme assembramenti il sabato sera. Le strade, le piazze, i vicoli del centro specialmente[...]<a href="/quotidiano/gubbio/movida/allarme-movida-molesta-la-lega-attacca-il-sindaco" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-3">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Gubbio</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/gubbio/arresto/arrestato-e-rimesso-libert%C3%A0-39enne-pugliese-accusato-di-spaccio-di-droga">Arrestato e rimesso in libertà 39enne pugliese accusato di spaccio di droga</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Era stato arrestato per possesso di 11 gr di stupefacente</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/carabinieri_in_azione_0.jpg?itok=_i1GccWW" width="160" height="100" alt="carabinieri_in_azione.jpg" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">E' stato rimesso in libertà il 39 pugliese, domiciliato a Gubbio, che nella giornata di sabato 9 ottobre era stato[...]<a href="/quotidiano/gubbio/arresto/arrestato-e-rimesso-libert%C3%A0-39enne-pugliese-accusato-di-spaccio-di-droga" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-4">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Gubbio</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/gubbio/impianto/inaugurato-gubbio-impianto-eolico-da-record">Inaugurato a Gubbio impianto eolico da record</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Copre la necessità di 900 famiglie</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/eolico-e-rinnovabili.jpg?itok=E2XMqKuq" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">E' stato inaugurato a Gubbio il più grande impianto eolico collettivo d'Italia realizzato dalla cooperativa energetica "ènostra" impegnata nel settore[...]<a href="/quotidiano/gubbio/impianto/inaugurato-gubbio-impianto-eolico-da-record" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-5">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Gubbio</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/gubbio/mostra-mercato/la-mostra-mercato-nazionale-del-tartufo-torna-piazza-quaranta-martiri">La Mostra mercato nazionale del tartufo torna in piazza Quaranta martiri</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Sono attesi 50 stand</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/neronorciagalleria.jpg?itok=ougyhsIq" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Dal 29 ottobre al primo novembre si terrà a Gubbio la 40ª edizione della ‘Mostra mercato nazionale del tartufo bianco[...]<a href="/quotidiano/gubbio/mostra-mercato/la-mostra-mercato-nazionale-del-tartufo-torna-piazza-quaranta-martiri" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-6">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Gubbio</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/gubbio/biblioteca-sperelliana/gubbio-la-sperelliana-entra-far-parte-del-laboratorio-digitale-del">Gubbio, la Sperelliana entra a far parte del Laboratorio Digitale del Fragmentarium</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">I frammenti pergamenacei provenienti da manoscritti antichi saranno fruibili in rete</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/gubbio_biblioteca-sperelliana.jpg?itok=XGsTKwQR" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">La Biblioteca Comunale Sperelliana di Gubbio entrerà a far parte del prestigioso Laboratorio Digitale del Fragmentarium (https://fragmentarium.ms), un progetto di[...]<a href="/quotidiano/gubbio/biblioteca-sperelliana/gubbio-la-sperelliana-entra-far-parte-del-laboratorio-digitale-del" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-7">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Gubbio</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/gubbio/rissa/rissa-fra-giovani-pieno-centro-storico-uno-finisce-allospedale-col-naso-rotto">Rissa fra giovani in pieno centro storico, uno finisce all&#039;ospedale col naso rotto</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Clima di tensione generale tra i residenti infuriati per la situazione</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/carabinieri-gubbio_02.jpg?itok=VmfNeXnn" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il centro storico di Gubbio ancora nella bufera. Come riporta oggi Il Messaggero , anche il trascorso fine settimana ha[...]<a href="/quotidiano/gubbio/rissa/rissa-fra-giovani-pieno-centro-storico-uno-finisce-allospedale-col-naso-rotto" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Corciano  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Corciano</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/corciano/pistola/trentenne-aggredisce-una-coppia-un-bar">Trentenne aggredisce una coppia in un bar</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Era anche armato di rivoltella</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/pistola_polizia.jpg?itok=y-cHDvEe" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Personale dell’Ufficio Prevenzione Generale e Soccorso Pubblico è intervenuto presso un bar sito nel territorio del Corcianese, a seguito della[...]<a href="/quotidiano/corciano/pistola/trentenne-aggredisce-una-coppia-un-bar" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Terni  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/portafogli-smarrito/trova-un-portafogli-al-cimitero-e-chiama-la-polizia-di-stato">Trova un portafogli al cimitero e chiama la Polizia di Stato</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il proprietario rintracciato dalla Squadra Volante di Terni</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/squadra-volante_auto.jpg?itok=5bFubu3V" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Nella giornata di lunedì 18 ottobre una signora ternana, in visita al cimitero di Papigno, ha notatoo in terra, tra[...]<a href="/quotidiano/terni/portafogli-smarrito/trova-un-portafogli-al-cimitero-e-chiama-la-polizia-di-stato" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-2">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/mercato-coperto/mercato-coperto-al-le-operazioni-di-restyling">Mercato coperto, al via le operazioni di restyling</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">L’intervento di recupero della struttura partirà fra pochi giorni</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/mercato_coperto_terni.jpg?itok=i2odcjob" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Prendono finalmente il via i lavori di riqualificazione dell’ex mercato coperto. Risale allo scorso agosto il via libera all’accesso all’interno[...]<a href="/quotidiano/terni/mercato-coperto/mercato-coperto-al-le-operazioni-di-restyling" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-3">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/novamont/novamont-dieci-milioni-la-chimica-verde">Novamont, dieci milioni per la chimica verde</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">L&#039;investimento consentirà di realizzare un nuovo impianto e di assumere 12 persone</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/novamont_sedenovara.jpg?itok=E-DdNZnZ" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Novamont, società Benefit certificata B Corporation, leader nella produzione di bioplastiche e nello sviluppo di biochemical e di bioprodotti, investirà[...]<a href="/quotidiano/terni/novamont/novamont-dieci-milioni-la-chimica-verde" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-4">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/dottore/ultimo-giorno-di-servizio-oggi-il-dottor-michele-palumbo">Ultimo giorno di servizio oggi per il dottor Michele Palumbo</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Responsabile della Struttura Semplice Dipartimentale di Malattie Infettive presso l’Azienda Ospedaliera Santa Maria di Terni</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/foto_dott.jpg?itok=9ptcIPfQ" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Ultimo giorno di servizio oggi per il dottor Michele Palumbo, responsabile della Struttura Semplice Dipartimentale di Malattie Infettive presso l’Azienda[...]<a href="/quotidiano/terni/dottore/ultimo-giorno-di-servizio-oggi-il-dottor-michele-palumbo" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-5">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/lago-piediluco/coop-centro-italia-posizionato-un-cestino-mangiarifiuti-seabin-nel-lago-di">Coop Centro Italia - posizionato un cestino mangiarifiuti Seabin nel Lago di Piediluco</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">È il secondo posizionato in Umbria: il primo, installato sul Trasimeno, ha raccolto finora oltre 300 chilogrammi di rifiuti galleggianti</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/coop_piediluco_2.jpg?itok=5mFMIUeJ" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">È stato inaugurato presso il Circolo Canottieri di Piediluco il 42° Seabin della campagna “Un mare di idee per le[...]<a href="/quotidiano/terni/lago-piediluco/coop-centro-italia-posizionato-un-cestino-mangiarifiuti-seabin-nel-lago-di" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-6">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/seabin/inaugurato-piediluco-il-42%C2%B0-seabin-della-campagna-%E2%80%9Cun-mare-di-idee-le-nostre-acque%E2%80%9D">Inaugurato a Piediluco il 42° Seabin della campagna “Un mare di idee per le nostre acque”</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Promossa da Coop Centro Italia in partnership con LifeGate</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/seabin_coop-piediluco-6.png?itok=ir1zGrQT" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">È stato inaugurato questa mattina presso il Circolo Canottieri di Piediluco il 42° Seabin della campagna “Un mare di idee[...]<a href="/quotidiano/terni/seabin/inaugurato-piediluco-il-42%C2%B0-seabin-della-campagna-%E2%80%9Cun-mare-di-idee-le-nostre-acque%E2%80%9D" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-7">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/spaccio-di-stupefacenti/arrestato-latitante-tunisino-dalla-polizia-di-stato-di-terni">Arrestato latitante tunisino dalla Polizia di Stato di Terni</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Fermato in centro dalla Volante</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/volante-terni_polizia_02.jpg?itok=MVOmNC9E" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Nella notte di martedì scorso la Squadra Volante, impegnata nel servizio di controllo del territorio, ha fermato per un controllo[...]<a href="/quotidiano/terni/spaccio-di-stupefacenti/arrestato-latitante-tunisino-dalla-polizia-di-stato-di-terni" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-8">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/terni/treofan-assemblea-filctem-cgil-fabbrica">Treofan, assemblea Filctem Cgil in fabbrica</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">130 lavoratori in attesa di conoscere il proprio futuro</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/treofan.jpg?itok=zq4iENhE" width="160" height="100" alt="" title="Immagine da archivio" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Assemblea in fabbrica alla Treofan in attesa ancora della convocazione al Ministero per il processo di reindustrializzazione. In assenza di[...]<a href="/quotidiano/terni/terni/treofan-assemblea-filctem-cgil-fabbrica" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-9">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/terni/il-comune-di-terni-alla-ricerca-di-personale">Il Comune di Terni alla ricerca di personale</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Gli 11 contratti a tempo indeterminato riguardano coordinatori contabili, assistenti sociali e un geologo</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/1200px-palazzo_spada_antonio_da_sangallo_1555_terni.jpg?itok=9_UnSpnO" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Palazzo Spada ricerca personale e avvia i nuovi concorsi che arriveranno all’attenzione della giunta comunale. Sono undici i contratti a[...]<a href="/quotidiano/terni/terni/il-comune-di-terni-alla-ricerca-di-personale" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-10">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/truffa-agli-anziani/campano-46enne-condannato-ad-un-anno-e-mezzo-aver-truffato-unanziana">Campano 46enne condannato ad un anno e mezzo per aver truffato un&#039;anziana ternana</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Spacciandosi per un Carabiniere e le aveva sottratto soldi e gioielli</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/image_178.jpg?itok=xZXBHCya" width="160" height="100" alt="Truffa anziani_Questura Terni" title="Truffa anziani" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il tribunale di Terni ha condannato un 46enne originario della provincia di Avellino ad un anno e sei mesi di[...]<a href="/quotidiano/terni/truffa-agli-anziani/campano-46enne-condannato-ad-un-anno-e-mezzo-aver-truffato-unanziana" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-11">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/il-mio-diario/il-mio-diario-l%E2%80%99iniziativa-della-polizia-di-stato-dedicata-ai-giovanissimi">Il Mio Diario: l’iniziativa della Polizia di Stato dedicata ai giovanissimi</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Consegnate questa mattina le agende alla scuola primaria “Mazzini” di Terni</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/il-mio-diario_scuola-mazzini-terni.jpg?itok=qgSstev0" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">E’ giunta all’ottava edizione l’iniziativa della Polizia di Stato “Il mio diario”, l’agenda scolastica dedicata agli studenti delle classi quarte[...]<a href="/quotidiano/terni/il-mio-diario/il-mio-diario-l%E2%80%99iniziativa-della-polizia-di-stato-dedicata-ai-giovanissimi" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-12">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/arresti/carabinieri-terni-arrestate-due-persone-gi%C3%A0-sottoposte-ai-domiciliari">Carabinieri Terni, arrestate due persone già sottoposte ai domiciliari</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Sono un 41enne partenopeo e un 44enne marocchino</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/carabinieri-terni_o2.jpg?itok=xupYuDym" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Nelle ultime ore i Carabinieri del Comando Provinciale di Terni hanno tratto in arresto, in due distinte occasioni, due persone[...]<a href="/quotidiano/terni/arresti/carabinieri-terni-arrestate-due-persone-gi%C3%A0-sottoposte-ai-domiciliari" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-13">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/pestaggio/pestaggio-violento-di-un-minore-da-parte-di-suoi-coetanei">Pestaggio violento di un minore da parte di suoi coetanei</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il sedicenne è stato riempito di botte da un gruppo di coetanei che l&#039;hanno lasciato in terra in piazza Dalmazia, ferito e dolorante</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/ospedale-santa-maria-terni_01.jpg?itok=2lkDp0aN" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Si continua ad indagare per trovare i responsabili dell'aggressione di un minore in via della Rinascita. Il sedicenne è stato[...]<a href="/quotidiano/terni/pestaggio/pestaggio-violento-di-un-minore-da-parte-di-suoi-coetanei" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-14">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/maria-chiara-previtali/ancora-aperte-le-indagini-sulla-morte-di-maria-chiara-previtali">Ancora aperte le indagini sulla morte di Maria Chiara Previtali</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Morì nel sonno per una dose di eroina che le fu fatale</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/2.png?itok=71WP3Oui" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">A un anno di distanza dalla morte di Maria Chiara Previtali gli inquirenti stanno ancora lavorando per chiudere il cerchio[...]<a href="/quotidiano/terni/maria-chiara-previtali/ancora-aperte-le-indagini-sulla-morte-di-maria-chiara-previtali" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-15">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/seabin/la-campagna-di-coop-l%E2%80%99ambiente-arriva-sul-lago-di-piediluco">La campagna di Coop per l’ambiente arriva sul Lago di Piediluco</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Dove sarà posizionato un Seabin, il cestino “mangiarifiuti”</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/coop-seabin-8.jpg?itok=-ZfumR8m" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Torna, per il secondo anno consecutivo, la campagna di Coop con il partner scientifico LifeGate, in difesa delle acque e[...]<a href="/quotidiano/terni/seabin/la-campagna-di-coop-l%E2%80%99ambiente-arriva-sul-lago-di-piediluco" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-16">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/infortuni/infortuni-mortali-sul-lavoro-aumento-provincia-di-terni">Infortuni mortali sul lavoro, in aumento in provincia di Terni</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il drammatico bilancio dell&#039;Inail riferito agli ultimi mesi dell&#039;anno</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/morte-sul-lavoro-653x367_1.jpg?itok=AuhlXFHU" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">In aumento nel 2021 gli infortuni sul lavoro, compresi quelli mortali, e le malattie professionali. I dati dicono che sono[...]<a href="/quotidiano/terni/infortuni/infortuni-mortali-sul-lavoro-aumento-provincia-di-terni" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-17">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/spaccio-di-stupefacenti/terni-26enne-albanese-arrestato-spaccio-di-stupefacenti">Terni, 26enne albanese arrestato per spaccio di stupefacenti</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Fermato dai Carabinieri e trovato in possesso di 50 grammi di cocaina</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/carabinieri-terni-controlli.jpg?itok=p0WSKja7" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Nel corso del week end appena passato, personale della Sezione Operativa della Compagnia Carabinieri di Terni, durante uno specifico servizio[...]<a href="/quotidiano/terni/spaccio-di-stupefacenti/terni-26enne-albanese-arrestato-spaccio-di-stupefacenti" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-18">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/ast-terni/futuro-ast-e-sviluppo-industriale-ed-occupazionale-della-conca-ternana">Futuro Ast e sviluppo industriale ed occupazionale della conca ternana</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">A Terni conferenza organizzata dall&#039;Assemblea legislativa dell&#039;Umbria</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/ast_acciai-speciali-terni_foto-facebook_02.jpg?itok=fnmY_qLH" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Si è svolta venerdì 8 ottobre a Terni, presso la Sala Blu di Palazzo Gazzoli, la conferenza “Il futuro di[...]<a href="/quotidiano/terni/ast-terni/futuro-ast-e-sviluppo-industriale-ed-occupazionale-della-conca-ternana" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Narni  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Narni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/narni/film/presentato-roma-il-film-horror-medium-girato-narni">Presentato a Roma il film horror &quot;Medium&quot; girato a Narni</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">La pellicola ha segnato il debutto del regista Massimo Paolucci</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/paolucci.jpg?itok=7cPFhPEX" width="160" height="100" alt="" title="Massimo Paolucci - fotogramma tratto dal video di Terninrete" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Al cinema Adriano di Roma è stato presentato il film “Medium”, le cui riprese sono state effettuate anche nella zona[...]<a href="/quotidiano/narni/film/presentato-roma-il-film-horror-medium-girato-narni" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-2">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Narni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/narni/furti/i-carabinieri-di-terni-informano-i-cittadini-su-come-prevenire-furti-e-truffe">I Carabinieri di Terni informano i cittadini su come prevenire furti e truffe</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Incontro a Narni tra gli uomini dell&#039;Arma e una trentina di persone</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/truffe_incontro-carabinieri-cittadini.jpg?itok=B32r7nJ0" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Con l’arrivo della stagione invernale, e con l’auspicabile diminuzione delle restrizioni dovute alla emergenza pandemica che - durante le ultime[...]<a href="/quotidiano/narni/furti/i-carabinieri-di-terni-informano-i-cittadini-su-come-prevenire-furti-e-truffe" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-3">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Narni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/narni/comune-di-narni/narni-iniziati-lavori-corsie-ciclabili-e-zone-30-allo-scalo">Narni, iniziati lavori per corsie ciclabili e zone 30 allo scalo</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">A darne l&#039;annuncio il sindaco Francesco De Rebotti</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/narni_municipio.jpg?itok=eBg-yBum" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Cambiano parcheggi e viabilità allo scalo. Lo rende noto il sindaco, Francesco De Rebotti, che ha annunciato l’istituzione di nuove[...]<a href="/quotidiano/narni/comune-di-narni/narni-iniziati-lavori-corsie-ciclabili-e-zone-30-allo-scalo" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-4">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Narni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/narni/donna-scomparsa/ritrovata-la-donna-scomparsa-montoro">Ritrovata la donna scomparsa a Montoro</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Avvistata dall&#039;elicottero Drago è in buone condizioni di salute</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/montoro_ritrovamento-donna-scomparsa.jpg?itok=cbm4TITV" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">E' stata avvistata dall'elicottero Drago e recuperata dai Vigili del Fuoco, dai Carabinieri e dagli uomini del Sasu la 74enne[...]<a href="/quotidiano/narni/donna-scomparsa/ritrovata-la-donna-scomparsa-montoro" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Roma  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Roma</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/roma/manifestazione/domani-la-grande-manifestazione-di-cgil-cisl-e-uil-roma-dall%E2%80%99umbria-25-pullman-%C2%A0">Domani la grande manifestazione di Cgil, Cisl e Uil a Roma: dall’Umbria 25 pullman  </a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Appuntamento sabato 16 ottobre in piazza San Giovanni a Roma</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/cgil-manifestazione.jpg?itok=hiw6WFe5" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Sarà una grande manifestazione per il lavoro, la partecipazione, la democrazia e contro tutti i fascismi quella che riempirà domani,[...]<a href="/quotidiano/roma/manifestazione/domani-la-grande-manifestazione-di-cgil-cisl-e-uil-roma-dall%E2%80%99umbria-25-pullman-%C2%A0" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Amelia  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Amelia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/amelia/politica/comune-di-amelia-pronta-la-squadra-del-sindaco-laura-pernazza">Comune di Amelia, pronta la squadra del sindaco Laura Pernazza</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">La carica di vicesindaco va a Proietti Scorsoni, di Forza Italia</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/laura_pernazza.jpg?itok=0UtGvwLH" width="160" height="100" alt="" title="Il sindaco Laura Pernazza" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Al Comune di Amelia la nuova giunta del sindaco Laura Pernazza, è pronta. Riconfermato Avio Proietti Scorsoni ai lavori pubblici.[...]<a href="/quotidiano/amelia/politica/comune-di-amelia-pronta-la-squadra-del-sindaco-laura-pernazza" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Budapest  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Budapest</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/budapest/cristiano-pegoraro/cristiana-pegoraro-e-lorenzo-porzio-conquistano-lungheria">Cristiana Pegoraro e Lorenzo Porzio conquistano l&#039;Ungheria</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Grande successo per la coppia di musicisti: tutto esaurito per i concerti in location esclusive</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/pegoraro.jpg?itok=Lvp48r4X" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Un grandissimo successo per la coppia di musicisti formata dalla pianista Cristiana Pegoraro e dal Maestro Lorenzo Porzio e un’esperienza[...]<a href="/quotidiano/budapest/cristiano-pegoraro/cristiana-pegoraro-e-lorenzo-porzio-conquistano-lungheria" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Montefalco  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Montefalco</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/montefalco/equitazione/equitazione-successo-degli-umbri-alla-finale-nazionale-coppa-italia-club">Equitazione: successo degli umbri alla finale nazionale Coppa Italia Club</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">10 medaglie d’oro, 7 d’argento e 7 di bronzo nel Circuito multidisciplinare ideato dalla Fise per avvicinare i più piccoli al mondo dei pony</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/equitazione_1.jpg?itok=bbCCMrsv" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Dieci medaglie d’oro, sette d’argento e altrettante di bronzo: questo il ‘bottino’ conquistato dai giovani cavalieri e amazzoni umbri alla[...]<a href="/quotidiano/montefalco/equitazione/equitazione-successo-degli-umbri-alla-finale-nazionale-coppa-italia-club" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Scuola  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Scuola</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/scuola/presidi/105-presidi-chiedono-di-cambiare-il-piano-scuola-covid-le-primarie">105 presidi chiedono di cambiare il Piano scuola Covid per le Primarie</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">In una lettera alle Istituzioni oltre due terzi della categoria segnala le &quot;falle&quot;</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/scuola_studenti_mascherine.jpg?itok=p7nqqsKt" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">«Non spetta a noi certificare la positività di uno studente; la procedura prevista per le scuole Primarie è un pasticcio[...]<a href="/quotidiano/scuola/presidi/105-presidi-chiedono-di-cambiare-il-piano-scuola-covid-le-primarie" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Città di Castello  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Città di Castello</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/citt%C3%A0-di-castello/lavori/chiuso-lo-svincolo-san-sepolcro-sud-causa-risanamento-e-pavimentazione">Chiuso lo svincolo per San Sepolcro sud causa risanamento e pavimentazione della E45</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il completamento di questa fase è previsto entro il 19 novembre</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/anas_cantiere-stradale.jpg?itok=k7n19h5q" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Avanzano i lavori di manutenzione programmata della strada statale 3bis “Tiberina” nell’ambito del piano di riqualificazione dell’itinerario E45-E55. Da oggi[...]<a href="/quotidiano/citt%C3%A0-di-castello/lavori/chiuso-lo-svincolo-san-sepolcro-sud-causa-risanamento-e-pavimentazione" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Preggio  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Preggio</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/preggio/caccia/spara-al-cinghiale-colpisce-morte-lamico">Spara al cinghiale colpisce a morte l&#039;amico</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Grave incidente di caccia a San Paolo di Preggio, frazione del comune di Umbertide</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/caccia_1200x800.jpg?itok=QsLMevEq" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Grave incidente di caccia domenica pomeriggio a San Paolo di Preggio, frazione del comune di Umbertide. Un cacciatore di ottanta[...]<a href="/quotidiano/preggio/caccia/spara-al-cinghiale-colpisce-morte-lamico" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Umbria   </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Umbria </div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/umbria/cgil/attacco-alla-cgil-il-lavoro-alza-la-voce-0">Attacco alla Cgil: il lavoro alza la voce</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content"> in Umbria presìdi davanti a tutte le Camere del Lavoro. Sabato grande manifestazione nazionale a Roma</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/lavoratori_cgil_in_sede_0.jpg?itok=Xa9ArjaC" width="160" height="100" alt="lavoratori cgil in sede.jpg" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">F. R. Una grande ondata di solidarietà: è quella che si è riversata oggi sulla Cgil, dopo l’assalto squadrista e[...]<a href="/quotidiano/umbria/cgil/attacco-alla-cgil-il-lavoro-alza-la-voce-0" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-2">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Umbria </div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/umbria/assisi/e-partita-con-successo-dopo-60-anni-la-marcia-della-pace-perugia-assisi">E&#039; partita con successo dopo 60 anni la marcia della Pace Perugia - Assisi</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Diecimila gli iscritti a partecipare alla partenza, senza contare le adesioni libere</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/marcia_pace_2021.jpg?itok=vbEjWVt9" width="160" height="100" alt="marcia pace_2021.jpg" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">E' partita con successo dopo 60 anni la marcia della Pace PerugiAssisi dal medesimo luogo - Giardini del Frontone -[...]<a href="/quotidiano/umbria/assisi/e-partita-con-successo-dopo-60-anni-la-marcia-della-pace-perugia-assisi" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-3">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Umbria </div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/umbria/umbria/confermata-la-terza-dose-dei-vaccini">Confermata la  terza dose dei vaccini</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">in 6108  pronti a ricevere il vaccino</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/vaccini_terni.jpg?itok=MA1Rc2fW" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">In Umbria saranno 6.108 tra ospiti e operatori dei presidi residenziali per anziani che, da domani, lunedì 11 ottobre, riceveranno[...]<a href="/quotidiano/umbria/umbria/confermata-la-terza-dose-dei-vaccini" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Terni   </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni </div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/terni/14-enne-picchiato-da-bulli-molestatori-del-sabato-sera">14 enne picchiato da bulli molestatori del sabato sera </a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Torna il problema dell’ordine pubblico in centro</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/carabinieri-terni-orvieto_notte.jpg?itok=AzYac5uT" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Secondo le prime testimonianze raccolte da alcuni passanti,alcuni dei quali hanno ripreso col cellulare le scene dell’aggressione, sarebbero stati 4[...]<a href="/quotidiano/terni/terni/14-enne-picchiato-da-bulli-molestatori-del-sabato-sera" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Città  della  Pieve  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Città  della  Pieve</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/citt%C3%A0-della-pieve/bimbo-ucciso/bimbo-ucciso-l%E2%80%99ultimo-appello-della-madre-allex">Bimbo ucciso, l’ultimo appello della madre all&#039;ex</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Katalina Bradacs gli chiede il permesso di poter vedere il figlio più spesso rispetto alle due volte stabilite dal tribunale di Budapest</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/madre_alex.jpg?itok=WI-L7ugK" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Nell’ultima telefonata fatta al padre del piccolo Alex, Katalina Bradacs chiedeva un permesso per poter vedere il figlio più spesso[...]<a href="/quotidiano/citt%C3%A0-della-pieve/bimbo-ucciso/bimbo-ucciso-l%E2%80%99ultimo-appello-della-madre-allex" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>    </div>
  
  
  
  
  
  
</div>  </div>
</div>
  </div>
          </div>
  </div>
  <div class="pure-u-1 pure-u-md-7-24" role="complementary">  <div class="region region-sidebar-second">
    <div id="block-search-form" class="block block-search contextual-links-region">
          <div class="title block-title">Cerca nel sito</div>
     
      <div class="content">
    <form action="/quotidiano/todi/disfida-san-fortunato/todi-disfida-di-san-fortunato-unedizione-senza-precedenti" method="post" id="search-block-form" class="pure-form" accept-charset="UTF-8"><div><div class="container-inline">
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Cerca </label>
 <input title="Inserisci i termini da cercare." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Cerca" class="pure-button form-submit" /></div><input type="hidden" name="form_build_id" value="form-P7NQCE40zsNv-PN6e7CXYNktMH4nYBvlBofykuOan2A" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>
</div>
<div id="block-views-cronaca-block" class="block block-views contextual-links-region">
          <div class="title block-title">Cronaca</div>
     
      <div class="content">
    <div class="view view-cronaca view-id-cronaca view-display-id-block view-dom-id-184b44867c3b3b3e6defa299f7fcea30">
        
  
  
      <div class="view-content">
      <div  id="flexslider-1" class="flexslider">
  <ul class="slides"><li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/vigili-fuoco_soccorso-con-elicottero-icaro.jpg?itok=RgBMKppC">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/nocera-umbra/vigili-del-fuoco/cade-e-si-infortuna-durante-una-battuta-di-caccia-71enne-soccorso-con"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/vigili-fuoco_soccorso-con-elicottero-icaro.jpg?itok=RgBMKppC" width="800" height="500" alt="" /></a></div>  </div>  
  <div>        <h4><a href="/quotidiano/nocera-umbra/vigili-del-fuoco/cade-e-si-infortuna-durante-una-battuta-di-caccia-71enne-soccorso-con">Cade e si infortuna durante una battuta di caccia: 71enne soccorso con elicottero Icaro</a></h4>  </div>  
  <div class="views-field views-field-field-sottotitolo">        <span class="field-content">Sul posto Vigili del Fuoco, personale del Sasu e 118</span>  </div></li>
<li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/truffe_online_gallery.jpg?itok=KUFMnzEt">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/perugia/indebito-utilizzo-carte-di-credito/acquista-online-con-la-carta-di-credito-della-ex"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/truffe_online_gallery.jpg?itok=KUFMnzEt" width="800" height="500" alt="" /></a></div>  </div>  
  <div>        <h4><a href="/quotidiano/perugia/indebito-utilizzo-carte-di-credito/acquista-online-con-la-carta-di-credito-della-ex">Acquista online con la carta di credito della ex: denunciato</a></h4>  </div>  
  <div class="views-field views-field-field-sottotitolo">        <span class="field-content">Si tratta di un giovane sudamericano residente a Perugia</span>  </div></li>
<li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/uil-tour-2021_perugia_01.jpg?itok=bRKOvj9l">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/perugia/uil-tour-2021/sicurezza-sul-lavoro-e-investimenti-del-pnrr-la-uil-piazza-perugia"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/uil-tour-2021_perugia_01.jpg?itok=bRKOvj9l" width="800" height="500" alt="" /></a></div>  </div>  
  <div>        <h4><a href="/quotidiano/perugia/uil-tour-2021/sicurezza-sul-lavoro-e-investimenti-del-pnrr-la-uil-piazza-perugia">Sicurezza sul lavoro e investimenti del Pnrr, la Uil in piazza a Perugia</a></h4>  </div>  
  <div class="views-field views-field-field-sottotitolo">        <span class="field-content">Presenti Istituzioni e forze imprenditoriali e sociali</span>  </div></li>
<li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/pistola_polizia.jpg?itok=u6_js3YT">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/corciano/pistola/trentenne-aggredisce-una-coppia-un-bar"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/pistola_polizia.jpg?itok=u6_js3YT" width="800" height="500" alt="" /></a></div>  </div>  
  <div>        <h4><a href="/quotidiano/corciano/pistola/trentenne-aggredisce-una-coppia-un-bar">Trentenne aggredisce una coppia in un bar</a></h4>  </div>  
  <div class="views-field views-field-field-sottotitolo">        <span class="field-content">Era anche armato di rivoltella</span>  </div></li>
<li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/carabinieri-orvieto_stazione-ferroviaria.jpg?itok=fxqzzL_v">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/orvieto/divieto-di-ritorno/orvieto-violano-il-divieto-di-ritorno-denunciate-due-donne"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/carabinieri-orvieto_stazione-ferroviaria.jpg?itok=fxqzzL_v" width="800" height="500" alt="" /></a></div>  </div>  
  <div>        <h4><a href="/quotidiano/orvieto/divieto-di-ritorno/orvieto-violano-il-divieto-di-ritorno-denunciate-due-donne">Orvieto, violano il divieto di ritorno: denunciate due donne</a></h4>  </div>  
  <div class="views-field views-field-field-sottotitolo">        <span class="field-content">A loro carico numerose denunce per reati contro la persona e contro il patrimonio</span>  </div></li>
<li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/polizia_parco.jpg?itok=IgI9q6Hy">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/foligno/droga/smantellato-giro-di-spaccio-foligno"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/polizia_parco.jpg?itok=IgI9q6Hy" width="800" height="500" alt="" /></a></div>  </div>  
  <div>        <h4><a href="/quotidiano/foligno/droga/smantellato-giro-di-spaccio-foligno">Smantellato giro di spaccio a Foligno</a></h4>  </div>  
  <div class="views-field views-field-field-sottotitolo">        <span class="field-content">La Polizia ha dato esecuzione ad una ordinanza di custodia cautelare per tre nigeriani</span>  </div></li>
<li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/luca-palamara3.jpg?itok=G_E9mUHu">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/umbria/palamara/palamara-e-fava-rinviati-rinviati-giudizio-rivelazioni-di-segreti-dufficio"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/luca-palamara3.jpg?itok=G_E9mUHu" width="800" height="500" alt="Luca Palamara" title="Luca Palamara" /></a></div>  </div>  
  <div>        <h4><a href="/quotidiano/umbria/palamara/palamara-e-fava-rinviati-rinviati-giudizio-rivelazioni-di-segreti-dufficio">Palamara e  Fava  rinviati rinviati a giudizio per  rivelazioni  di segreti d&#039;ufficio</a></h4>  </div>  
  <div class="views-field views-field-field-sottotitolo">        <span class="field-content">Il processo si terrà al tribunale penale di Perugia il prossimo 19 gennaio</span>  </div></li>
<li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/carabinieri_20.jpg?itok=fh1nDGT7">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/perugia/evaso/denunciato-47enne-tunisino-evaso-dai-domiciliari"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/carabinieri_20.jpg?itok=fh1nDGT7" width="800" height="500" alt="" /></a></div>  </div>  
  <div>        <h4><a href="/quotidiano/perugia/evaso/denunciato-47enne-tunisino-evaso-dai-domiciliari">Denunciato 47enne tunisino evaso dai domiciliari</a></h4>  </div>  
  <div class="views-field views-field-field-sottotitolo">        <span class="field-content">La compagna, una donna di origine belga di 52 anni, è stata deferita in stato di libertà per l’ipotesi di reato di favoreggiamento</span>  </div></li>
</ul></div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-block-5" class="block block-block contextual-links-region">
        <div class="content">
    <div>
<p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="https://promo-emi.gmfspa.it/splash/?utm_source=Umbriasettegiorni&amp;utm_medium=Banner&amp;utm_campaign=EMI_AP_22&amp;utm_id=EMI_AP_22" target="_blank"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/emi_14-27-ottobre.png" style="width:100%" /></a></p>
<p>
<a target="_blank" rel="nofollow" class="twitter-timeline-link" href="//www.quotidianodellumbria.it/quotidiano/sites/default/files/landing-lavora-con-noi.jpg" target="_blank"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/banner-lavora-con-noi_ok.jpg" style="width:100%" /></a></p>
<p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="https://www.dodocommercial.it" target="_blank"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/bibita-dei-chioschi-300x250_0.gif" style="width:100%" /></a></p>
<p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="https://www.allevatoriumbri.it/" target="_blank"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/banner-conad_allevatori-umbri_1.jpg" style="width:100%" /></a></p>
<p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="http://www.asilinotturniumbria.it" target="_blank"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/banner-ambulatorio-solidale-300x250.jpg" style="width:100%" /></a></p>
<p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="http://www.gc-globalcommunication.it" target="_blank"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/banner-gc-300x250_ok.jpg" style="width:100%" /></a></p>
<p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="//www.quotidianodellumbria.it/quotidiano/sites/default/files/prima-pagina-u7_1.jpg" target="_blank"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/u7-per-post-facebook-n6.jpg" style="width:100%" /></a></p>
</div>
  </div>
</div>
<div id="block-views-opinioni-prova-block" class="block block-views contextual-links-region">
          <div class="title block-title">Opinioni</div>
     
      <div class="content">
    <div class="view view-opinioni-prova view-id-opinioni_prova view-display-id-block view-dom-id-a9e21fd9c1c9560b99c24dbc8324f3b8">
        
  
  
      <div class="view-content">
      <div  id="flexslider-2" class="flexslider">
  <ul class="slides"><li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/mario-draghi_palazzo-chigi.jpg?itok=IgbGeqDM">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/opinioni/welfare-state/costante-espansione-il-welfare-italiano"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/mario-draghi_palazzo-chigi.jpg?itok=IgbGeqDM" width="800" height="500" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/quotidiano/opinioni/welfare-state/costante-espansione-il-welfare-italiano">In costante espansione il welfare italiano</a></span>  </div></li>
<li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/fascismo_leggi-razziali-1938.jpg?itok=O3yODIWa">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/opinioni/leggi-razziali/autunno-1938-perdemmo-la-dignit%C3%A0-con-le-%E2%80%9Cleggi-razziali%E2%80%9D"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/fascismo_leggi-razziali-1938.jpg?itok=O3yODIWa" width="800" height="500" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/quotidiano/opinioni/leggi-razziali/autunno-1938-perdemmo-la-dignit%C3%A0-con-le-%E2%80%9Cleggi-razziali%E2%80%9D">Autunno 1938: perdemmo la dignità con le “leggi razziali”</a></span>  </div></li>
<li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/ast_acciai-speciali-terni_foto-facebook_04.jpg?itok=p9nAyT0E">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/opinioni/ast-terni/l%E2%80%99ast-l%E2%80%99italica-giustizia-il-vajont-i-nuovi-reticolati-i-vecchi-no-green-pass"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/ast_acciai-speciali-terni_foto-facebook_04.jpg?itok=p9nAyT0E" width="800" height="500" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/quotidiano/opinioni/ast-terni/l%E2%80%99ast-l%E2%80%99italica-giustizia-il-vajont-i-nuovi-reticolati-i-vecchi-no-green-pass">L’AST, l’italica giustizia, il Vajont, i nuovi reticolati, i vecchi No green pass</a></span>  </div></li>
<li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/david_sassoli.jpg?itok=OS1Y_qUc">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/opinioni/sovranismo/cresce-europa-l%E2%80%99odio-dei-sovranisti-verso-i-migranti"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/david_sassoli.jpg?itok=OS1Y_qUc" width="800" height="500" alt="" title="David Sassoli" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/quotidiano/opinioni/sovranismo/cresce-europa-l%E2%80%99odio-dei-sovranisti-verso-i-migranti">Cresce in Europa l’odio dei sovranisti verso i migranti</a></span>  </div></li>
</ul></div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-block-17" class="block block-block contextual-links-region">
        <div class="content">
    <!-- Inizio codice CentroMeteoItaliano.it --><div class="cmi-script" data-cmi-type="regione300" data-cmi-title="Meteo Umbria" data-cmi-region="20" data-cmi-url="//www.centrometeoitaliano.it/meteo/umbria/" data-cmi-title-color="FFFFFF" data-cmi-background-color="3398FA"></div>
<script src="//static.centrometeoitaliano.it/new-scripts/script_v2.js" async=""></script><!-- Fine codice CentroMeteoItaliano.it -->  </div>
</div>
<div id="block-block-9" class="block block-block contextual-links-region">
        <div class="content">
    <p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="https://www.facebook.com/quotidianodellumbria.it/" target="_blank"><img alt="Quotidiano dell'Umbria - Facebook" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/bannerfb_0.jpg" style="width:100%" title="Quotidiano dell'Umbria - Facebook" /></a></p>
<p> </p>
<p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="//www.quotidianodellumbria.it/quotidiano/lavora-con-noi" target="_blank"><img alt="Lavora con noi" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/lavora-con-noi.jpg" style="width:100%" title="Lavora con noi" /></a></p>
  </div>
</div>
  </div>
</div>
</div>
</div>


<div class="space"></div>

</div></div>

<div id="bottom_bg">
<div class="sizer0 clearfix" style="max-width:960px;">
<div class="pure-md-24-24" style="text-align: center;">
<div id="soclinks"><a href="https://www.facebook.com/quotidianodellumbria.it/" class="sociallinks facebook" rel="nofollow" title="facebook">.</a><a href="https://twitter.com/quot_umbria" class="sociallinks twitter" rel="nofollow" title="twitter">.</a><a href="https://www.youtube.com/channel/UCgxhbEkir3Kjw-W5xLoZRiA" class="sociallinks youtube" rel="nofollow" title="youtube">.</a></div></div>
<div id="footer" class="pure-g" role="contentinfo">
<div class="pure-u-1 pure-u-md-1-5"></div>
<div class="pure-u-1 pure-u-md-3-5">  <div class="region region-footer">
    <div id="block-block-6" class="block block-block contextual-links-region">
        <div class="content">
    <p>Fondato da <strong>Luigi Piccolo</strong> nel <strong>2000</strong>".</p>
<p>© Copyright Global Communication - <a target="_blank" rel="nofollow" class="twitter-timeline-link" href="//www.quotidianodellumbria.it/quotidiano/redazione"> Redazione</a> <a target="_blank" rel="nofollow" class="twitter-timeline-link" href="//www.quotidianodellumbria.it/quotidiano/Privacy">Privacy </a><br />
Iscrizione Registro Operatori Comunicazione n. 14188.</p>
  </div>
</div>
  </div>
</div>
<div class="pure-u-1 pure-u-md-1-5"></div>
</div>

</div></div>
<script type="text/javascript" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/js/js_R1sM2LSEaoUf7qBK2dw6K2ek-cL99cN56HXkSqVYyq4.js"></script>
<div class="by"><a href="https://www.radut.net/" title="Dr. Radut">DR</a></div>

<!--[if IE 9]>
<script type="text/javascript" async src="/quotidiano/sites/all/themes/pure_css/js/classList.min.js"></script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script type="text/javascript" async src="/quotidiano/sites/all/themes/pure_css/js/toggles.min.js"></script>
<!--<![endif]-->
</body>
</html>