<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="it" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="it" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="it" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="it" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html lang="it" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->

<head><!-- pure7-1.x -->
<title>Gino Bartali il campione ciclista e il Giusto tra le Nazioni</title>
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="MobileOptimized" content="width" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/favicon.png" type="image/png" />
<meta name="description" content="Salvò molti ebrei dalle persecuzioni e gli italiani nel 1948" />
<meta name="abstract" content="Quotidiano locale online di approfondimento con pagine dedicate alla vita delle due province umbre" />
<meta name="keywords" content="Gino Bartali, Giardino dei Giusti," />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.quotidianodellumbria.it/quotidiano/storia-ditalia/gino-bartali/gino-bartali-il-campione-ciclista-e-il-giusto-tra-le-nazioni" />
<link rel="shortlink" href="https://www.quotidianodellumbria.it/quotidiano/node/47602" />
<meta property="og:site_name" content="Quotidiano dell&#039;Umbria" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.quotidianodellumbria.it/quotidiano/storia-ditalia/gino-bartali/gino-bartali-il-campione-ciclista-e-il-giusto-tra-le-nazioni" />
<meta property="og:title" content="Gino Bartali il campione ciclista e il Giusto tra le Nazioni" />
<meta property="og:image" content="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/gino-bartali-012-copia.jpg" />
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_ZhQOGC77mWkkyICNXwScSY_iUqQW9rdjv_9arm2W1Ao.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_RFGSZd0qOKMiIKbtofctuHJG7ilsqzfT7CZTR8y1GEU.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_oYyTwQdKyrvvSqbsWvmJeRbEYP1E-SKJpkb01XuW4Ts.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_jkLLUDy1UM1O5PECSJSoKn9D7vO__RbgWu-Hp6uRL5E.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_f02GTtFdf0Y6l02oQOFmZCdd825ARKqOB81lEmN8HYk.css" media="all" />

<!--[if IE 8]>
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_LSutHW6YN_eqZVwhPc2vUdKGicjx3_ZSR5_PM985FC4.css" media="all" />
<![endif]-->

<!--[if gt IE 8]><!-->
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_16OCho5X6EHb4S09Lyo4-dpRvKESywDmNvn_rsKKtcc.css" media="all" />
<!--<![endif]-->
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_WdvNwUSSH5SCEh7MJWZt7UJGh9oG9q2XQ3P0g2r_Rzw.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_swUMuqLRj5eO1Oz1lh9iSwRVj7gvJndxy9Azw8Fi8bQ.css" media="print" />
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_V9GqZ-SEgWL9JLuES5AVZHASp8I2XTem4EVxJDL_PSg.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat:regular&amp;subset=latin" media="all" />
<script type="text/javascript" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/js/js_CewS_Qh_vUGFQZfCvNz4TbplHvqJUA-kjt5UY_9n6xc.js"></script>
<script type="text/javascript" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/js/js_sEAj06aHui8uDGeNEKizuwZKbro5N0e1ttyTEF88JSU.js"></script>
<script type="text/javascript" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/js/js_8fvw6rYQdTkOp3QA7yqLq8YyI7fQ3yM3Wuvy-KsXvMo.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var switchTo5x = true;var useFastShare = 1;
//--><!]]>
</script>
<script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (typeof stLight !== 'undefined') { stLight.options({"publisher":"dr-e207ed06-4c6-8d0e-79f4-8fce53b7211f","version":"5x","doNotCopy":false,"hashAddressBar":false,"doNotHash":false,"newOrZero":"zero","servicePopup":true,"lang":"it"}); }
//--><!]]>
</script>
<script type="text/javascript" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/js/js_6IBsyOvUm_u6J133Sl88VDiFHX_QzvQzIcpl_jcU7As.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-30463687-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/js/js_DFXpWWENcP0jT0dd7kC8C3uvOZ5FMzQ6b8QptyLw7K0.js"></script>
<script type="text/javascript">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</script>
</head>

<body id="pid-storia-ditalia-gino-bartali-gino-bartali-il-campione-ciclista-e-il-giusto-tra-le-nazioni" class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-47602 node-type-article not-admin section-storia-ditalia page-storia-ditalia/gino-bartali/gino-bartali-il-campione-ciclista-e-il-giusto-tra-le-nazioni mc lg-it rnd pi" >
  <div id="skip-link">
    <a href="#main" class="element-invisible element-focusable">Salta al contenuto principale</a>
    <a href="#search-block-form" class="element-invisible element-focusable">Skip to search</a>
  </div>

<div class="back">  <div class="region region-back">
    <div id="block-block-8" class="block block-block contextual-links-region">
        <div class="content">
    <p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="http://www.gc-globalcommunication.it" target="_blank"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/skin-servizi-gc_1920x1400_negat_ok.jpg" style="width:100%" /></a></p>
  </div>
</div>
  </div>
</div>
<div class="sizer0 clearfix" style="max-width:960px;">
<div class="mask980">
<div id="header" role="banner" class="pure-g">
<div class="pure-u-md-5-24">

  <div class="region region-banner-top-right">
    <div id="block-block-3" class="block block-block contextual-links-region">
        <div class="content">
    <p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="//www.quotidianodellumbria.it/quotidiano/categoria/gossip" target="_self"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/manchette-gossip.gif" style="height:150px; width:180px" /></a></p>
  </div>
</div>
  </div>
</div>

<div class="pure-u-md-14-24">
  <a href="/quotidiano/" title="Home"><img src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/logopng.png" alt="Home" class="logoimg" /></a>  <div id="name-and-slogan">
      </div>
    <div class="pure-md-14-24 bannerslide">
    <div class="region region-bannerslide">
    <div id="block-views-banner-a-rotazione-block" class="block block-views contextual-links-region">
        <div class="content">
    <div class="view view-banner-a-rotazione view-id-banner_a_rotazione view-display-id-block view-dom-id-2b14f8029f60f3112c4fc6ec8767bebc">
        
  
  
      <div class="view-content">
      <div  id="flexslider-3" class="flexslider">
  <ul class="slides"><li>  
  <div class="views-field views-field-field-immagine-banner">        <div class="field-content"><a href="https://www.gc-globalcommunication.it "><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/banner-gc-468x60_2017.gif" width="468" height="60" /></a></div>  </div></li>
</ul></div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
  </div>
  </div>
  </div>
<div class="pure-u-md-5-24">

  <div class="region region-banner-top-left">
    <div id="block-block-2" class="block block-block contextual-links-region">
        <div class="content">
    <p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="//www.quotidianodellumbria.it/quotidiano/sites/default/files/prima-pagina-u7.jpg" target="_blank"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/manchette-u7_in-edicola_0.jpg" style="height:150px; width:180px" /></a></p>
  </div>
</div>
  </div>

</div>
  
  
</div>
<div class="clearfix"></div>

</div>
<div id="menu_bg">
<div class="sizer0 clearfix" style="max-width:960px;">
<div class="menuband clearfix">
  <div id="menu" class="menu-wrapper">
  <a href="/quotidiano/" class="pure-menu-heading" title=""><img src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/logopng.png" alt="Home" class="logomob" /></a>
    <a href="#" id="toggles" class="menu-toggle"><s class="bars"></s><s class="bars"></s><div class="element-invisible">toggle</div></a>
    <div class="pure-menu pure-menu-horizontal menu-transform" role="navigation" aria-label="Menu" style="background: #0F4255; padding: 10px;">
      <div class="element-invisible">Menu principale</div>
      <ul  class="pure-menu-list"><li class="pure-menu-item"><a href="/quotidiano/" style="padding: 0 5px;" class="first leaf pure-menu-link menu-219">Home</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/politica" style="padding: 0 5px;" class="leaf pure-menu-link menu-981">Politica</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/opinioni" style="padding: 0 5px;" class="leaf pure-menu-link menu-983">Opinioni</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/economia-e-finanza" style="padding: 0 5px;" class="leaf pure-menu-link menu-984">Economia &amp; Finanza</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/umbria" style="padding: 0 5px;" class="leaf pure-menu-link menu-985">Umbria</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/cronaca" style="padding: 0 5px;" class="leaf pure-menu-link menu-986">Cronaca</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/cultura" style="padding: 0 5px;" class="leaf pure-menu-link menu-987">Cultura</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/scienza-e-salute" style="padding: 0 5px;" class="leaf pure-menu-link menu-989">Scienza e Salute</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/sport" style="padding: 0 5px;" class="leaf pure-menu-link menu-988">Sport</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/eventi" style="padding: 0 5px;" class="leaf pure-menu-link menu-1169">Eventi</a></li><li class="pure-menu-item"><a href="/quotidiano/user/login" style="padding: 0 5px; color: #ffff00;" class="last leaf pure-menu-link menu-946">Login</a></li></ul>
    </div>
    </div>
</div>
</div></div>
<div id="menu_bg_green" class="pure-menu-horizontal">
<div class="pure-menu pure-menu-horizzontal" style="margin: 0 auto; background: #006424; max-width: 960px;">
<ul class="pure-menu-list"><li class="first leaf" style="float: left;"><a href="/quotidiano/canali/perugia" style="padding: 0 5px;">Perugia</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/terni" style="padding: 0 5px;">Terni</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/assisi" style="padding: 0 5px;">Assisi</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/foligno" style="padding: 0 5px;">Foligno</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/spoleto" style="padding: 0 5px;">Spoleto</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/citt%C3%A0-di-castello" style="padding: 0 5px;">Castello</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/trasimeno" style="padding: 0 5px;">Trasimeno</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/gubbio" style="padding: 0 5px;">Gubbio</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/orvieto" style="padding: 0 5px;">Orvieto</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/bastia" style="padding: 0 5px;">Bastia</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/todi" style="padding: 0 5px;">Todi</a></li>
<li class="last leaf" id="contatti" style="float: left; border-right: 1 px solid #fff;"><a href="/quotidiano/contatti" style="padding: 0 5px;">Contatti</a></li>
</ul></div>
</div>
<div id="body_bg">
<div class="sizer0 clearfix" style="max-width:960px;">

<div class="element-invisible">Tu sei qui</div><ul class="breadcrumb"><li class="breadcrumb-1"><a href="/quotidiano/">Home</a> &raquo; </li><li class="breadcrumb-last">Gino Bartali il campione ciclista e il Giusto tra le Nazioni</li></ul>


<div class="clearfix">
<div id="middlecontainer" class="pure-g">
  <div class="pure-u-1 pure-u-md-17-24">
    <div id="main" role="main">
                  <h1 class="title">Gino Bartali il campione ciclista e il Giusto tra le Nazioni</h1>            <div class="tabs"></div>
                          <div class="region region-content">
    <div id="block-block-16" class="block block-block contextual-links-region">
        <div class="content">
    <p><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/banner-600x120-cronache-ok_0.gif" style="width:100%" /></p>
  </div>
</div>
<div id="block-system-main" class="block block-system">
        <div class="content">
    <div  about="/quotidiano/storia-ditalia/gino-bartali/gino-bartali-il-campione-ciclista-e-il-giusto-tra-le-nazioni" typeof="sioc:Item foaf:Document" class="ds-2col-stacked node node-article odd   full-node node-type-article view-mode-full clearfix">

  
  <div class="group-header">
    <div class="field field-name-field-sottotitolo field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Salvò molti ebrei dalle persecuzioni e gli italiani nel 1948</div></div></div>  </div>
<div class="pure-g">
  <div class="pure-u-sm-1-1 pure-u-md-1-2">
    <div class="field field-name-field-gallery field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><div id="field-slideshow-1-wrapper" class="field-slideshow-wrapper">

  
  
  
  <div class="field-slideshow field-slideshow-1 effect-fade timeout-4000 with-pager with-controls" style="width:320px; height:240px">
          <div class="field-slideshow-slide field-slideshow-slide-1 even first">
        <a href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/gino-bartali-012-copia.jpg" class="colorbox" rel="field-slideshow[nid-4760219]image" title=""><img class="pure-img" class="field-slideshow-image field-slideshow-image-1" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/teaser/public/gino-bartali-012-copia.jpg?itok=xrUmKXtE" width="320" height="240" alt="" /></a>              </div>
      </div>

  
  
</div>
</div></div></div><div class="field field-name-field-canali field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Canali: </div><ul class="links inline"><li class="taxonomy-term-reference-0"><a href="/quotidiano/canali/cultura" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Cultura</a></li></ul></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Tags: </div><ul class="links inline"><li class="taxonomy-term-reference-0" rel="dc:subject"><a href="/quotidiano/tags/gino-bartali" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Gino Bartali</a></li><li class="taxonomy-term-reference-1" rel="dc:subject"><a href="/quotidiano/tags/giardino-dei-giusti" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Giardino dei Giusti</a></li></ul></div><ul class="links inline"><li class="comment_forbidden first"><span><a href="/quotidiano/user/login?destination=node/47602%23comment-form">Accedi</a> per lasciare commenti</span></li>
<li class="sharethis last"><span><div class="sharethis-wrapper"><span st_url="https://www.quotidianodellumbria.it/quotidiano/storia-ditalia/gino-bartali/gino-bartali-il-campione-ciclista-e-il-giusto-tra-le-nazioni" st_title="Gino Bartali il campione ciclista e il Giusto tra le Nazioni" class="st_facebook&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;quot"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/storia-ditalia/gino-bartali/gino-bartali-il-campione-ciclista-e-il-giusto-tra-le-nazioni" st_title="Gino Bartali il campione ciclista e il Giusto tra le Nazioni" class="st_twitter&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;quot"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/storia-ditalia/gino-bartali/gino-bartali-il-campione-ciclista-e-il-giusto-tra-le-nazioni" st_title="Gino Bartali il campione ciclista e il Giusto tra le Nazioni" class="st_linkedin&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;quot"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/storia-ditalia/gino-bartali/gino-bartali-il-campione-ciclista-e-il-giusto-tra-le-nazioni" st_title="Gino Bartali il campione ciclista e il Giusto tra le Nazioni" class="st_email&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;quot"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/storia-ditalia/gino-bartali/gino-bartali-il-campione-ciclista-e-il-giusto-tra-le-nazioni" st_title="Gino Bartali il campione ciclista e il Giusto tra le Nazioni" class="st_sharethis&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;quot"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/storia-ditalia/gino-bartali/gino-bartali-il-campione-ciclista-e-il-giusto-tra-le-nazioni" st_title="Gino Bartali il campione ciclista e il Giusto tra le Nazioni" class="st_pinterest&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;quot"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/storia-ditalia/gino-bartali/gino-bartali-il-campione-ciclista-e-il-giusto-tra-le-nazioni" st_title="Gino Bartali il campione ciclista e il Giusto tra le Nazioni" class="st_plusone"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/storia-ditalia/gino-bartali/gino-bartali-il-campione-ciclista-e-il-giusto-tra-le-nazioni" st_title="Gino Bartali il campione ciclista e il Giusto tra le Nazioni" class="st_fblike"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/storia-ditalia/gino-bartali/gino-bartali-il-campione-ciclista-e-il-giusto-tra-le-nazioni" st_title="Gino Bartali il campione ciclista e il Giusto tra le Nazioni" class="st_fbrec"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/storia-ditalia/gino-bartali/gino-bartali-il-campione-ciclista-e-il-giusto-tra-le-nazioni" st_title="Gino Bartali il campione ciclista e il Giusto tra le Nazioni" class="st_fbsend"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/storia-ditalia/gino-bartali/gino-bartali-il-campione-ciclista-e-il-giusto-tra-le-nazioni" st_title="Gino Bartali il campione ciclista e il Giusto tra le Nazioni" class="st_fbsub" st_username=""></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/storia-ditalia/gino-bartali/gino-bartali-il-campione-ciclista-e-il-giusto-tra-le-nazioni" st_title="Gino Bartali il campione ciclista e il Giusto tra le Nazioni" class="st_pinterestfollow" st_username=""></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/storia-ditalia/gino-bartali/gino-bartali-il-campione-ciclista-e-il-giusto-tra-le-nazioni" st_title="Gino Bartali il campione ciclista e il Giusto tra le Nazioni" class="st_twitterfollow" st_username="@quot_umbria"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/storia-ditalia/gino-bartali/gino-bartali-il-campione-ciclista-e-il-giusto-tra-le-nazioni" st_title="Gino Bartali il campione ciclista e il Giusto tra le Nazioni" class="st_youtube" st_username="quotidianodellumbria@gmail.com"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/storia-ditalia/gino-bartali/gino-bartali-il-campione-ciclista-e-il-giusto-tra-le-nazioni" st_title="Gino Bartali il campione ciclista e il Giusto tra le Nazioni" class="st_foursquarefollow" st_username="" st_followId=""></span>
</div></span></li>
</ul>    
    <div class="title block-title">Argomenti correlati</div>    
          
    
  </div>

  <div class="pure-u-sm-1-1 pure-u-md-1-2">
    <div class="field field-name-field-localita field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Storia d&#039;Italia</div></div></div><div class="field field-name-post-date field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Lun. 19 Apr. 2021</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>di Adriano Marinensi - Secondo il Talmud (uno dei testi sacri dell’ebraismo), ogni generazione conosce 36 uomini (o donne) dalla condotta dei quali dipende il destino dell’umanità. Eserciterebbero il loro potere soccorritore quando su Israele incombe una minaccia. Per esempio, il pericolo delle persecuzioni naziste durante l’ultima guerra mondiale. E’ in quel tragico momento che le persone “speciali”, per altruismo e coraggio, sono intervenute, non in 36, ma in tante di più ed hanno salvato la vita di migliaia di ebrei. Nel 1963, è stata nominata, in Israele, una Commissione per esaminare documenti e testimonianze che dimostrino l’aiuto prestato da non ebrei ad ebrei minacciati. E la Commissione ha redatto, con puntuale precisione, l’elenco dei Giusti tra le Nazioni. Chi è ritenuto degno dell’onore, viene insignito di una medaglia e il suo nome scritto nel Giardino dei Giusti. Si tratta di un riconoscimenti di alto significato civile e morale.</p>
<p>Durante la recente trasmissione televisiva, dedicata alle bellezze di Firenze e della Toscana (un “palinsesto” che, per qualità, riscatta le penose pochade dedicate al cucinare domestico), Corrado Augias ha parlato di un Giusto tra le Nazioni un po’ particolare: il campione ciclista Gino Bartali. Il suo nome figura nel prestigioso “giardino” per una singolare azione di salvataggio. Aveva già vinto due Giri d’Italia (1936 e 1937) e un Tour de France (1938) ed era già un campione ciclista famoso. Doveva allenarsi sulle lunghe distanze e quindi il suo andare e venire dalla Toscana in Umbria, da Terontola ad Assisi, riuscì a superare i rigidi controlli nazisti.</p>
<p>Quel pedala, pedala però aveva uno scopo, umanitario e pericoloso: dentro il telaio della bicicletta portava documenti che servirono per fornire nuove identità ad alcune centinaia di ebrei nascosti nelle Chiese e nei Conventi dell’Umbria, sottraendoli alle grinfie degli sterminatori di Hitler. E’ il motivo accertato dell’alta benemerenza attribuita all’uomo più che all’atleta: Giusto tra le Nazioni, appunto. Che è pure presente nel Giorno della Memoria, il 27 gennaio. Ricorda lo stesso giorno del 1945, quando l’Armata Rossa entrò nel campo di sterminio di Auschwitz e constatò per la storia gli orrori del genocidio.</p>
<p>Augias, nella sua narrazione piana ed efficace, ha inserito un altro episodio della vita di Bartali. Perché, oltre a tutelare gli ebrei, pare abbia preservato gli italiani dai pericoli di un cruento scontro politico. Accadde nel 1948, un anno cruciale per la risorta democrazia nel nostro Paese. Le elezioni generali s’erano svolte il 18 aprile in un clima di scontro non soltanto ideologico. Aveva vinto la Democrazia Cristiana di Alcide De Gasperi sul Fronte Popolare guidato da Palmiro Togliatti, segretario del Partito Comunista. Proprio Togliatti, alcuni mesi dopo (14 luglio 1948) fu vittima di un attentato. Che Augias ha richiamato alla memoria dei telespettatori. Uno studente, Antonio Pallante gli sparò alcune rivoltellate, ferendolo gravemente e gli accesi contrasti politici si rinfocolarono all’improvviso. Al limite della guerra civile. A tal punto, ecco entrare in scena i due protagonisti dell’evento, un po’ storia e un po’ leggenda: Alcide De Gasperi e ancora Gino Bartali. Il Capo del Governo alle prese con le conseguenze di quell’ attentato e il ciclista impegnato sul difficile percorso del Tour de France. Occorreva un “diversivo” sportivo, tipo grande impresa, per attenuare la tensione nazionale. Le cronache d’epoca - e Augias le ha richiamate - parlano di una telefonata partita da Roma verso le strade di Francia: “Sono Alcide De Gasperi. Caro Gino (era detto il Pio per la salda fede cattolica), l’Italia è nei pasticci. Sai cosa è successo e i pericoli che stiamo correndo. Sono necessari alcuni tuoi successi al Tour”. Pressappoco così il messaggio. Non facile da tradurre in atti concreti.</p>
<p>Bartali aveva un ritardo in classifica di circa 20 minuti dal forte campione francese Luison Bobet. L’unica speranza stava in cima alle salite alpine ancora da affrontare. E Gino le affrontò di gran carriera, una appresso all’altra, all’attacco; salite mitiche, violente: Vars, Izoard, Lauteret, Galibier, Croix de Fer. Su, su, lungo strade ancora in parte sterrate, con i tubolari a tracolla e le forature all’ordine del giorno. L’italiano si fece leone, spinto dall’ardore agonistico e forse - qualcuno scrisse - pure dall’amor di Patria. Vinse in montagna e vinse il Tour tra l’entusiasmo dell’Italia sportiva e non solo. Il trionfo lui lo mise nell’albo doro insieme all’altro precedente, ai 3 Giri d’Italia (4 volte secondo), 2 di Svizzera, alle 4 Milano - Sanremo, ai 3 Giri di Lombardia, ai 5 di Toscana e molto altro: 20 anni di professionismo e 124 vittorie, nell’epico confronto con Fausto Coppi, l’aiglon. Il bonario brontolone (“l’è tutto sbagliato, tutto da rifare”) è morto il 5 maggio 2000 a 86 anni. Il Presidente della Repubblica italiana gli ha conferito la medaglia d’oro al merito civile. Nella motivazione, si legge: “Per aver contribuito a salvare circa 800 cittadini ebrei. Mirabile esempio di grande spirito di sacrificio e di umana solidarietà.”</p>
<p>Tanta solidarietà ci volle durante gli anni terribili della guerra armata; altrettanta ne occorre oggi per alleggerire le pene causate dall’emergenza sanitaria che sta mietendo vittime in ogni dove. Nel silenzio domestico, nella segregazione degli ospedali. Disperatamente. Ogni giorno, da tantissimi giorni, abbiamo fatto l’abitudine al rendiconto dei morti e dei contagi. La domanda ricorrente: Oggi, quanti? La lotta al virus ha trasformato persino le sensibilità. Fatti sconvolgenti come le morti seriali sono entrati nella quotidianità, mischiati tra le notizie degli organi di informazione, ogni giorno, in attesa di altrettanti numeri funerei del giorno dopo. Una fatalità inoppugnabile.</p>
<p>Nella scala delle conseguenze, stanno ai primi posti l’interruzione degli affetti, delle relazioni umane, persino tra parenti diretti: genitori lontani dai figli, i nonni senza i nipoti, gli amici fraterni, abituati a stare insieme, ora sono dispersi nell’isolamento, tante forme sociali quasi estinte. Persino la comunità del bar oppure dell’andare allo stadio in comitiva. E’ l’esasperazione delle solitudini, delle misantropie. E l’essere da soli acuisce le nevrosi, spariglia i sentimenti. Alcuni tiranni sono saliti al potere: il cellulare, il tablet, il computer, la T.V. futilmente ipocrita, il messaggiare compulsivo che ruba il tempo rarefatto. Per i cosiddetti lavoratori da remoto, il tavolo della sala da pranzo è diventato la scrivania. Insieme all’immobilità paralizzante del divano, la conferenza aziendale previo appuntamento. I costumi di vita familiare (anche le “incompatibilità di carattere”) hanno subito modifiche preoccupanti e la luce in fondo al tunnel non si vede ancora. Malgrado le vaccinazioni immunizzanti. Siccome l’economia è agonizzante, ora si prova a riaprire: in modo ragionato, dice Draghi. Speriamo abbia ragione lui.</p>
</div></div></div>  </div>
</div>
  <div class="group-footer">
      </div>

</div>

  </div>
</div>
<div id="block-block-18" class="block block-block contextual-links-region">
        <div class="content">
    <p><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/banner-600x120-cronache-ok_0.gif" style="width:100%" /></p>
  </div>
</div>
<div id="block-views-umbria-block" class="block block-views contextual-links-region">
          <div class="title block-title">Umbria</div>
     
      <div class="content">
    <div class="view view-umbria view-id-umbria view-display-id-block view-dom-id-49b9c493f732118402ede370cca4ef28">
        
  
  
      <div class="view-content">
        <h3 class="views-accordion-umbria-block-header">
    Terni  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/finanza/omessi-versamenti-26-milioni-di-euro-condannata-azienda-ternana">Omessi versamenti per 2,6 milioni di euro, condannata azienda ternana</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Si è conclusa in questi giorni la vicenda giudiziaria che ha visto interessata una nota azienda ternana operante nel settore della fornitura di servizi in materia ambientale</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/finanza_0.jpg?itok=HzomOswy" width="160" height="100" alt="finanza.jpg" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Si è conclusa in questi giorni la vicenda giudiziaria che ha visto interessata una nota azienda ternana operante nel settore[...]<a href="/quotidiano/terni/finanza/omessi-versamenti-26-milioni-di-euro-condannata-azienda-ternana" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-2">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/droga/spaccio-di-eroina-minorenne-ternana">Spaccio di eroina a minorenne ternana</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Arrestati un francese e un tunisino</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/guardia-di-finanza_28.jpg?itok=pJms0x_0" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Nell’ambito delle attività di controllo del territorio coordinate dal Comando Provinciale della Guardia di Finanza di Terni, anche mediante l’impiego[...]<a href="/quotidiano/terni/droga/spaccio-di-eroina-minorenne-ternana" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-3">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/scomparsa/ritrovata-sana-e-salva-la-31enne-scomparsa-nel-nulla">Ritrovata sana e salva la 31enne scomparsa nel nulla</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Samanta Capotondo si era allontanata dalla sua abitazione di via Staderini nel pomeriggio di mercoledì con la sua auto</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/terni-samanta-capotondo-650x350.jpg?itok=CQXQRmJI" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Secondo quanto riferito da una nota della Questura di Terni è stata ritrovata sana e salva Samanta Capotondo, la giovane[...]<a href="/quotidiano/terni/scomparsa/ritrovata-sana-e-salva-la-31enne-scomparsa-nel-nulla" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-4">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/misure-anti-covid/covid-controlli-nei-cantieri-edili-da-parte-dei-carabinieri-di-terni">Covid, controlli nei cantieri edili da parte dei Carabinieri di Terni</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Multe e denunce per il mancato rispetto dei protocolli di sicurezza nei luoghi di lavoro</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/carabinieri-terni_controlli-cantieri-edili.jpg?itok=JsoFhlZh" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">I militari del Nucleo Carabinieri Ispettorato del Lavoro di Terni, nell’ambito di specifici controlli, hanno deferito in stato di libertà[...]<a href="/quotidiano/terni/misure-anti-covid/covid-controlli-nei-cantieri-edili-da-parte-dei-carabinieri-di-terni" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-5">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/terni/smottamento-colle-obito-terminati-i-lavori-di-messa-sicurezza">Smottamento a Colle Obito, terminati i lavori di messa in sicurezza</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Incontro con gli operai, il sindaco Latini e l&#039;assessore Salvati</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/smottamento-colle-obito.jpg?itok=7Jac09Au" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Consegnati ufficialmente questa mattina i lavori per la messa in sicurezza della collina di Colle Obito, dopo lo smottamento del[...]<a href="/quotidiano/terni/terni/smottamento-colle-obito-terminati-i-lavori-di-messa-sicurezza" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-6">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/carabinireri/carabinieri-terni-numerosi-i-servizi-di-controllo-durante-le-festivit%C3%A0-pasquali">Carabinieri Terni, numerosi i servizi di controllo durante le festività pasquali</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Oltre cento militari impegnati sul territorio per assicurare il rispetto delle norme anti-Covid</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/carabinieri-terni_servizi-controllo.jpg?itok=cMod8fYK" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Quelle delle festività Pasquali appena trascorse sono state giornate intense per i Carabinieri della Compagnia di Terni. Tutti i Reparti,[...]<a href="/quotidiano/terni/carabinireri/carabinieri-terni-numerosi-i-servizi-di-controllo-durante-le-festivit%C3%A0-pasquali" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-7">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/norme-anti-covid/terni-pregiudicato-sanzionato-la-violazione-del-coprifuoco">Terni, pregiudicato sanzionato per la violazione del coprifuoco</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">La Polizia di Stato lo segnala come assuntore di sostanze stupefacenti</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/polizia_notte_servizi-di-controllo.jpg?itok=2ow6KBOm" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">E’ stato visto da una pattuglia della Polizia di Stato, impegnata nei servizi anti-Covid, girare in bicicletta in Corso Vecchio[...]<a href="/quotidiano/terni/norme-anti-covid/terni-pregiudicato-sanzionato-la-violazione-del-coprifuoco" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-8">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/sport/la-ternana-b-avr%C3%A0-un-nuovo-stadio">La Ternana in B avrà un nuovo stadio</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Comporta un investimento di circa 50 milioni di euro da parte della società</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/nuovo_stadio_liberati.jpg?itok=bFIx3IGF" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Sulla promozione in serie B conquistata sul campo dalla Ternana, una dichiarazione del sindaco Leonardo Latini: “Ho iniziato ad amministrare[...]<a href="/quotidiano/terni/sport/la-ternana-b-avr%C3%A0-un-nuovo-stadio" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-9">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/treofan/treofan-ai-lavoratori-richiesti-i-soldi-anticipati-dallazienda">Treofan, ai lavoratori richiesti i soldi anticipati dall&#039;azienda</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Nell&#039;ultima busta paga le maestranze si sono ritrovati a restituire all’azienda da 300 a 400, fino a mille euro</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/treofan.jpg?itok=zq4iENhE" width="160" height="100" title="Immagine da archivio" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Sono 140 i lavoratori di Treofan messi. Trattative in corso fra il nuovo liquidatore Filippo Varazi e le organizzazioni sindacali[...]<a href="/quotidiano/terni/treofan/treofan-ai-lavoratori-richiesti-i-soldi-anticipati-dallazienda" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-10">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/tifoso/denunciato-dalla-polizia-35enne-che-ha-ferito-un-anziano-tifoso-con-una-bottiglia">Denunciato dalla Polizia 35enne che ha ferito un anziano tifoso con una bottiglia</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">L’uomo festeggiava la promozione della Ternana in Serie B</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/image_688.jpg?itok=SsHiyAFw" width="160" height="100" alt="Polizia Terni" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">L’autore del lancio di una bottiglia di vetro che ha colpito un anziano tifoso, procurandogli lesioni al capo giudicate guaribili[...]<a href="/quotidiano/terni/tifoso/denunciato-dalla-polizia-35enne-che-ha-ferito-un-anziano-tifoso-con-una-bottiglia" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Città della Pieve  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Città della Pieve</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/citt%C3%A0-della-pieve/protesta/protesta-dei-ristoratori-umbri-davanti-alla-villa-di-draghi">Protesta dei ristoratori umbri davanti alla villa di Draghi</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Gianfranco Vissani è stato uno dei protagonista del sit-in che si è svolto la mattina di domenica 18 aprile a Città della Pieve</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/vissani.jpg?itok=wLeA7Ak0" width="160" height="100" title="Gianfranco Vissani" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Tanti i ristoratori umbri che domenica mattina sono andati a portare i loro piatti e le eccellenze umbre davanti alla[...]<a href="/quotidiano/citt%C3%A0-della-pieve/protesta/protesta-dei-ristoratori-umbri-davanti-alla-villa-di-draghi" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-2">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Città della Pieve</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/citt%C3%A0-della-pieve/villa-draghi/i-ristoratori-portano-il-pranzo-draghi-segno-di-protesta">I ristoratori portano il pranzo a Draghi in segno di protesta</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Ma la manifestazione arriva dopo che il Governo ha deciso di riaprire,partecipa anche Vissani  </h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/mario-draghi.jpg?itok=84RsK7Jh" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">I ristoratori e produttori dell'Umbria porteranno oggi, domenica 18 aprile, al premier Mario Draghi nel buen ritiro di Città della[...]<a href="/quotidiano/citt%C3%A0-della-pieve/villa-draghi/i-ristoratori-portano-il-pranzo-draghi-segno-di-protesta" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-3">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Città della Pieve</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/citt%C3%A0-della-pieve/ristoratori/protesta-i-ristoratori-organizzano-un-pranzo-davanti-alla-casa-di">Per protesta i ristoratori organizzano un pranzo davanti alla casa di Draghi in Umbria</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Era il 2009 quando Draghi comprava e ristrutturava un casale in campagna tra ville e campi di zafferano</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/casa_dragni_citta_della_pieve_uno.jpg?itok=hm7sN7Qm" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">I ristoratori dell'Umbria non ci stanno a subire passivamente le chiusure imposte dal Governo e dunque per far sentire la[...]<a href="/quotidiano/citt%C3%A0-della-pieve/ristoratori/protesta-i-ristoratori-organizzano-un-pranzo-davanti-alla-casa-di" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Ponte Pattoli  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Ponte Pattoli</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/ponte-pattoli/tevere/pescato-nel-tratto-del-tevere-tuderte-un-pesce-siluro-da-record">Pescato nel tratto del Tevere tuderte un pesce siluro da record</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">I giovani pescatori Mattia Cecchetti e Stefano Becchetti del Team Siluro Ponte Pattoli sono ancora increduli</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/whatsapp_image_2021-04-18_at_14.27.16.jpeg?itok=PHK9bJmO" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Pescato nella notte di sabato 17 aprile nel tratto del Tevere tuderte un pesce siluro (silurus glanius) di 2,53 mt.[...]<a href="/quotidiano/ponte-pattoli/tevere/pescato-nel-tratto-del-tevere-tuderte-un-pesce-siluro-da-record" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Gualdo Cattaneo  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Gualdo Cattaneo</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/gualdo-cattaneo/ciitadinanza/gualdo-cattaneo-rifiutata-la-cittadinanza-onoraria-alla-senatrice">A Gualdo Cattaneo rifiutata la cittadinanza onoraria alla Senatrice Liliana Segre</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Si tratta di strumentalizzazione politica?</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/liliana_segre_.jpg?itok=pk76499m" width="160" height="100" alt="liliana_segre_.jpg" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Riceviamo dalla Sezione ANPI BevagnaGruppo consigliare del Comune di Gualdo Cattaneo e pubblichiamo. "Liliana Segre non può essere cittadina onoraria[...]<a href="/quotidiano/gualdo-cattaneo/ciitadinanza/gualdo-cattaneo-rifiutata-la-cittadinanza-onoraria-alla-senatrice" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Perugia   </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia </div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/tennis/il-portacolori-dello-junior-tennis-perugia-trionfa-singolare-e-doppio-insieme-al">Il portacolori dello Junior Tennis Perugia trionfa in singolare e in doppio (insieme al toscano Capecchi)</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">a Il Cairo mette a segno le prime vittorie da &#039;pro&#039;. Entrerà nei primi 800 al mondo, ma la scalata è appena iniziata</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/passaro_capecchi_vincitori_doppio_cairo_2021.jpeg?itok=-7vHQmv8" width="160" height="100" alt="passaro_capecchi_al Cairo.jpeg" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">La prima volta non si scorda mai. A maggior ragione se il successo è... doppio. Straordinario Francesco Passaro che in[...]<a href="/quotidiano/perugia/tennis/il-portacolori-dello-junior-tennis-perugia-trionfa-singolare-e-doppio-insieme-al" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-2">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia </div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/perugia/discusso-il-nuovo-regolamento-sulla-concessione-degli-immobili-alle-associazioni">Discusso il nuovo regolamento sulla concessione degli immobili alle associazioni</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">i gruppi di centro-sinistra in Consiglio comunale (PD  hanno incontrato numerosi rappresentanti delle associazioni cittadine</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/palazo_dei_priori.jpg?itok=VbHlPa27" width="160" height="100" alt="palazo_dei_priori.jpg" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">In una nota dei consiglieri comunali dei gruppi di centro-sinistra in Consiglio comunale (PD, Rete civica Giubilei e Idee Persone[...]<a href="/quotidiano/perugia/perugia/discusso-il-nuovo-regolamento-sulla-concessione-degli-immobili-alle-associazioni" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-3">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia </div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/perugia/indacati-i-18-tifosi-ultras-del-perugia-lattaco-al-bus-dei-giocatori">Indacati i 18 tifosi Ultras del Perugia per l&#039;attaco al bus dei giocatori</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">dopo il lancio di un sasso contro il finestrino del mezzo, fumogeni e pugni sulla carrozzeria</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/image_319.jpg?itok=UOdfnOCJ" width="160" height="100" alt="tifosi Perugia " /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il pubblico ministero Mario Formisano ha rinviato a giudizio 18 tifosi ultras del Perugia Calcio che il 21 ottobre del[...]<a href="/quotidiano/perugia/perugia/indacati-i-18-tifosi-ultras-del-perugia-lattaco-al-bus-dei-giocatori" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Torgiano  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Torgiano</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/torgiano/torgiano/recuperato-dai-vgf-ciclista-caduto-una-zona-impervia">Recuperato dai VGF  ciclista caduto in una zona impervia</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Era stata allertata l&#039;elisuperficie </h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/vigili_fuoco_1.jpg?itok=kiKceuOv" width="160" height="100" alt="vigili_fuoco.jpg" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Una squadra della centrale dei Vigili del Fuoco con il supporto del nucleo saf è intervenuta in località cittadella, nel[...]<a href="/quotidiano/torgiano/torgiano/recuperato-dai-vgf-ciclista-caduto-una-zona-impervia" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Italia   </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Italia </div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/italia/salvini/chiesto-il-processo-salvini-%C3%A8-indagato-rifiuto-di-atti-dufficio-e-sequestro-di">Chiesto il processo per Salvini, è indagato per rifiuto di atti d&#039;ufficio e sequestro di persona</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il leader del carroccio rischia una pena sino a 15 anni</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/salvini_ph-sole24ore.jpg?itok=HSu43TJ_" width="160" height="100" alt="Foto ilSole24ore" title="Foto ilSole24ore" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Matteo Salvini è stato rinviato a giudizio nel processo per la Open Arms per avere sequestrato,secondo la decisione del gup[...]<a href="/quotidiano/italia/salvini/chiesto-il-processo-salvini-%C3%A8-indagato-rifiuto-di-atti-dufficio-e-sequestro-di" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Giove  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Giove</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/giove/farmacie/pannoloni-l%E2%80%99incontinenza-le-forniture-sono-insufficienti">Pannoloni per l’incontinenza, le forniture sono insufficienti</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Farmacie in difficoltà da quando è cambiato in Umbria il sistema di distribuzione degli ausili per incontinenti</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/pannoloni.jpg?itok=E4hs63H0" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Dal primo marzo in Umbria il sistema di distribuzione degli ausili per incontinenti (pannoloni, traverse assorbenti, ecc.) è cambiato. Fino[...]<a href="/quotidiano/giove/farmacie/pannoloni-l%E2%80%99incontinenza-le-forniture-sono-insufficienti" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-2">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Giove</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/giove/ristoratori/i-ristoratori-di-ritorno-dalla-manifestazione-di-roma-hanno-bloccato-l%E2%80%99autostrada">I ristoratori di ritorno dalla manifestazione di Roma hanno bloccato l’autostrada all&#039;altezza dell&#039;area di servizio Giove Est</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">&quot;Ci hanno ridotto alla fame e non ci ascoltano&quot;</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/protesta_ristoratori_autostrada_giove.jpg?itok=ARDTAzhJ" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">A1 bloccata dalla protesta dei ristoratori all'altezza dell'area di servizio Giove Est di ritorno dalla manifestazione al Circo Massimo. Circa[...]<a href="/quotidiano/giove/ristoratori/i-ristoratori-di-ritorno-dalla-manifestazione-di-roma-hanno-bloccato-l%E2%80%99autostrada" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Perugia  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/ex-novelli/fai-cisl-flai-cgil-e-uila-uil-umbria-si-schierano-fianco-dei-lavoratori-dell%E2%80%99ex">Fai Cisl, Flai Cgil e Uila Uil Umbria si schierano a fianco dei lavoratori dell’ex Gruppo Novelli/Alimentitaliani</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">“Delle ultime ore la notizia di un incontro con la curatela il prossimo 21 aprile. Se non si uscirà da questa situazione di stallo sarà mobilitazione”</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/ex_novelli_0.jpg?itok=Cqe2rutx" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Fai Cisl, Flai Cgil e Uila Uil Umbria si schierano a fianco dei lavoratori dell’ex Gruppo Novelli/Alimentitaliani. È quanto rende[...]<a href="/quotidiano/perugia/ex-novelli/fai-cisl-flai-cgil-e-uila-uil-umbria-si-schierano-fianco-dei-lavoratori-dell%E2%80%99ex" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-2">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/furto/tentato-furto-nella-notte-un-magazzino-settevalli">Tentato furto nella notte in un magazzino in via Settevalli</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Sventato grazie al pronto intervento della Polizia di Stato</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/controlli_notturni_polizia.jpg?itok=jPvUmmtI" width="160" height="100" alt="controlli_notturni_polizia.jpg" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Personale della Squadra Volante dell’Ufficio Prevenzione Generale e Soccorso Pubblico interveniva in piena notte, nella zona vicina a via Settevalli[...]<a href="/quotidiano/perugia/furto/tentato-furto-nella-notte-un-magazzino-settevalli" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-3">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/turismo/turismo-%E2%80%9Cumbriaperta%E2%80%9D-presentato-pacchetto-di-interventi-17-milioni-di-euro">Turismo: “Umbriaperta”; presentato pacchetto di interventi per 17 milioni di euro</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">A sostegno degli enti locali, del sistema delle imprese e dei cittadini per favorire la ripartenza turistica della regione</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/assisi_1_0.jpg?itok=VhDPFybk" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Si chiama “Umbriaperta” il pacchetto di interventi messo a punto dalla Giunta regionale dell’Umbria a sostegno degli enti locali, del[...]<a href="/quotidiano/perugia/turismo/turismo-%E2%80%9Cumbriaperta%E2%80%9D-presentato-pacchetto-di-interventi-17-milioni-di-euro" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-4">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/processo/scandalo-rifiuti-12-processo-e-4-prosciolti">Scandalo rifiuti: 12 a processo e 4 prosciolti</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Gesenu e Tsa patteggiano a 260 mila euro di sanzioni</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/fanghi_rifiuti.jpg?itok=iXUIHSI-" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">A sei anni dall'inizio dell'inchiesta il processo per la gestione della raccolta differenziata e degli impianti Gesenu finiti nell’indagine dei[...]<a href="/quotidiano/perugia/processo/scandalo-rifiuti-12-processo-e-4-prosciolti" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-5">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/nascite/calo-delle-nascite-umbria-nel-2022-saremo-solo-866mila">Calo delle nascite in Umbria: nel 2022 saremo solo 866mila</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Ha perso 36 mila abitanti in un decennio, una diminuzione della popolazione che coinvolge le città più grandi, ma anche i borghi minori</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/culle.jpg?itok=FwVhF6zy" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">L’Italia stordita e disorientata dal Coronavirus fa sempre meno figli. Basti dire che dal baby boom ad oggi si è[...]<a href="/quotidiano/perugia/nascite/calo-delle-nascite-umbria-nel-2022-saremo-solo-866mila" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-6">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/bassetti/occasione-del-ramadan-il-cardinale-bassetti-ha-ricordato-l%E2%80%99imam-abdel-qader">In occasione del Ramadan il cardinale Bassetti ha ricordato l’imam Abdel Qader</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">&quot;Auguro che questo tempo di Ramadan sia un tempo di rinnovamento spirituale, di preghiera, di riconciliazione e di pace per tutti i fedeli della comunità musulmana di Perugia&quot;</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/bassetti_imam_due.jpg?itok=rNv0IcdO" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">In occasione del Ramadan (iniziato martedì 13 aprile per concludersi il 12 maggio), il cardinale Bassetti ha ricordato l'amico fraterno[...]<a href="/quotidiano/perugia/bassetti/occasione-del-ramadan-il-cardinale-bassetti-ha-ricordato-l%E2%80%99imam-abdel-qader" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-7">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/fotografia/perugia-al-la-prima-edizione-di-phesival-avanguardie-fotografiche">Perugia, al via la prima edizione di Phes+ival - Avanguardie Fotografiche</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Iniziativa di Officine Creative Italiane con il sostegno di Confimi Industria Umbria - In diretta online mostre e incontri sulla fotografia da venerdì 16 a domenica 18 aprile</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/a_2.jpg?itok=Jl1ponhG" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Perugia si anima, online in questa prima edizione, di una nuovissima manifestazione culturale di fotografia, Phes+Ival - Avanguardie Fotografiche, una[...]<a href="/quotidiano/perugia/fotografia/perugia-al-la-prima-edizione-di-phesival-avanguardie-fotografiche" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-8">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/polizia/beccati-dalla-polizia-6-spacciatori-azione-sulle-piazze-di-perugia">Beccati dalla Polizia 6 spacciatori in azione sulle piazze di Perugia</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Si tratta di un peruviano e di cinque tunisini</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/arresto-polizia-610x400.jpg?itok=RYbaKoGv" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Personale del Reparto Volanti, durante il servizio di controllo del territorio, veniva inviato zona via Martiri dei Lager dove veniva[...]<a href="/quotidiano/perugia/polizia/beccati-dalla-polizia-6-spacciatori-azione-sulle-piazze-di-perugia" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-9">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/violenza-sulle-donne/%E2%80%9Cprogetto-mimosa%E2%80%9D-anche-umbria-farmacie-nuovamente-campo-la-tutela">“Progetto Mimosa”, anche in Umbria farmacie nuovamente in campo per la tutela delle donne</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">La presidente Federfarma Perugia Pagliacci: “Fare rete su questo tema è fondamentale”</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/locandina-progetto-mimosa.jpg?itok=CSoPdyQx" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Nelle farmacie dell’Umbria torna ‘Progetto Mimosa’, la Campagna di sensibilizzazione contro la violenza sulle donne promossa dall’Associazione “Farmaciste Insieme”. L’iniziativa[...]<a href="/quotidiano/perugia/violenza-sulle-donne/%E2%80%9Cprogetto-mimosa%E2%80%9D-anche-umbria-farmacie-nuovamente-campo-la-tutela" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-10">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/farmaci/raccolta-di-farmaci-solidale-liniziativa-di-afas-e-caritas-di-perugia-citt%C3%A0-della">Raccolta di farmaci solidale: l&#039;iniziativa di AFAS e Caritas di Perugia - Città della Pieve</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Si pone l&#039;obiettivo di alleviare il fenomeno della povertà sanitaria</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/antonio-dacunto.jpg?itok=a6NVdznP" width="160" height="100" alt="Antonio D&#039;Acunto" title="Antonio D&#039;Acunto" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Con la pandemia, un numero sempre più crescente di persone non può permettersi l'acquisto di medicinali, anche se necessari. Il[...]<a href="/quotidiano/perugia/farmaci/raccolta-di-farmaci-solidale-liniziativa-di-afas-e-caritas-di-perugia-citt%C3%A0-della" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-11">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/furbetti/quattro-furbetti-del-vaccino-saltano-la-fila-spacciandosi-avvocati">Quattro furbetti del vaccino saltano la fila spacciandosi per avvocati</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Denunciati a piede libero dai carabinieri del Nas</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/vaccino_1.jpg?itok=pUdOMns_" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Quattro furbetti del vaccino sono stati scoperti e denunciati dai militari del Nas di Perugia. Si tratta di tre perugini[...]<a href="/quotidiano/perugia/furbetti/quattro-furbetti-del-vaccino-saltano-la-fila-spacciandosi-avvocati" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-12">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/giovani/i-giovani-sempre-meno-e-snobbati-dal-mondo-del-lavoro">I giovani: sempre meno e snobbati dal mondo del lavoro</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Nella sostanza l’Umbria dal 2012 al 2020 ha perso 48.610 giovani</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/formazione-giovani-lavoratori-2-800x500_c.jpg?itok=lGa5zqjK" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">È ormai un fatto che l’Italia fa fatica a restituire un futuro alle nuove generazioni e a renderle protagoniste. Eppure[...]<a href="/quotidiano/perugia/giovani/i-giovani-sempre-meno-e-snobbati-dal-mondo-del-lavoro" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-13">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/scuola/umbria-sono-39mila-gli-studenti-delle-superiori-rientrati-classe">In Umbria sono 39mila gli studenti delle superiori rientrati in classe</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Mentre l’altra metà è rimasta a casa a fare lezione in dad</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/scuola_studenti_mascherine.jpg?itok=p7nqqsKt" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">In Umbria sono trentanovemila gli studenti delle scuole di istruzione secondaria di secondo grado rientrati in classe. Si è arrivati[...]<a href="/quotidiano/perugia/scuola/umbria-sono-39mila-gli-studenti-delle-superiori-rientrati-classe" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-14">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/crisi/%E2%80%9Cun-patto-il-centro-italia-grado-di-rilanciare-i-nostri-territori-e-rendere-l%E2%80%99umbria">“Un patto per il Centro Italia in grado di rilanciare i nostri territori e rendere l’Umbria più forte”</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">È quanto propone il capogruppo del Partito democratico all’Assemblea legislativa, Tommaso Bori</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/tommaso_bori_1.jpg?itok=QfTyjPRB" width="160" height="100" title="Tommaso Bori" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">“Un patto per il Centro Italia in grado di rilanciare i nostri territori e rendere l’Umbria più forte è ciò[...]<a href="/quotidiano/perugia/crisi/%E2%80%9Cun-patto-il-centro-italia-grado-di-rilanciare-i-nostri-territori-e-rendere-l%E2%80%99umbria" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-15">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/bus/sicurezza-sugli-autobus-filt-cgil-umbria-da-tempo-noti-i-problemi-sulla-linea-gualdo">Sicurezza sugli autobus: Filt Cgil Umbria, da tempo noti i problemi sulla linea Gualdo-Gubbio</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Segnalazioni da parte del personale che opera su quella linea, riguardano la presenza di gruppi di giovani e non solo, che all’interno dei mezzi, non indossano la mascherina</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/busitalia.jpg?itok=RT-h9pTb" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">“I problemi di sicurezza sulla linea di autobus che collega Gualdo a Gubbio non sono una novità, già più volte[...]<a href="/quotidiano/perugia/bus/sicurezza-sugli-autobus-filt-cgil-umbria-da-tempo-noti-i-problemi-sulla-linea-gualdo" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-16">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/commercio/commercio-ancora-fino-al-3-maggio-i-finanziamenti-del-fondo-re-commerce">Commercio, ancora fino al 3 maggio i finanziamenti del fondo Re-Commerce</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Bando di Regione Umbria per microimprese: 5mila euro di prestito di cui la metà a fondo perduto</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/carmelo_campagna3_0.jpg?itok=6KfrQX2l" width="160" height="100" title="Carmelo Campagna" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Piccole attività commerciali, palestre, istituti di bellezza, tatuatori e fornitori di servizi di cura per animali da compagnia, che hanno[...]<a href="/quotidiano/perugia/commercio/commercio-ancora-fino-al-3-maggio-i-finanziamenti-del-fondo-re-commerce" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-17">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/aggressione/arrestato-57enne-aver-aggredito-e-insultato-lex-moglie">Arrestato 57enne per aver aggredito e insultato l&#039;ex moglie</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Era già sottoposto al divieto di avvicinamento all&#039;abitazione dell&#039;ex consorte</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/dsc_0073.jpg?itok=i9WtZCfc" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Una donna che ha denunciato un'aggressione da parte dell'ex marito, sul quale peraltro gravava un divieto di avvicinamento alla propria[...]<a href="/quotidiano/perugia/aggressione/arrestato-57enne-aver-aggredito-e-insultato-lex-moglie" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-18">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/mamma/mamma-morta-indagato-il-proprietario-di-casa">Mamma morta, indagato il proprietario di casa</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il testimone ha parlato di cocaina al festino</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/image_478_1.jpg?itok=lI4mY32c" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Continuano le indagini sulla morte della giovane di 27 anni ecuadoriana, mamma di due bambine di 3 e 10 anni,[...]<a href="/quotidiano/perugia/mamma/mamma-morta-indagato-il-proprietario-di-casa" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-19">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/tedxperugiastudio/uno-studio-mai-visto-successo-levento-virtuale-di-tedxperugiastudio">Uno &quot;studio&quot; mai visto, successo per l&#039;evento virtuale di TEDxPerugiaStudio</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">I discorsi, pubblicati in rete, hanno superato le 1500 visualizzazioni in 24 ore</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/tedxperugiastudio.jpg?itok=FsNqbkpA" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Organizzare una manifestazione, al giorno d’oggi, non è semplice. Eppure, l’11 aprile, il team capitanato da Nicole Bonamici e Francesca[...]<a href="/quotidiano/perugia/tedxperugiastudio/uno-studio-mai-visto-successo-levento-virtuale-di-tedxperugiastudio" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-20">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/poste/poste-italiane-effettua-una-consegna-di-vaccini-astrazeneca-umbria">Poste Italiane effettua una consegna di vaccini Astrazeneca in Umbria</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Sono diretti in 2 località della provincia di Perugia (Perugia e Foligno)</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/sda_consegna_vaccini_23.jpg?itok=z8-SFERj" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Sono diretti in 2 località della provincia di Perugia (Perugia e Foligno) i furgoni SDA, corriere di Poste Italiane, per[...]<a href="/quotidiano/perugia/poste/poste-italiane-effettua-una-consegna-di-vaccini-astrazeneca-umbria" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-21">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/mamma/mamma-morta-27-anni-arrestato-e-poi-rilasciato-il-compagno-tunisino">Mamma morta a 27 anni, arrestato e poi rilasciato il compagno tunisino</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">L&#039;uomo doveva lasciare l&#039;Italia già tre giorni fa. Fermo convalidato ma ordinanza annullata dal giudice</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/img_4323.jpg?itok=1GooIPgG" width="160" height="100" alt="Fontivegge, polizia.jpg" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Continuano le indagini sulla morte della giovane di 27 anni deceduta in un appartamento al sesto piano di un palazzo[...]<a href="/quotidiano/perugia/mamma/mamma-morta-27-anni-arrestato-e-poi-rilasciato-il-compagno-tunisino" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-22">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/covid/covid-umbria-da-maggio-il-alla-vaccinazione-nelle-farmacie">Covid in Umbria, da maggio il via alla vaccinazione nelle farmacie</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Hanno già aderito in 120</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/pexels-gustavo-fring-3985170.jpg?itok=yhqdyAfY" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il dottor Augusto Luciani, presidente di Federfarma Umbria dopo l’incontro con lo staff tecnico della Regione guidato dal commissario Massimo[...]<a href="/quotidiano/perugia/covid/covid-umbria-da-maggio-il-alla-vaccinazione-nelle-farmacie" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-23">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/zecche/palazzo-dei-priori-invaso-dalle-zecche">Palazzo dei Priori invaso dalle zecche</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Scatta così la disinfestazione urgente. Sono almeno 17 le stanze interessate</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/perugia_palazzo-dei-priori_francesco_2.jpg?itok=4MpEQEdH" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Gli uffici comunali di Palazzo dei Priori a Perugia sono infestati dalle zecche. Scatta così la disinfestazione urgente. Sono almeno[...]<a href="/quotidiano/perugia/zecche/palazzo-dei-priori-invaso-dalle-zecche" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-24">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/vaccino/vaccinazione-umbria-delle-4700-fiale-di-astrazenica-ne-arriveranno-solo-1200">Vaccinazione in Umbria, delle 4700 fiale di Astrazenica ne arriveranno solo 1200</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Da qui anche il rallentamento delle prenotazioni: ieri erano 5.200 gli utenti in coda al sistema</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/astrazeneca_fiale_vaccino.jpeg?itok=8cjr2cyU" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Delle 4.700 dosi di vaccino AstraZeneca destinate all’Umbria, non è arrivato nulla. Dalla struttura del commissario Figliuolo la promessa dello[...]<a href="/quotidiano/perugia/vaccino/vaccinazione-umbria-delle-4700-fiale-di-astrazenica-ne-arriveranno-solo-1200" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-25">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/tunisino/perugia-denunciato-dai-carabinieri-non-aver-lasciato-il-territorio-nazionale">Perugia, denunciato dai Carabinieri per non aver lasciato il territorio nazionale</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Si tratta di un 25enne tunisino già noto alle Forze dell&#039;Ordine</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/carabinieri-perugia_comando-provinciale.jpg?itok=4mz2HkWA" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Nel corso della mattinata di ieri, domenica 11 aprile, i Carabinieri della Sezione Radiomobile del N.O.R. della Compagnia di Perugia[...]<a href="/quotidiano/perugia/tunisino/perugia-denunciato-dai-carabinieri-non-aver-lasciato-il-territorio-nazionale" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-26">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/scuola/ritorno-scuola-presenza-il-50-cento-degli-studenti">Ritorno a scuola in presenza per il 50 per cento degli studenti</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Da oggi, lunedì 12 aprile rientrano in classe  oltre gli alunni di seconda e terza media anche quelli delle superiori</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/aula-studenti.jpg?itok=hyjvGdKE" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Anche in Umbria la scuola si rimette in moto. Da oggi, lunedì 12 aprile rientrano in classe oltre gli alunni[...]<a href="/quotidiano/perugia/scuola/ritorno-scuola-presenza-il-50-cento-degli-studenti" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-27">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/giovane/giovane-madre-di-27-anni-muore-durante-un-party">Giovane madre di 27 anni muore durante un party</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Sarà l&#039;autopsia a chiarire le cause del decesso</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/image_83.jpeg?itok=s4Q23LUV" width="160" height="100" alt="Ambulanza e polizia sul posto" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Una giovane di 27 anni è morta ieri mattina in un appartamento al sesto piano di un palazzo di piazza[...]<a href="/quotidiano/perugia/giovane/giovane-madre-di-27-anni-muore-durante-un-party" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-28">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/lavoratori/da-essenziali-dimenticati-anche-perugia-la-protesta-dei-lavoratori-agricoli">Da essenziali a dimenticati: anche a Perugia la protesta dei lavoratori agricoli</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il 30 aprile sarà sciopero</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/protesta_lavoratori_agricoli.jpeg?itok=s4TgsHqn" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Sono quelli che durante tutto il periodo della pandemia hanno consentito di portare frutta e verdure sulle tavole degli italiani[...]<a href="/quotidiano/perugia/lavoratori/da-essenziali-dimenticati-anche-perugia-la-protesta-dei-lavoratori-agricoli" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-29">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/medici/i-medici-di-famiglia-prima-linea-contro-il-covid">I medici di famiglia in prima linea contro il Covid</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">In una nota ribadiscono il loro impegno e si rifiutano di sottostare a ricatti e ultimatum di sorta</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/medici_dottori_dottore_sanita.jpg?itok=sPgzCdif" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">La Federazione italiana medici di Famiglia ha redatto una lettera che ieri il sindacato dei medici di base ha voluto[...]<a href="/quotidiano/perugia/medici/i-medici-di-famiglia-prima-linea-contro-il-covid" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-30">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/appalti/appalti-sanit%C3%A0-e-gdo-uiltrasporti-umbria-%E2%80%9Coccorrono-nuovi-modelli-di-gara%E2%80%9D">Appalti sanità e gdo, Uiltrasporti Umbria: “Occorrono nuovi modelli di gara”</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Applicando la ‘spending review’ seri rischi di abbassamento qualitativo e quantitativo oltre a impoverimento salari, perdita di posti lavoro e infiltrazioni malavitose</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/stefano_cecchetti_segretario_generale_uiltrasporti_umbria.jpg?itok=a55utP7E" width="160" height="100" title="Stefano Cecchetti, segretario generale Uiltrasporti umbria" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">L’Umbria ha bisogno di un nuovo modello di gara per gli appalti nei settori delle pulizie, della logistica, del servizio[...]<a href="/quotidiano/perugia/appalti/appalti-sanit%C3%A0-e-gdo-uiltrasporti-umbria-%E2%80%9Coccorrono-nuovi-modelli-di-gara%E2%80%9D" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-31">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/confagricoltura/confagricoltura-gelate-tardive-meno-7-panoramica-dei-danni-umbria">Confagricoltura: gelate tardive a meno 7, panoramica dei danni in Umbria</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Necessario attivare strumenti economici per una ripresa produttiva</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/gelata_vigneto_todi_1.jpeg?itok=d6OULDVi" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">L’agricoltura umbra anche quest’anno è stata colpita da gelate tardive. Era attesa pure ad aprile, ma anche in Umbria è[...]<a href="/quotidiano/perugia/confagricoltura/confagricoltura-gelate-tardive-meno-7-panoramica-dei-danni-umbria" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-32">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/rete/i-tecnici-umbri-denunciano-ancora-le-difficolt%C3%A0-nello-svolgere-l%E2%80%99attivit%C3%A0-professionale">I tecnici umbri denunciano ancora le difficoltà nello svolgere l’attività professionale</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">La Rete delle professioni tecniche: “Preoccupati per l’effettivo decollo del Superbonus 110%” - “Gravissimi ritardi per accedere ai documenti della Pa e diversa interpretazione delle norme”</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/media_32137_da_sx_enzo_tonzani_livio_farina_massimiliano_fancello_1.jpg?itok=4shIPFtq" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">“Già nel giugno dell’anno scorso, subito dopo il primo lockdown, lamentammo le difficoltà di chi opera nel nostro settore dovute[...]<a href="/quotidiano/perugia/rete/i-tecnici-umbri-denunciano-ancora-le-difficolt%C3%A0-nello-svolgere-l%E2%80%99attivit%C3%A0-professionale" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-33">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/finti/sgominata-la-banda-dei-finti-carabinieri-tre-vivono-nellassisano">Sgominata la banda dei finti carabinieri, tre vivono nell&#039;assisano</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Si tratta di una banda formata da individui di origini sinti</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/paletta_carabinieri_uno.jpg?itok=ViAxZZd9" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Sgominata la banda dei finti carabinieri: otto arresti. Rubarono Audi e tentarono una rapina in superstrada, tra dicembre e gennaio,[...]<a href="/quotidiano/perugia/finti/sgominata-la-banda-dei-finti-carabinieri-tre-vivono-nellassisano" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-34">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/oggetti-atti-ad-offendere/nasconde-coltello-di-30-cm-auto-denunciato-uomo-di-52-anni">Nasconde coltello di 30 cm in auto: denunciato uomo di 52 anni</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Aveva cercato di sottrarsi ad un controllo della Squadra Volante</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/polizia-volante_1_0.jpg?itok=L7mbWv3B" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Agenti di Polizia, durante un servizio di controllo del territorio, hanno notato uomo che, alla vista dell'auto della Volante, cambiava[...]<a href="/quotidiano/perugia/oggetti-atti-ad-offendere/nasconde-coltello-di-30-cm-auto-denunciato-uomo-di-52-anni" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-35">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/indagine/chiusa-lindagine-sui-falsi-permessi-di-soggiorno">Chiusa l&#039;indagine sui falsi permessi di soggiorno</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Una delle tranche di indagine emerse a carico del legale tuderte e dell&#039;impiegata della questura</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/luca_maori_e_bertoldi.jpg?itok=fkwP4R2S" width="160" height="100" title="L&#039;avvocato Mauro  Bertoldi (a destra) insieme al suo difensore avvocato Luca Maori - Foto Belfiore" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Ci sono anche i certificati medici di una ginecologa falsificati nell'indagine che la Procura della Repubblica di Perugia ha appena[...]<a href="/quotidiano/perugia/indagine/chiusa-lindagine-sui-falsi-permessi-di-soggiorno" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-36">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/polizia/assalti-ai-bancomat-perugia-la-banda-veniva-da-roma">Assalti ai bancomat a Perugia, la banda veniva da Roma</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">La squadra mobile di Perugia ha bloccato i presunti esecutori della rapina</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/banditi_bancomat.jpg?itok=o1zU1KFe" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Una delle donne accusate di aver fatto parte del commando che ha fatto saltare col gas acetilene il Bancomat dell’Ufficio[...]<a href="/quotidiano/perugia/polizia/assalti-ai-bancomat-perugia-la-banda-veniva-da-roma" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-37">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/pandemia/umbria-verso-la-ripartenza-riaprono-scuole-bar-e-ristoranti">Umbria verso la ripartenza: riaprono scuole, bar e ristoranti</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Intanto esercizi pubblici aperti fino a pranzo dalla seconda metà di aprile</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/bar_coronavirus.jpg?itok=KSommfXd" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">In Umbria entro la fine del mese di aprile potranno riaprire bar e ristoranti. Intanto torneranno a funzionare al 50[...]<a href="/quotidiano/perugia/pandemia/umbria-verso-la-ripartenza-riaprono-scuole-bar-e-ristoranti" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-38">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/umbria/se-continua-cos%C3%AC-umbria-zona-bianca-fra-15-giorni">&quot;Se continua così Umbria in zona bianca fra 15 giorni&quot;</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content"> A dirlo sono due dei componenti del nucleo epidemiologico regionale, Carla Bietta e Marco Cristofori</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/coronavirus_uso-mascherina.jpg?itok=2XeRbioT" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">«Se l’Rt restasse quello attuale (0,7) nel giro di quattordici giorni l’Umbria si ritroverebbe in zona bianca". A dirlo sono[...]<a href="/quotidiano/perugia/umbria/se-continua-cos%C3%AC-umbria-zona-bianca-fra-15-giorni" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-39">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/covid/covid-umbria-curva-epidemiologica-discesa-e-dati-miglioramento">Covid in Umbria: curva epidemiologica in discesa e dati in miglioramento</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il Nucleo epidemiologico regionale ha confermato che l’indice Rt in Umbria è a 0,71</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/mascherina-coronavirus.jpg?itok=8WSZiB5N" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">La curva epidemiologica in Umbria è in discesa e i dati sono in miglioramento: lo ha reso noto l’assessore alla[...]<a href="/quotidiano/perugia/covid/covid-umbria-curva-epidemiologica-discesa-e-dati-miglioramento" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-40">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/storia/%E2%80%9Cla-storia-di-perugia%E2%80%9D-di-matteo-bebi">“La Storia di Perugia”, di Matteo Bebi</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">In libreria e in edicola un racconto che si snoda tra puntuale ricerca storiografica e gusto della narrazione</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/copertina-storiaperugia.jpg?itok=qj846ewM" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Città di santi, eroi, artisti e condottieri, avvolta nella leggenda. Che ha combattuto innumerevoli nemici, attraversato pestilenze, guerre, intrighi ma[...]<a href="/quotidiano/perugia/storia/%E2%80%9Cla-storia-di-perugia%E2%80%9D-di-matteo-bebi" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-41">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/maltempo/coldiretti-umbria-con-primavera-sottozero-danni-frutta-e-ortaggi">Coldiretti Umbria: con primavera sottozero danni frutta e ortaggi</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Impianti antibrina al lavoro, ma è allarme nelle campagne per gli effetti del freddo fuori stagione</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/impianti_antibrina_al_lavoro_nei_frutteti.jpg?itok=TjdcdA5B" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Dopo una nottata che ha visto scendere in diverse zone dell’Umbria le temperature per più ore sotto lo zero, anche[...]<a href="/quotidiano/perugia/maltempo/coldiretti-umbria-con-primavera-sottozero-danni-frutta-e-ortaggi" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-42">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/centri-sportivi/%E2%80%9Criaprire-oratori-ludoteche-e-centri-sportivi%E2%80%9D">“Riaprire oratori, ludoteche e centri sportivi”</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Nota del presidente dell’Assemblea legislativa, Marco Squarta</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/marco_squarta_0.jpg?itok=P2h8tqyr" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il presidente dell’Assemblea legislativa, Marco Squarta, sollecita “la riapertura in Umbria dei luoghi destinati allo svolgimento di attività ludiche e[...]<a href="/quotidiano/perugia/centri-sportivi/%E2%80%9Criaprire-oratori-ludoteche-e-centri-sportivi%E2%80%9D" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-43">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/scuola/perugia-il-liceo-alessi-si-rinnova-vista-del-rientro-degli-studenti">Perugia, il Liceo Alessi si rinnova in vista del rientro degli studenti</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Molti interventi realizzati dalla scuola con fondi propri per circa 65mila euro - Nuovi pc per ogni classe, restaurato il parquet della palestra, ritinteggiati corridoi e aule</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/media_32133_dirigente_docenti_e_personale_ata.jpg?itok=w1zF8iHK" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">In questi ultimi mesi, in cui gli studenti hanno dovuto rinunciare alla didattica in presenza e le scuole secondarie di[...]<a href="/quotidiano/perugia/scuola/perugia-il-liceo-alessi-si-rinnova-vista-del-rientro-degli-studenti" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-44">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/carcere/il-cardinale-bassetti-visita-al-carcere-di-capanne">Il cardinale Bassetti in visita al carcere di Capanne</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il presule ha incontrato i detenuti del circondariale, penale e semiliberi e le detenute del femminile</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/bassetti_a_capanne.jpg?itok=LOAGwRfD" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il cardinale Gualtiero Bassetti, accompagnato dal cappellano padre Francesco Bonucci, il Lunedì di Pasqua ha fatto visita al Carcere di[...]<a href="/quotidiano/perugia/carcere/il-cardinale-bassetti-visita-al-carcere-di-capanne" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-45">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/morte/morte-del-dottor-stefano-brando-lautopsia-esclude-la-colpa-dei-sanitari-che-lo-ebbero">Morte del dottor Stefano Brando, l&#039;autopsia esclude la colpa dei sanitari che lo ebbero in cura</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">La relazione, firmata da tre professionisti di fama internazionale, è stata depositata in Procura a Perugia </h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/stefano_brando.jpg?itok=dYfDZx1H" width="160" height="100" alt="Stefano Brando" title="Stefano Brando" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Per la sua morte in procura nel mese di novembre scorso era stato aperto un fascicolo. Il dottor Stefano Brando,[...]<a href="/quotidiano/perugia/morte/morte-del-dottor-stefano-brando-lautopsia-esclude-la-colpa-dei-sanitari-che-lo-ebbero" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-46">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/professor-lucio-cagini/il-professor-lucio-cagini-nominato-primario-di-chirurgia-toracica">Il professor Lucio Cagini nominato primario di Chirurgia Toracica dell’Ospedale del Mare di Napoli</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Cagini: &quot;Saluto e ringrazio tutti i colleghi dell’Azienda Ospedaliera di Perugia con i quali ho avuto l’onore di lavorare in questi anni&quot;</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/lucio_cagini.jpg?itok=Dy6kIZtX" width="160" height="100" title="Professor Lucio Cagini" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Da oggi, giovedì 8 aprile 2021, il professor Lucio Cagini, chirurgo toracico che ha operato nell’Azienda Ospedaliera di Perugia, è[...]<a href="/quotidiano/perugia/professor-lucio-cagini/il-professor-lucio-cagini-nominato-primario-di-chirurgia-toracica" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-47">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/umbria/lumbria-punta-ottenere-7-mila-dosi-di-vaccino-al-giorno">L&#039;Umbria punta a ottenere 7 mila dosi di vaccino al giorno</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Lo ha annunciato la presidente della Regione, Donatella Tesei, ospite di &#039;Un Giorno da pecora&#039; su Rai Radio1</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/vaccino_due.jpg?itok=gZQDR4EA" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">L'Umbria conta di ottenere "a breve" un aumento delle dosi di vaccino giornaliere, passando nel giro di una decina di[...]<a href="/quotidiano/perugia/umbria/lumbria-punta-ottenere-7-mila-dosi-di-vaccino-al-giorno" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-48">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/tesei/tesei-chiede-draghi-zona-gialla-lumbria">Tesei chiede a Draghi &quot;zona gialla per l&#039;Umbria&quot;</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Oggi è in programma la Conferenza Stato-Regioni con il presidente del consiglio</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/tesei_7.jpg?itok=mu0tRjGp" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Oggi è in programma la Conferenza Stato-Regioni con il presidente del consiglio Mario Draghi. Nell'occasione la presidente della Regione Umbria[...]<a href="/quotidiano/perugia/tesei/tesei-chiede-draghi-zona-gialla-lumbria" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-49">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/universit%C3%A0-di-perugia/unipg-dottorato-congiunto-con-universit%C3%A0-di-amsterdam-sviluppo-di">UniPg, dottorato congiunto con Università di Amsterdam per sviluppo di farmaci steroidei</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Siglato accordo di quattro anni tra le due istituzioni accademiche</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/elena-tomarelli.jpg?itok=K30036A4" width="160" height="100" alt="La dottoranda Elena Tomarelli" title="La dottoranda Elena Tomarelli" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">L'Università degli Studi di Perugia (UniPg) e l'Università di Amsterdam (UvA) hanno firmato un accordo di 4 anni per un[...]<a href="/quotidiano/perugia/universit%C3%A0-di-perugia/unipg-dottorato-congiunto-con-universit%C3%A0-di-amsterdam-sviluppo-di" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-50">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/mazzette/dopo-larresto-del-funzionario-della-regione-e-di-unimprenditrice-si-allarga">Dopo l&#039;arresto del funzionario della Regione e di un&#039;imprenditrice, si allarga l&#039;inchiesta sulle mazzette</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Da un sms è partito il blitz dei Carabinieri che ha portato ora ad altri tre indagati</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/image_352.jpg?itok=FYw6u9CX" width="160" height="100" alt="Carabinieri" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Si allarga l'inchiesta su "Mazzette cave", dopo l'arresto di Federico Bazzurro, 65 anni, funzionario della Regione Umbria, con l'accusa di[...]<a href="/quotidiano/perugia/mazzette/dopo-larresto-del-funzionario-della-regione-e-di-unimprenditrice-si-allarga" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-51">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/scuola/scuola-umbria-rientrano-classe-60mila-studenti">Scuola, in Umbria rientrano in classe 60mila studenti</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Ma rimangono i problemi di sempre e dappertutto sale la preoccupazione</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/scuola_aule.jpg?itok=S3bb1itv" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Da oggi, mercoledì 7 aprile, rientrano in classe quasi 60 mila studenti umbri: sono 16.415 i bambini delle scuole d’infanzia,[...]<a href="/quotidiano/perugia/scuola/scuola-umbria-rientrano-classe-60mila-studenti" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-52">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/incidente-stradale/incidente-sulla-e45-traffico-bloccato-entrambe-le-direzioni">Incidente sulla E45: traffico bloccato in entrambe le direzioni</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il sinistro all&#039;altezza dello svincolo di San Martino in Campo</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/incidente-e-45_pontenuovo_san-martino.jpg?itok=PrwSdGpy" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Questa mattina, mercoledì 7 aprile, è avvenuto un incidente stradale sulla E45, all'altezza dello svincolo di San Martino in Campo,[...]<a href="/quotidiano/perugia/incidente-stradale/incidente-sulla-e45-traffico-bloccato-entrambe-le-direzioni" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-53">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/polizia/polizia-interviene-un-appartamento-con-due-bimbi-accanto-al-padre-ubriaco">Polizia interviene in un appartamento con due bimbi accanto al padre ubriaco</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Chiamati i soccorsi, l&#039;uomo una volta rianimato ha dato in escandescenza</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/image_529.jpg?itok=UxyQeHIH" width="160" height="100" alt="Perugia Centro, Polizia " /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Personale del Reparto Volanti, durante il servizio di controllo del territorio, veniva inviato dalla Sala Operativa della Questura di Perugia,[...]<a href="/quotidiano/perugia/polizia/polizia-interviene-un-appartamento-con-due-bimbi-accanto-al-padre-ubriaco" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-54">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/supermercato/marocchino-tenta-furto-al-supermercato-ma-viene-scoperto">Marocchino tenta furto al supermercato ma viene scoperto</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">A seguito di controllo veniva appurato che l’uomo risultava non in regola con le normative sull’immigrazione</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/polizia_questura_perugia-2.jpg?itok=SqbuRopI" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Personale del Reparto Volanti, durante il servizio di controllo del territorio, veniva inviato dalla Sala Operativa della Questura di Perugia,[...]<a href="/quotidiano/perugia/supermercato/marocchino-tenta-furto-al-supermercato-ma-viene-scoperto" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-55">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/cani-degrado/lite-famiglia-interviene-la-polizia-e-sequestra-limmobile">Lite in famiglia, interviene la Polizia e sequestra l&#039;immobile</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Nell&#039;appartamento vivevano 15 cani in condizioni di grave degrado</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/image_670.jpg?itok=GnVRq4Wf" width="160" height="100" alt="Volante Polizia " /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">La Squadra Volante è intervenuta per una lite domestica nel quartiere Cesure, avvenuta tra genitori, lì residenti, e la figlia,[...]<a href="/quotidiano/perugia/cani-degrado/lite-famiglia-interviene-la-polizia-e-sequestra-limmobile" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-56">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/vaccini/vaccinazioni-covid-19-professionisti-medici-e-sanitari">Vaccinazioni Covid-19 a professionisti medici e sanitari</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Scadenza dei termini per l’invio degli elenchi da parte degli ordini professionali e dei datori di lavoro</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/vaccino_doctor.jpg?itok=ATR41nRZ" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">In relazione agli obblighi vaccinali per gli operatori medici e sanitari, previsti dall'articolo 4, comma 3 del D.L. n.44/2021, la[...]<a href="/quotidiano/perugia/vaccini/vaccinazioni-covid-19-professionisti-medici-e-sanitari" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-57">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/vaccino/vaccini-anti-covid-difficile-prenotarsi-i-fragili">Vaccini anti Covid, difficile prenotarsi per i fragili</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Sono ferme a 29mila su 45mila che ne hanno diritto</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/vaccinazione_antimeningococco.jpg?itok=SebUfM_P" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il piano vaccinale ha finalmente incluso i fragili, ma si registrano numerose difficoltà nelle prenotazioni. Accade, purtroppo, che non si[...]<a href="/quotidiano/perugia/vaccino/vaccini-anti-covid-difficile-prenotarsi-i-fragili" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-58">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/covid/covid-umbria-scendono-i-ricoveri-terapia-intensiva">Covid in Umbria, scendono i ricoveri in terapia intensiva</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">A Perugia i nuovi casi sono 31, con il numero dei positivi al Covid che scende a 707</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/coronavirus_0.jpg?itok=xrsN2eZ0" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Calano ancora i contagi in Umbria e a Perugia. Ci sono 53 positivi al Covid e 144 guariti in Umbria,[...]<a href="/quotidiano/perugia/covid/covid-umbria-scendono-i-ricoveri-terapia-intensiva" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-59">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/umbria/umbria-arancione-ecco-cosa-si-pu%C3%B2-fare">Umbria arancione, ecco cosa si può fare</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Da domani, inoltre, scuole in presenza fino alla prima media, tutti gli altri in Dad almeno fino all’11 aprile</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/negozio_chiuso_coronavirus.jpg?itok=evqnDxHd" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">L’Umbria da oggi torna in zona arancione e se contagi e ricoveri continueranno a diminuire, dal 20 aprile il Governo[...]<a href="/quotidiano/perugia/umbria/umbria-arancione-ecco-cosa-si-pu%C3%B2-fare" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-60">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/incidente/pilonico-materno-lutto-la-morte-di-manuel-vittori">Pilonico Materno in lutto per la morte di Manuel Vittori</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Vittima di un incidente stradale avvenuto il sabato di Pasqua</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/incidente_8.jpg?itok=_gDZmkZ7" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">In un incidente stradale avvenuto nella tarda serata di sabato 3 aprile tra Perugia e Marsciano è morto un 22enne[...]<a href="/quotidiano/perugia/incidente/pilonico-materno-lutto-la-morte-di-manuel-vittori" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Gubbio  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Gubbio</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/gubbio/enel/enel-rinnova-la-cabina-boreale-domenica-i-lavori">Enel rinnova la cabina boreale, domenica i lavori</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Operazioni programmate eccezionalmente nel giorno festivo per non arrecare disagi alle attività operative nei periodi feriali</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/enel_lavori_2_0.jpg?itok=ZhZ60fZb" width="160" height="100" alt="enel_lavori_2.jpg" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">La società del Gruppo Enel che gestisce la rete ettrica di media e bassa tensione, informa che, nell’ambito del piano[...]<a href="/quotidiano/gubbio/enel/enel-rinnova-la-cabina-boreale-domenica-i-lavori" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-2">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Gubbio</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/gubbio/uccisa/emanuela-fiorucci-66-anni-di-gubbio-uccisa-dal-figlio-con-una-fiocina-da-sub">Emanuela Fiorucci, 66 anni, di Gubbio, uccisa dal figlio con una fiocina da sub</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Tragedia lunedì mattina in zona Ardeatino a Roma, un giovane di 37 anni prima colpisce la madre e quindi incendia la cucina: soffriva di disturbi psichiatrici</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/incendiovigilifuoco-650x350.jpg?itok=xF_G3unF" width="160" height="100" alt="incendiovigilifuoco-650x350.jpg" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Emanuela Fiorucci, 66 anni, di Gubbio, è stata uccisa dal figlio William Leo, 37 anni, che le ha puntato al[...]<a href="/quotidiano/gubbio/uccisa/emanuela-fiorucci-66-anni-di-gubbio-uccisa-dal-figlio-con-una-fiocina-da-sub" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-3">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Gubbio</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/gubbio/colacem/%E2%80%9Cpronti-collaborare-chiarire-i-vantaggi-dellutilizzo-dei-combustibili-da-utilizzare">“Pronti a collaborare per chiarire i vantaggi dell&#039;utilizzo dei combustibili da utilizzare per produrre cemento”</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Lettera aperta inviata dalla Direzione Generale di Colacem S.p.a. al Sindaco di Gubbio</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/impianto_css_1.jpg?itok=ztJeFEJn" width="160" height="100" title="Un impianto per la produzione di CSS ad Ancona - Italproget" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Riceviamo e pubblichiamo Gent.mo Sindaco Stirati, il manifesto uscito pochi giorni fa e firmato dalla sua lista elettorale (Liberi e[...]<a href="/quotidiano/gubbio/colacem/%E2%80%9Cpronti-collaborare-chiarire-i-vantaggi-dellutilizzo-dei-combustibili-da-utilizzare" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-4">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Gubbio</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/gubbio/covid/covid-sindaco-e-sanitari-%E2%80%9Ccasi-forte-aumento-serve-responsabilit%C3%A0%E2%80%9D">Covid, sindaco e sanitari: “Casi in forte aumento, serve responsabilità”</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Stirati:  “Controlli doverosi ma assolutamente non sufficienti: occorre correttezza dei comportamenti di tutti”</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/foto_conferenza.jpeg?itok=cuIdqREi" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Sono 240, oggi, i casi di positività al Covid-19 a Gubbio. Per ogni positivo si registrano in media 10/15 contatti:[...]<a href="/quotidiano/gubbio/covid/covid-sindaco-e-sanitari-%E2%80%9Ccasi-forte-aumento-serve-responsabilit%C3%A0%E2%80%9D" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-5">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Gubbio</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/gubbio/marijuana/controlli-antidroga-dei-carabinieri-di-gubbio">Controlli antidroga dei Carabinieri di Gubbio</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Fermati due giovani per possesso di marijuana, per uno di loro è scattata la denuncia</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/carabinieri-gubbio.png?itok=GkaUTz1L" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Continuano i controlli antidroga da parte dei Carabinieri della Compagnia di Gubbio. Nel corso di un mirato servizio, nel pomeriggio[...]<a href="/quotidiano/gubbio/marijuana/controlli-antidroga-dei-carabinieri-di-gubbio" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-6">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Gubbio</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/gubbio/gubbio/auto-fuori-strada-intervento-dei-vigili-del-fuoco-di-gubbio">Auto fuori strada: intervento dei Vigili del Fuoco di Gubbio</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Illeso il conducente della vettura</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/vigili_recupero-auto-col-dei-canali_01.jpg?itok=xxlOxSqP" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Una squadra dei Vigili del Fuoco di Gubbio è intervenuta in località Villa Col dei Canali per recuperare una macchina[...]<a href="/quotidiano/gubbio/gubbio/auto-fuori-strada-intervento-dei-vigili-del-fuoco-di-gubbio" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-7">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Gubbio</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/gubbio/ambiente/sullautorizzazione-alluso-del-css-colacem-esprime-piena-fiducia-nelle-istituzioni">Sull&#039;autorizzazione all&#039;uso del Css Colacem esprime piena fiducia nelle Istituzioni</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">La documentazione a supporto consegnata da Colacem agli uffici competenti è poderosa e qualitativamente avanzata</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/1_1.jpg?itok=utqMAyhQ" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Nel maggio del 2020 Colacem S.p.A. ha formalmente chiesto alla Regione Umbria una modifica non sostanziale dell’Autorizzazione Integrata Ambientale (AIA)[...]<a href="/quotidiano/gubbio/ambiente/sullautorizzazione-alluso-del-css-colacem-esprime-piena-fiducia-nelle-istituzioni" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-8">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Gubbio</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/gubbio/lavori/dal-6-aprile-ripartono-i-lavori-sulla-pian-d%E2%80%99assino">Dal 6 aprile ripartono i lavori sulla Pian d’Assino</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Sarà chiuso in entrambe le direzioni il tratto compreso tra lo svincolo “Gubbio Nord/Fano” e lo svincolo “viale Parruccini/Scheggia”</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/lavori_stradali_pian_dassino_gubbio.jpg?itok=fNQ6s1Yl" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Riparte fra pochi giorni l’opera di risanamento della pavimentazione avviata da Anas sulla strada statale 219 “di Gubbio e Pian[...]<a href="/quotidiano/gubbio/lavori/dal-6-aprile-ripartono-i-lavori-sulla-pian-d%E2%80%99assino" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Roma  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Roma</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/roma/manifestazione/la-protesta-dei-ristoratori-roma-anche-molti-umbri-presenti">La protesta dei ristoratori a Roma, anche molti umbri presenti</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">I manifestanti hanno intonato cori &quot;Libertà, libertà&quot;</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/manifestazione_roma_due.jpg?itok=rD_eaNOo" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Si è tenuta ieri a Roma la manifestazione durante “IoApro”, la manifestazione di ristoratori e commercianti non autorizzata dalla Questura,[...]<a href="/quotidiano/roma/manifestazione/la-protesta-dei-ristoratori-roma-anche-molti-umbri-presenti" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-2">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Roma</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/roma/ristoratori/la-protesta-dei-ristoratori-roma-perugino-ferito-nei-tafferugli">La protesta dei ristoratori a Roma, perugino ferito nei tafferugli</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">“La nostra era una iniziativa assolutamente pacifica - ha spiegato Enrico Guidi, coordinatore di Mio Umbria&quot;</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/manifestazione_a_roma_ristoratori.jpg?itok=bW70Cbyq" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Un ristoratore perugino è rimasto lievemente ferito a un braccio nel corso della manifestazione che si è svolta martedì pomeriggio[...]<a href="/quotidiano/roma/ristoratori/la-protesta-dei-ristoratori-roma-perugino-ferito-nei-tafferugli" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Umbria   </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Umbria </div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/umbria/angelucci/editoria-sequestrati-beni-20-milioni-di-euro-alla-famiglia-angelucci">Editoria sequestrati beni per 20 milioni di euro alla famiglia Angelucci</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Nel 2012 aveva acquistato da Edib le testate Corriere dell&#039;Umbria, nel 2015 acquistò il tempo</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/antonio_angelucci_daticamera_2018.jpg?itok=8UlPUwdX" width="160" height="100" alt="antonio_angelucci_daticamera_2018.jpg" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">La Gdf starebbe effettuando un sequestro preventivo di 20 milioni nei confronti delle due società riconducibili alla famiglia Angelucci, proprietaria[...]<a href="/quotidiano/umbria/angelucci/editoria-sequestrati-beni-20-milioni-di-euro-alla-famiglia-angelucci" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-2">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Umbria </div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/umbria/umbria/pannoloni-anziani-un-vecchio-problema-non-ancora-risolto"> Pannoloni per anziani: un vecchio problema non ancora risolto</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">I Sindacati umbri dei pensionati di SPI CGIL – FNP CISL e UILP UIL denunciano ancora una volta l’annoso problema della scadente fornitura di pannoloni destinati ad anziani e disabili</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/furti-agli-anziani_0.jpg?itok=OCGw75np" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Le sigle riunite dei sindacati umbri dei pensionati di SPI CGIL – FNP CISL e UILP UIL denunciano ancora una[...]<a href="/quotidiano/umbria/umbria/pannoloni-anziani-un-vecchio-problema-non-ancora-risolto" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Fornaci   </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Fornaci </div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/fornaci/incidente/incidente-fornaci-di-cannara">Incidente a Fornaci di Cannara </a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Una donna ricoverata in ospedale </h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/incidente_cannara_2.jpg?itok=RrZoo15H" width="160" height="100" alt="incidente_cannara_2.jpg" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Un incidente stradale si è verificato nella zona di Cannara, in località Fornaci. Una donna a bordo della sua autovettura[...]<a href="/quotidiano/fornaci/incidente/incidente-fornaci-di-cannara" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Terni   </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni </div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/nunzi/salvini-e-caparvi-lega-%E2%80%9Cgrazie-barbara-saltamartini-il-lavoro-svolto%E2%80%9D"> Salvini e Caparvi (lega): “grazie a barbara saltamartini per il lavoro svolto”</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Nico Nunzi è nuovo responsabile provinciale</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/img_4125_0.jpg?itok=TUHkP2P9" width="160" height="100" alt="Matteo Salvini " /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il Segretario Federale della Lega, Matteo Salvini, e il Segretario Regionale Lega Umbria, Virginio Caparvi, ringraziano l’On. Barbara Saltamartini per[...]<a href="/quotidiano/terni/nunzi/salvini-e-caparvi-lega-%E2%80%9Cgrazie-barbara-saltamartini-il-lavoro-svolto%E2%80%9D" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Monte Tezio   </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Monte Tezio </div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/monte-tezio/monte-tezio/disperso-75enne-monte-tezio">Disperso 75enne a Monte Tezio</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Salvato dai Vigili del Fuoco</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/vigili_fuoco_monte_tezio_1.jpg?itok=SnHTBLnd" width="160" height="100" alt="vigili_fuoco_monte_tezio_1.jpg" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Alle 14.30 di ieri i Vigili del fuoco di Perugia sono intervenuti alla ricerca di un uomo di 75 anni[...]<a href="/quotidiano/monte-tezio/monte-tezio/disperso-75enne-monte-tezio" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Corciano  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Corciano</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/corciano/quasar-village/vaccinazione-covid-19-dal-quasar-village-un%E2%80%99auto-gli-anziani">Vaccinazione Covid-19, dal Quasar Village un’auto per gli anziani</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Servizio di accompagnamento gratuito svolto dai volontari della Croce Rossa di Corciano</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/ti-portiamo-noi_01.jpg?itok=ALoW9X-1" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">‘Vaccinazione Covid 19, Ti portiamo noi’. Si chiama così il servizio lanciato da Quasar Village e Croce Rossa Italiana –[...]<a href="/quotidiano/corciano/quasar-village/vaccinazione-covid-19-dal-quasar-village-un%E2%80%99auto-gli-anziani" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-2">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Corciano</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/corciano/brunello-cucinelli/brunello-cucinelli-al-30esimo-posto-tra-i-pi%C3%B9-ricchi-ditalia">Brunello Cucinelli al 30esimo posto tra i più ricchi d&#039;Italia</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Patrimonio personale valutato in 1,8 miliardi di dollari</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/brunello_cucinelli_2.jpg?itok=st2j9Psa" width="160" height="100" title="Foto Ansa" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Brunello Cucinelli risulta essere tra i più ricchi in Italia e non solo. Nella nuova classifica 2021 pubblicata dalla rivista[...]<a href="/quotidiano/corciano/brunello-cucinelli/brunello-cucinelli-al-30esimo-posto-tra-i-pi%C3%B9-ricchi-ditalia" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Fossato di Vico  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Fossato di Vico</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/fossato-di-vico/acqua/venerd%C3%AC-9-aprile-interruzione-servizio-idrico-fossato-di-vico">Venerdì 9 aprile interruzione servizio idrico a Fossato di Vico</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Verrà sospesa l’erogazione idrica dalle 8 alle 14</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/acquedotto.jpg?itok=nzMKTCmv" width="160" height="100" alt="acquedotto.jpg" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">UMBRA ACQUE S.p.A., informa la clientela interessata che a causa di lavori di manutenzione straordinaria sulla rete idrica di distribuzione:[...]<a href="/quotidiano/fossato-di-vico/acqua/venerd%C3%AC-9-aprile-interruzione-servizio-idrico-fossato-di-vico" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>    </div>
  
  
  
  
  
  
</div>  </div>
</div>
  </div>
          </div>
  </div>
  <div class="pure-u-1 pure-u-md-7-24" role="complementary">  <div class="region region-sidebar-second">
    <div id="block-search-form" class="block block-search contextual-links-region">
          <div class="title block-title">Cerca nel sito</div>
     
      <div class="content">
    <form action="/quotidiano/storia-ditalia/gino-bartali/gino-bartali-il-campione-ciclista-e-il-giusto-tra-le-nazioni" method="post" id="search-block-form" class="pure-form" accept-charset="UTF-8"><div><div class="container-inline">
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Cerca </label>
 <input title="Inserisci i termini da cercare." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Cerca" class="pure-button form-submit" /></div><input type="hidden" name="form_build_id" value="form-F8H7qymtIciP8B-zFJ16PDTG7HLFrPYwWsx7BI4s22k" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>
</div>
<div id="block-views-cronaca-block" class="block block-views contextual-links-region">
          <div class="title block-title">Cronaca</div>
     
      <div class="content">
    <div class="view view-cronaca view-id-cronaca view-display-id-block view-dom-id-ac3daff42f0b9a953ad637cdd63895bb">
        
  
  
      <div class="view-content">
      <div  id="flexslider-1" class="flexslider">
  <ul class="slides"><li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/passaro_capecchi_vincitori_doppio_cairo_2021.jpeg?itok=kdSBp07m">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/perugia/tennis/il-portacolori-dello-junior-tennis-perugia-trionfa-singolare-e-doppio-insieme-al"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/passaro_capecchi_vincitori_doppio_cairo_2021.jpeg?itok=kdSBp07m" width="800" height="500" alt="passaro_capecchi_al Cairo.jpeg" /></a></div>  </div>  
  <div>        <h4><a href="/quotidiano/perugia/tennis/il-portacolori-dello-junior-tennis-perugia-trionfa-singolare-e-doppio-insieme-al">Il portacolori dello Junior Tennis Perugia trionfa in singolare e in doppio (insieme al toscano Capecchi)</a></h4>  </div>  
  <div class="views-field views-field-field-sottotitolo">        <span class="field-content">a Il Cairo mette a segno le prime vittorie da 'pro'. Entrerà nei primi 800 al mondo, ma la scalata è appena iniziata</span>  </div></li>
<li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/dipinto_1_0.jpg?itok=AMUV5y_O">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/foligno/quadro/denunciato-commerciante-di-foligno-aver-tentato-di-vendere-quadro-del-seicento-rubato"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/dipinto_1_0.jpg?itok=AMUV5y_O" width="800" height="500" /></a></div>  </div>  
  <div>        <h4><a href="/quotidiano/foligno/quadro/denunciato-commerciante-di-foligno-aver-tentato-di-vendere-quadro-del-seicento-rubato">Denunciato commerciante di Foligno per aver tentato di vendere quadro del Seicento rubato</a></h4>  </div>  
  <div class="views-field views-field-field-sottotitolo">        <span class="field-content">Su di lui e il suo complice ora pende l'accusa di ricettazione</span>  </div></li>
<li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/controlli_notturni_polizia.jpg?itok=k_tXZJqW">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/perugia/furto/tentato-furto-nella-notte-un-magazzino-settevalli"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/controlli_notturni_polizia.jpg?itok=k_tXZJqW" width="800" height="500" alt="controlli_notturni_polizia.jpg" /></a></div>  </div>  
  <div>        <h4><a href="/quotidiano/perugia/furto/tentato-furto-nella-notte-un-magazzino-settevalli">Tentato furto nella notte in un magazzino in via Settevalli</a></h4>  </div>  
  <div class="views-field views-field-field-sottotitolo">        <span class="field-content">Sventato grazie al pronto intervento della Polizia di Stato</span>  </div></li>
<li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/ospedale-spoleto-1.jpg?itok=vJ7f4m7E">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/spoleto/ospedale/ospedale-spoleto-lega-%E2%80%9Ccostante-l%E2%80%99interlocuzione-con-la-regione-i-servizi-non"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/ospedale-spoleto-1.jpg?itok=vJ7f4m7E" width="800" height="500" alt="ospedale-spoleto-1.jpg" /></a></div>  </div>  
  <div>        <h4><a href="/quotidiano/spoleto/ospedale/ospedale-spoleto-lega-%E2%80%9Ccostante-l%E2%80%99interlocuzione-con-la-regione-i-servizi-non"> Ospedale Spoleto, Lega: “Costante l’interlocuzione con la Regione, i servizi non verranno depauperati” </a></h4>  </div>  
  <div class="views-field views-field-field-sottotitolo">        <span class="field-content">Spoleto tornerà ad essere protagonista assoluta per quanto riguarda la salute ed i servizi ospedalieri</span>  </div></li>
<li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/spoleto_comune_municipio.jpg?itok=aEgl3fdK">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/spoleto/spoleto/concorso-pubblico-9-assunzioni"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/spoleto_comune_municipio.jpg?itok=aEgl3fdK" width="800" height="500" /></a></div>  </div>  
  <div>        <h4><a href="/quotidiano/spoleto/spoleto/concorso-pubblico-9-assunzioni">Concorso pubblico per 9 assunzioni </a></h4>  </div>  
  <div class="views-field views-field-field-sottotitolo">        <span class="field-content">Affrettatevi è una buona opportunità</span>  </div></li>
<li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/carabinieri-terni_controlli-cantieri-edili.jpg?itok=y-DPdUEM">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/terni/misure-anti-covid/covid-controlli-nei-cantieri-edili-da-parte-dei-carabinieri-di-terni"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/carabinieri-terni_controlli-cantieri-edili.jpg?itok=y-DPdUEM" width="800" height="500" /></a></div>  </div>  
  <div>        <h4><a href="/quotidiano/terni/misure-anti-covid/covid-controlli-nei-cantieri-edili-da-parte-dei-carabinieri-di-terni">Covid, controlli nei cantieri edili da parte dei Carabinieri di Terni</a></h4>  </div>  
  <div class="views-field views-field-field-sottotitolo">        <span class="field-content">Multe e denunce per il mancato rispetto dei protocolli di sicurezza nei luoghi di lavoro</span>  </div></li>
<li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/vigili-fuoco_incidente-bettona.jpg?itok=Qpz4OKU4">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/bettona/incidente-stradale/bettona-donna-muore-un-incidente-stradale"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/vigili-fuoco_incidente-bettona.jpg?itok=Qpz4OKU4" width="800" height="500" /></a></div>  </div>  
  <div>        <h4><a href="/quotidiano/bettona/incidente-stradale/bettona-donna-muore-un-incidente-stradale">Bettona, donna muore in un incidente stradale</a></h4>  </div>  
  <div class="views-field views-field-field-sottotitolo">        <span class="field-content">Sembra che la vittima abbia perso il controllo dell'auto</span>  </div></li>
<li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/dsc_0073.jpg?itok=IdLpW2jC">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/perugia/aggressione/arrestato-57enne-aver-aggredito-e-insultato-lex-moglie"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/dsc_0073.jpg?itok=IdLpW2jC" width="800" height="500" /></a></div>  </div>  
  <div>        <h4><a href="/quotidiano/perugia/aggressione/arrestato-57enne-aver-aggredito-e-insultato-lex-moglie">Arrestato 57enne per aver aggredito e insultato l&#039;ex moglie</a></h4>  </div>  
  <div class="views-field views-field-field-sottotitolo">        <span class="field-content">Era già sottoposto al divieto di avvicinamento all'abitazione dell'ex consorte</span>  </div></li>
</ul></div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-block-5" class="block block-block contextual-links-region">
        <div class="content">
    <div>
<p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="https://www.emisupermercati.it/punti-vendita/umbria/emi-supermercato-perugia-via-palermo/offerte-volantino?documentId=14017790%2F84663502&amp;utm_source=Umbria%20Settegiorni&amp;utm_medium=Banner&amp;utm_campaign=Emi%2016%20apr" target="_blank"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/emi_banner_15-28-aprile.gif" style="width:100%" /></a></p>
<p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="//www.quotidianodellumbria.it/quotidiano/sites/default/files/pagina-web-coppette.jpg" target="_blank"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/banner-gastronomia_coppette-100g.jpg" style="width:100%" /></a></p>
<p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="http://www.allevatoriumbri.it" target="_blank"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/banner-conad_allevatori-umbri.jpg" style="width:100%" /></a></p>
<p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="//www.quotidianodellumbria.it/quotidiano/perugia/adotta-una-famiglia/adotta-una-famiglia-progetto-solidale-della-caritas-diocesana" target="_self"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/adotta-una-famiglia.jpg" style="width:100%" /></a></p>
<p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="http://www.afas.it" target="_blank"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/afas-banner-cuccia-sospesa-300x250.gif" style="width:100%" /></a></p>
<p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="https://www.dodocommercial.it" target="_blank"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/bibita-dei-chioschi-300x250_0.gif" style="width:100%" /></a></p>
<p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="http://www.asilinotturniumbria.it" target="_blank"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/banner-ambulatorio-solidale-300x250.jpg" style="width:100%" /></a></p>
<p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="http://www.gc-globalcommunication.it" target="_blank"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/banner-gc-300x250_ok.jpg" style="width:100%" /></a></p>
<p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="//www.quotidianodellumbria.it/quotidiano/sites/default/files/prima-pagina-u7.jpg" target="_blank"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/u7-per-post-facebook_6.jpg" style="width:100%" /></a></p>
</div>
  </div>
</div>
<div id="block-views-opinioni-prova-block" class="block block-views contextual-links-region">
          <div class="title block-title">Opinioni</div>
     
      <div class="content">
    <div class="view view-opinioni-prova view-id-opinioni_prova view-display-id-block view-dom-id-13f086b872a421ce49f0f5341be9fb89">
        
  
  
      <div class="view-content">
      <div  id="flexslider-2" class="flexslider">
  <ul class="slides"><li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/nave-mercantile_mercantilismo_export.jpg?itok=3K5guWMJ">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/opinioni/mercantilismo/mercantilismo-vivo-e-vegeto-nel-mondo"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/nave-mercantile_mercantilismo_export.jpg?itok=3K5guWMJ" width="800" height="500" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/quotidiano/opinioni/mercantilismo/mercantilismo-vivo-e-vegeto-nel-mondo">Mercantilismo, vivo e vegeto nel mondo</a></span>  </div></li>
<li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/mario-draghi_palazzo-chigi.jpg?itok=IgbGeqDM">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/opinioni/reddito-di-cittadinanza/il-%E2%80%9Cnew-deal%E2%80%9D-keynesiano-di-draghi"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/mario-draghi_palazzo-chigi.jpg?itok=IgbGeqDM" width="800" height="500" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/quotidiano/opinioni/reddito-di-cittadinanza/il-%E2%80%9Cnew-deal%E2%80%9D-keynesiano-di-draghi">Il “New Deal” Keynesiano di Draghi</a></span>  </div></li>
<li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/giovani_in_fuga.jpg?itok=gGoxvd-X">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/roma/attualit%C3%A0/lo-psicologo-pandemia-cresce-la-rabbia-dei-giovani"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/giovani_in_fuga.jpg?itok=gGoxvd-X" width="800" height="500" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/quotidiano/roma/attualit%C3%A0/lo-psicologo-pandemia-cresce-la-rabbia-dei-giovani">Lo psicologo: &quot;In pandemia cresce la rabbia dei giovani&quot;</a></span>  </div></li>
<li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/henri-landru.jpg?itok=X_PKlqZb">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/opinioni/henri-landru/il-femminicida-seriale-henri-landru-10-donne-mise-al-forno"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/henri-landru.jpg?itok=X_PKlqZb" width="800" height="500" title="Henri Landru" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/quotidiano/opinioni/henri-landru/il-femminicida-seriale-henri-landru-10-donne-mise-al-forno">Il femminicida seriale Henri Landru, 10 donne mise al forno</a></span>  </div></li>
</ul></div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-block-17" class="block block-block contextual-links-region">
        <div class="content">
    <!-- Inizio codice CentroMeteoItaliano.it --><div class="cmi-script" data-cmi-type="regione300" data-cmi-title="Meteo Umbria" data-cmi-region="20" data-cmi-url="//www.centrometeoitaliano.it/meteo/umbria/" data-cmi-title-color="FFFFFF" data-cmi-background-color="3398FA"></div>
<script src="//static.centrometeoitaliano.it/new-scripts/script_v2.js" async=""></script><!-- Fine codice CentroMeteoItaliano.it -->  </div>
</div>
<div id="block-block-9" class="block block-block contextual-links-region">
        <div class="content">
    <p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="https://www.emisupermercati.it/punti-vendita/umbria/emi-supermercato-perugia-via-palermo/offerte-volantino?documentId=14017790%2F84663502&amp;utm_source=Umbria%20Settegiorni&amp;utm_medium=Banner&amp;utm_campaign=Emi%2016%20apr" target="_blank"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/emi_banner_15-28-aprile.gif" style="width:100%" /></a></p>
<p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="https://www.facebook.com/quotidianodellumbria.it/" target="_blank"><img alt="Quotidiano dell'Umbria - Facebook" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/bannerfb_0.jpg" style="width:100%" title="Quotidiano dell'Umbria - Facebook" /></a></p>
<p> </p>
<p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="//www.quotidianodellumbria.it/quotidiano/lavora-con-noi" target="_blank"><img alt="Lavora con noi" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/lavora-con-noi.jpg" style="width:100%" title="Lavora con noi" /></a></p>
  </div>
</div>
  </div>
</div>
</div>
</div>


<div class="space"></div>

</div></div>

<div id="bottom_bg">
<div class="sizer0 clearfix" style="max-width:960px;">
<div class="pure-md-24-24" style="text-align: center;">
<div id="soclinks"><a href="https://www.facebook.com/quotidianodellumbria.it/" class="sociallinks facebook" rel="nofollow" title="facebook">.</a><a href="https://twitter.com/quot_umbria" class="sociallinks twitter" rel="nofollow" title="twitter">.</a><a href="https://www.youtube.com/channel/UCgxhbEkir3Kjw-W5xLoZRiA" class="sociallinks youtube" rel="nofollow" title="youtube">.</a></div></div>
<div id="footer" class="pure-g" role="contentinfo">
<div class="pure-u-1 pure-u-md-1-5"></div>
<div class="pure-u-1 pure-u-md-3-5">  <div class="region region-footer">
    <div id="block-block-6" class="block block-block contextual-links-region">
        <div class="content">
    <p>Fondato da <strong>Luigi Piccolo</strong> nel <strong>2000</strong>".</p>
<p>© Copyright Global Communication - <a target="_blank" rel="nofollow" class="twitter-timeline-link" href="//www.quotidianodellumbria.it/quotidiano/redazione"> Redazione</a> <a target="_blank" rel="nofollow" class="twitter-timeline-link" href="//www.quotidianodellumbria.it/quotidiano/Privacy">Privacy </a><br />
Iscrizione Registro Operatori Comunicazione n. 14188.</p>
  </div>
</div>
  </div>
</div>
<div class="pure-u-1 pure-u-md-1-5"></div>
</div>

</div></div>
<script type="text/javascript" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/js/js_R1sM2LSEaoUf7qBK2dw6K2ek-cL99cN56HXkSqVYyq4.js"></script>
<div class="by"><a href="https://www.radut.net/" title="Dr. Radut">DR</a></div>

<!--[if IE 9]>
<script type="text/javascript" async src="/quotidiano/sites/all/themes/pure_css/js/classList.min.js"></script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script type="text/javascript" async src="/quotidiano/sites/all/themes/pure_css/js/toggles.min.js"></script>
<!--<![endif]-->
</body>
</html>