<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="it" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="it" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="it" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="it" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html lang="it" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->

<head><!-- pure7-1.x -->
<title>La storia moderna e le date che debbono restare nella memoria</title>
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="MobileOptimized" content="width" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/favicon.png" type="image/png" />
<meta name="description" content="Il mese di marzo ci ricorda le Fosse Ardeatine e il rapimento di Aldo Moro" />
<meta name="abstract" content="Quotidiano locale online di approfondimento con pagine dedicate alla vita delle due province umbre" />
<meta name="keywords" content="Fosse Ardeatine, Aldo Moro" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.quotidianodellumbria.it/quotidiano/storia-ditalia/fosse-ardeatine/la-storia-moderna-e-le-date-che-debbono-restare-nella-memoria" />
<link rel="shortlink" href="https://www.quotidianodellumbria.it/quotidiano/node/41547" />
<meta property="og:site_name" content="Quotidiano dell&#039;Umbria" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.quotidianodellumbria.it/quotidiano/storia-ditalia/fosse-ardeatine/la-storia-moderna-e-le-date-che-debbono-restare-nella-memoria" />
<meta property="og:title" content="La storia moderna e le date che debbono restare nella memoria" />
<meta property="og:image" content="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/fosse-ardeatine_statua-mausoleo.jpg" />
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_hn26HJafBdTYEpxYXgpP2XqtZdW1_nIQhyvBdODHpGk.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_RFGSZd0qOKMiIKbtofctuHJG7ilsqzfT7CZTR8y1GEU.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_uCdSSSLVGa-TUjdU9t9uZ3OqdgUa0KQiJQshmGuySjo.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_jkLLUDy1UM1O5PECSJSoKn9D7vO__RbgWu-Hp6uRL5E.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_f02GTtFdf0Y6l02oQOFmZCdd825ARKqOB81lEmN8HYk.css" media="all" />

<!--[if IE 8]>
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_LSutHW6YN_eqZVwhPc2vUdKGicjx3_ZSR5_PM985FC4.css" media="all" />
<![endif]-->

<!--[if gt IE 8]><!-->
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_16OCho5X6EHb4S09Lyo4-dpRvKESywDmNvn_rsKKtcc.css" media="all" />
<!--<![endif]-->
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_IV0Ee3dhinlOQVmS3BnylDZyCr7rawC7ObX5flN-je8.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_R8WA97GhsOcu5jdqXoPhYcp8w3LvA61HPOzlBNJ7XPw.css" media="print" />
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_XsTftRhY8ViuCnGIVVCVk5l_7qXizk10Xt7Y_se6Gbo.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Source+Serif+Pro:700,regular&amp;subset=latin-ext" media="all" />
<script type="text/javascript" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/js/js_LcFRnnSHVah-Aw_WQ8aVLXhp3HPJvrOe4h6YEXA5BT8.js"></script>
<script type="text/javascript" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/js/js_sEAj06aHui8uDGeNEKizuwZKbro5N0e1ttyTEF88JSU.js"></script>
<script type="text/javascript" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/js/js_8fvw6rYQdTkOp3QA7yqLq8YyI7fQ3yM3Wuvy-KsXvMo.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var switchTo5x = true;var useFastShare = 1;
//--><!]]>
</script>
<script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (typeof stLight !== 'undefined') { stLight.options({"publisher":"dr-e207ed06-4c6-8d0e-79f4-8fce53b7211f","version":"5x","doNotCopy":false,"hashAddressBar":false,"doNotHash":false,"newOrZero":"zero","servicePopup":true,"lang":"it"}); }
//--><!]]>
</script>
<script type="text/javascript" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/js/js_6IBsyOvUm_u6J133Sl88VDiFHX_QzvQzIcpl_jcU7As.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-30463687-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/js/js_DFXpWWENcP0jT0dd7kC8C3uvOZ5FMzQ6b8QptyLw7K0.js"></script>
<script type="text/javascript">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</script>
</head>

<body id="pid-storia-ditalia-fosse-ardeatine-la-storia-moderna-e-le-date-che-debbono-restare-nella-memoria" class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-41547 node-type-article not-admin section-storia-ditalia page-storia-ditalia/fosse-ardeatine/la-storia-moderna-e-le-date-che-debbono-restare-nella-memoria mc lg-it rnd pi" >
  <div id="skip-link">
    <a href="#main" class="element-invisible element-focusable">Salta al contenuto principale</a>
    <a href="#search-block-form" class="element-invisible element-focusable">Skip to search</a>
  </div>

<div class="back">  <div class="region region-back">
    <div class="block-wrapper odd block_1">
  <div id="block-block-8" class="block block-block contextual-links-region">
      <div class="block-icon"></div>
            <div class="content">
      <p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="https://mipremio.conad.it/" target="_blank"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/skin-conad-mipremio-2020.jpg" style="width:100%" /></a></p>
    </div>
  </div>
</div>
  </div>
</div>
<div class="sizer0 clearfix" style="max-width:960px;">
<div class="mask980">
<div id="header" role="banner" class="pure-g">
<div class="pure-u-md-5-24">

  <div class="region region-banner-top-right">
    <div class="block-wrapper odd block_1">
  <div id="block-block-3" class="block block-block contextual-links-region">
      <div class="block-icon"></div>
            <div class="content">
      <p></p><div class="media media-element-container media-default"><div id="file-27497" class="file file-image file-image-gif">

        <h2 class="element-invisible"><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="//www.quotidianodellumbria.it/quotidiano/file/manchette-2-1gif">manchette-2-in-1.gif</a></h2>
    
  
  <div class="content">
    <img class="pure-img" style="height:150px; width:180px" alt="" title="" typeof="foaf:Image" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/manchette-2-in-1.gif" width="180" height="150" /><div class="field field-name-field-file-image-title-text field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"></div></div></div><div class="field field-name-field-file-image-alt-text field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"></div></div></div>  </div>

  
</div>
</div>
    </div>
  </div>
</div>
  </div>
</div>

<div class="pure-u-md-14-24">
  <a href="/quotidiano/" title="Home"><img src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/logopng.png" alt="Home" class="logoimg" /></a>  <div id="name-and-slogan">
      </div>
    <div class="pure-md-14-24 bannerslide">
    <div class="region region-bannerslide">
    <div class="block-wrapper odd block_1">
  <div id="block-views-banner_a_rotazione-block" class="block block-views contextual-links-region">
      <div class="block-icon"></div>
            <div class="content">
      <div class="view view-banner-a-rotazione view-id-banner_a_rotazione view-display-id-block view-dom-id-916f5de153c67244c15a2fbb96599f1d">
        
  
  
      <div class="view-content">
      <div  id="flexslider-2" class="flexslider">
  <ul class="slides"><li>  
  <div class="views-field views-field-field-immagine-banner">        <div class="field-content"><a href="http://www.gc-globalcommunication.it "><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/banner-gc-468x60_2017_0.gif" width="468" height="60" /></a></div>  </div></li>
</ul></div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
  </div>
  </div>
  </div>
<div class="pure-u-md-5-24">

  <div class="region region-banner-top-left">
    <div class="block-wrapper odd block_1">
  <div id="block-block-2" class="block block-block contextual-links-region">
      <div class="block-icon"></div>
            <div class="content">
      <p></p><div class="media media-element-container media-default"><div id="file-27498" class="file file-image file-image-gif">

        <h2 class="element-invisible"><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="//www.quotidianodellumbria.it/quotidiano/file/manchette-2-1gif-0">manchette-2-in-1.gif</a></h2>
    
  
  <div class="content">
    <img class="pure-img" style="height:150px; width:180px" alt="" title="" typeof="foaf:Image" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/manchette-2-in-1_0.gif" width="180" height="150" /><div class="field field-name-field-file-image-title-text field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"></div></div></div><div class="field field-name-field-file-image-alt-text field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"></div></div></div>  </div>

  
</div>
</div>
    </div>
  </div>
</div>
  </div>

</div>
  
  
</div>
<div class="clearfix"></div>

</div>
<div id="menu_bg">
<div class="sizer0 clearfix" style="max-width:960px;">
<div class="menuband clearfix">
  <div id="menu" class="menu-wrapper">
  <a href="/quotidiano/" class="pure-menu-heading" title=""><img src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/logopng.png" alt="Home" class="logomob" /></a>
    <a href="#" id="toggles" class="menu-toggle"><s class="bars"></s><s class="bars"></s><div class="element-invisible">toggle</div></a>
    <div class="pure-menu pure-menu-horizontal menu-transform" role="navigation" aria-label="Menu" style="background: #0F4255; padding: 10px;">
      <div class="element-invisible">Menu principale</div>
      <ul  class="pure-menu-list"><li class="pure-menu-item"><a href="/quotidiano/" style="padding: 0 5px;" class="first leaf pure-menu-link menu-219">Home</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/politica" style="padding: 0 5px;" class="leaf pure-menu-link menu-981">Politica</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/opinioni" style="padding: 0 5px;" class="leaf pure-menu-link menu-983">Opinioni</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/economia-e-finanza" style="padding: 0 5px;" class="leaf pure-menu-link menu-984">Economia &amp; Finanza</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/umbria" style="padding: 0 5px;" class="leaf pure-menu-link menu-985">Umbria</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/cronaca" style="padding: 0 5px;" class="leaf pure-menu-link menu-986">Cronaca</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/cultura" style="padding: 0 5px;" class="leaf pure-menu-link menu-987">Cultura</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/scienza-e-salute" style="padding: 0 5px;" class="leaf pure-menu-link menu-989">Scienza e Salute</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/sport" style="padding: 0 5px;" class="leaf pure-menu-link menu-988">Sport</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/eventi" style="padding: 0 5px;" class="leaf pure-menu-link menu-1169">Eventi</a></li><li class="pure-menu-item"><a href="/quotidiano/user/login" style="padding: 0 5px; color: #ffff00;" class="last leaf pure-menu-link menu-946">Login</a></li></ul>
    </div>
    </div>
</div>
</div></div>
<div id="menu_bg_green" class="pure-menu-horizontal">
<div class="pure-menu pure-menu-horizzontal" style="margin: 0 auto; background: #006424; max-width: 960px;">
<ul class="pure-menu-list"><li class="first leaf" style="float: left;"><a href="/quotidiano/canali/perugia" style="padding: 0 5px;">Perugia</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/terni" style="padding: 0 5px;">Terni</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/assisi" style="padding: 0 5px;">Assisi</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/foligno" style="padding: 0 5px;">Foligno</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/spoleto" style="padding: 0 5px;">Spoleto</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/citt%C3%A0-di-castello" style="padding: 0 5px;">Castello</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/trasimeno" style="padding: 0 5px;">Trasimeno</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/gubbio" style="padding: 0 5px;">Gubbio</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/orvieto" style="padding: 0 5px;">Orvieto</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/bastia" style="padding: 0 5px;">Bastia</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/todi" style="padding: 0 5px;">Todi</a></li>
<li class="last leaf" id="contatti" style="float: left; border-right: 1 px solid #fff;"><a href="/quotidiano/contatti" style="padding: 0 5px;">Contatti</a></li>
</ul></div>
</div>
<div id="body_bg">
<div class="sizer0 clearfix" style="max-width:960px;">

<div class="element-invisible">Tu sei qui</div><ul class="breadcrumb"><li class="breadcrumb-1"><a href="/quotidiano/">Home</a> &raquo; </li><li class="breadcrumb-last">La storia moderna e le date che debbono restare nella memoria</li></ul>


<div class="clearfix">
<div id="middlecontainer" class="pure-g">
  <div class="pure-u-1 pure-u-md-17-24">
    <div id="main" role="main">
                  <h1 class="title">La storia moderna e le date che debbono restare nella memoria</h1>            <div class="tabs"></div>
                          <div class="region region-content">
    <div class="block-wrapper odd block_1">
  <div id="block-system-main" class="block block-system">
      <div class="block-icon"></div>
            <div class="content">
      <div  about="/quotidiano/storia-ditalia/fosse-ardeatine/la-storia-moderna-e-le-date-che-debbono-restare-nella-memoria" typeof="sioc:Item foaf:Document" class="ds-2col-stacked node node-article odd   full-node node-type-article view-mode-full clearfix">

  
  <div class="group-header">
    <div class="field field-name-field-sottotitolo field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Il mese di marzo ci ricorda le Fosse Ardeatine e il rapimento di Aldo Moro</div></div></div>  </div>
<div class="pure-g">
  <div class="pure-u-sm-1-1 pure-u-md-1-2">
    <div class="field field-name-field-gallery field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><div id="field-slideshow-1-wrapper" class="field-slideshow-wrapper">

  
  
  
  <div class="field-slideshow field-slideshow-1 effect-fade timeout-4000 with-pager with-controls" style="width:320px; height:240px">
          <div class="field-slideshow-slide field-slideshow-slide-1 even first">
        <a href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/fosse-ardeatine_statua-mausoleo.jpg" class="colorbox" rel="field-slideshow[nid-4154719]image" title="Statua al Mausoleo delle Fosse Ardeatine"><img class="pure-img" class="field-slideshow-image field-slideshow-image-1" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/teaser/public/fosse-ardeatine_statua-mausoleo.jpg?itok=-o6buoFg" width="320" height="240" alt="Statua al Mausoleo delle Fosse Ardeatine" title="Statua al Mausoleo delle Fosse Ardeatine" /></a>                  <div class="field-slideshow-caption">
            <span class="field-slideshow-caption-text"><a href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/fosse-ardeatine_statua-mausoleo.jpg" class="colorbox" rel="field-slideshow[nid-4154719]caption" title="Statua al Mausoleo delle Fosse Ardeatine">Statua al Mausoleo delle Fosse Ardeatine</a></span>
          </div>
              </div>
          <div class="field-slideshow-slide field-slideshow-slide-2 odd" style="display:none;">
        <a href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/fosse-ardeatine_guida_sacelli_mausoleo.jpg" class="colorbox" rel="field-slideshow[nid-4154719]image" title="I sacelli al Mausoleo delle Fosse Ardeatine"><img class="pure-img" class="field-slideshow-image field-slideshow-image-2" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/teaser/public/fosse-ardeatine_guida_sacelli_mausoleo.jpg?itok=PX6LLx2C" width="320" height="240" alt="I sacelli al Mausoleo delle Fosse Ardeatine" title="I sacelli al Mausoleo delle Fosse Ardeatine" /></a>                  <div class="field-slideshow-caption">
            <span class="field-slideshow-caption-text"><a href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/fosse-ardeatine_guida_sacelli_mausoleo.jpg" class="colorbox" rel="field-slideshow[nid-4154719]caption" title="I sacelli al Mausoleo delle Fosse Ardeatine">I sacelli al Mausoleo delle Fosse Ardeatine</a></span>
          </div>
              </div>
          <div class="field-slideshow-slide field-slideshow-slide-3 even last" style="display:none;">
        <a href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/aldo-moro.jpg" class="colorbox" rel="field-slideshow[nid-4154719]image" title="Aldo Moro durante la prigionia"><img class="pure-img" class="field-slideshow-image field-slideshow-image-3" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/teaser/public/aldo-moro.jpg?itok=wtIzGfGb" width="320" height="240" alt="Aldo Moro durante la prigionia" title="Aldo Moro durante la prigionia" /></a>                  <div class="field-slideshow-caption">
            <span class="field-slideshow-caption-text"><a href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/aldo-moro.jpg" class="colorbox" rel="field-slideshow[nid-4154719]caption" title="Aldo Moro durante la prigionia">Aldo Moro durante la prigionia</a></span>
          </div>
              </div>
      </div>

  
  
  
  <div class="item-list"><ul id="field-slideshow-1-pager" class="field-slideshow-pager slides-3"><li class="first"><a href="#"><img class="pure-img" class="field-slideshow-thumbnail field-slideshow-thumbnail-1" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/verysmall/public/fosse-ardeatine_statua-mausoleo.jpg?itok=k2_z_HB4" width="60" height="40" alt="Statua al Mausoleo delle Fosse Ardeatine" title="Statua al Mausoleo delle Fosse Ardeatine" /></a></li>
<li><a href="#"><img class="pure-img" class="field-slideshow-thumbnail field-slideshow-thumbnail-2" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/verysmall/public/fosse-ardeatine_guida_sacelli_mausoleo.jpg?itok=Z2hzRP9l" width="60" height="40" alt="I sacelli al Mausoleo delle Fosse Ardeatine" title="I sacelli al Mausoleo delle Fosse Ardeatine" /></a></li>
<li class="last"><a href="#"><img class="pure-img" class="field-slideshow-thumbnail field-slideshow-thumbnail-3" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/verysmall/public/aldo-moro.jpg?itok=trW0m3F4" width="60" height="40" alt="Aldo Moro durante la prigionia" title="Aldo Moro durante la prigionia" /></a></li>
</ul></div>
  

</div>
</div></div></div><div class="field field-name-field-canali field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Canali: </div><ul class="links inline"><li class="taxonomy-term-reference-0"><a href="/quotidiano/canali/cultura" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Cultura</a></li></ul></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Tags: </div><ul class="links inline"><li class="taxonomy-term-reference-0" rel="dc:subject"><a href="/quotidiano/tags/fosse-ardeatine" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Fosse Ardeatine</a></li><li class="taxonomy-term-reference-1" rel="dc:subject"><a href="/quotidiano/tags/aldo-moro" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Aldo Moro</a></li></ul></div><ul class="links inline"><li class="comment_forbidden first"><span><a href="/quotidiano/user/login?destination=node/41547%23comment-form">Accedi</a> per lasciare commenti</span></li>
<li class="sharethis last"><span><div class="sharethis-wrapper"><span st_url="https://www.quotidianodellumbria.it/quotidiano/storia-ditalia/fosse-ardeatine/la-storia-moderna-e-le-date-che-debbono-restare-nella-memoria" st_title="La storia moderna e le date che debbono restare nella memoria" class="st_facebook&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;quot"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/storia-ditalia/fosse-ardeatine/la-storia-moderna-e-le-date-che-debbono-restare-nella-memoria" st_title="La storia moderna e le date che debbono restare nella memoria" class="st_twitter&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;quot"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/storia-ditalia/fosse-ardeatine/la-storia-moderna-e-le-date-che-debbono-restare-nella-memoria" st_title="La storia moderna e le date che debbono restare nella memoria" class="st_linkedin&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;quot"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/storia-ditalia/fosse-ardeatine/la-storia-moderna-e-le-date-che-debbono-restare-nella-memoria" st_title="La storia moderna e le date che debbono restare nella memoria" class="st_email&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;quot"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/storia-ditalia/fosse-ardeatine/la-storia-moderna-e-le-date-che-debbono-restare-nella-memoria" st_title="La storia moderna e le date che debbono restare nella memoria" class="st_sharethis&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;quot"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/storia-ditalia/fosse-ardeatine/la-storia-moderna-e-le-date-che-debbono-restare-nella-memoria" st_title="La storia moderna e le date che debbono restare nella memoria" class="st_pinterest&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;quot"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/storia-ditalia/fosse-ardeatine/la-storia-moderna-e-le-date-che-debbono-restare-nella-memoria" st_title="La storia moderna e le date che debbono restare nella memoria" class="st_plusone"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/storia-ditalia/fosse-ardeatine/la-storia-moderna-e-le-date-che-debbono-restare-nella-memoria" st_title="La storia moderna e le date che debbono restare nella memoria" class="st_fblike"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/storia-ditalia/fosse-ardeatine/la-storia-moderna-e-le-date-che-debbono-restare-nella-memoria" st_title="La storia moderna e le date che debbono restare nella memoria" class="st_fbrec"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/storia-ditalia/fosse-ardeatine/la-storia-moderna-e-le-date-che-debbono-restare-nella-memoria" st_title="La storia moderna e le date che debbono restare nella memoria" class="st_fbsend"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/storia-ditalia/fosse-ardeatine/la-storia-moderna-e-le-date-che-debbono-restare-nella-memoria" st_title="La storia moderna e le date che debbono restare nella memoria" class="st_fbsub" st_username=""></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/storia-ditalia/fosse-ardeatine/la-storia-moderna-e-le-date-che-debbono-restare-nella-memoria" st_title="La storia moderna e le date che debbono restare nella memoria" class="st_pinterestfollow" st_username=""></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/storia-ditalia/fosse-ardeatine/la-storia-moderna-e-le-date-che-debbono-restare-nella-memoria" st_title="La storia moderna e le date che debbono restare nella memoria" class="st_twitterfollow" st_username="@quot_umbria"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/storia-ditalia/fosse-ardeatine/la-storia-moderna-e-le-date-che-debbono-restare-nella-memoria" st_title="La storia moderna e le date che debbono restare nella memoria" class="st_youtube" st_username="quotidianodellumbria@gmail.com"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/storia-ditalia/fosse-ardeatine/la-storia-moderna-e-le-date-che-debbono-restare-nella-memoria" st_title="La storia moderna e le date che debbono restare nella memoria" class="st_foursquarefollow" st_username="" st_followId=""></span>
</div></span></li>
</ul>    
    <div class="title block-title">Argomenti correlati</div>    
          
    
  </div>

  <div class="pure-u-sm-1-1 pure-u-md-1-2">
    <div class="field field-name-field-localita field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Storia d&#039;Italia</div></div></div><div class="field field-name-post-date field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Mar. 10 Mar. 2020</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Di Adriano Marinensi - Tra gli accadimenti del mese di marzo, il libro di storia moderna ne annovera due di grande rilievo drammatico. Con due date: <em>24 marzo 1944, </em>l’eccidio delle Fosse Ardeatine; <em>16 marzo 1978, </em>il rapimento di Aldo Moro e l’assassinio della scorta. Sono registrate in modo incancellabile e non possono essere dimenticate. Per non scordare, occorre narrare i fatti una, dieci, cento volte, senza tema d’essere ripetitivi. A quelle date sono ancorati eventi umani di enorme rilievo politico. Testimoniano che gli estremismi d’ogni ideologia generano mostri e perpetuano un messaggio che dice – soprattutto alle giovani generazioni – tenete lontano la violenza dalla democrazia, la sola forma di società garante della convivenza sociale, della pace e della libertà. Di pensiero e d’azione.</p>
<p>Dunque, le Fosse Ardeatine. Lungo la strada che da Roma porta ad Ardea, c’è un Mausoleo monumentale, eretto per conservare i corpi ed evitare l’oblio di 355 innocenti assassinati in quel luogo, per ordine e ad opera dei criminali nazisti. Nella sua efferatezza, la barbarie ebbe una causa: l’attentato di Via Rasella, a Roma. Le unità partigiane dei G.A.P. (Gruppi Armati Patriottici) fecero esplodere una bomba al passaggio di un plotone di soldati altoatesini e ne uccisero 33. L’attentato è stato definito “il caso italiano di memoria divisa”, in quanto ha avuto, nel tempo, giudizi contrastanti circa la sua opportunità ed i prevedibili effetti. Fu un atto di guerra? Ebbe incidenza sullo svolgimento della lotta di liberazione? Gesto di coraggio meritevole di encomio?</p>
<p>Verso la fine degli anni ’70 del ‘900, autorevoli personaggi politici misero in parallelo alcuni attentati delle Brigate Rosse con quello dei G.A.P. Molte proteste suscitò, nel 1982, la medaglia al valore concessa ad uno degli organizzatori di Via Rasella. Il confronto dei giudizi è rimasto a livello di incerta opinione. Incontestabili sono restate le conseguenze. Un Hitler furioso, ordinò da Berlino la mostruosa rappresaglia: 10 italiani uccisi per ogni tedesco morto. Dopo l’8 settembre 1943 - giorno della proclamazione dell’armistizio tra l’Italia e gli Alleati, reso possibile dalla caduta del fascismo il 25 luglio con l’approvazione del famoso O. d. g. Grandi da parte del Gran Consiglio e l’arresto di Mussolini – Roma era stata occupata dall’esercito nazista e sottoposta ad un feroce controllo armato. Le carceri erano piene di persone arrestate senza colpa alcuna. A quelle prigioni si fece ricorso per reperire gli italiani da fucilare.</p>
<p>Realizzarono la barbarie il Comandante della Gestapo a Roma, Herbert Kappler (fuggito misteriosamente dall’ospedale Celio il 15 agosto 1977) e il suo aiutante Erich Priebke (morto a 100 anni, sul divano di casa sua, a Roma, nel 2013). Ci aggiunsero pure un errore: sui camion vennero caricati 335 ostaggi anziché 330 e trasportati nel piazzale antistante le vecchie cave di pozzolana lungo la Via Ardeatina. A gruppi di cinque alla volta uccisi in una esecuzione sommaria e nascosti dentro le grotte fatte saltare con la dinamite. Subito dopo la fine della guerra, le salme furono recuperate e sepolte nel grande Sacrario, che oggi rappresenta uno dei luoghi più importanti della memoria, che immortala il sacrificio di quei martiri e documenta gli orrori della guerra.</p>
<p>Nel pieno degli anni di piombo, che insanguinarono l’Italia ad opera degli estremisti di destra e di sinistra, il rapimento e l’uccisione di Aldo Moro rappresentò il momento più alto del pericolo corso dallo Stato democratico. Le Brigate Rosse vollero colpire, attraverso il suo massimo esponente, la Democrazia Cristiana e il sistema politico da essa rappresentato. Il Presidente D. C. ed il Segretario comunista erano stati gli autori del “compromesso storico” che aveva riavvicinato i due partiti e dato vita al sofferto Governo Andreotti VI. Era finita la cosiddetta <em>convention ad exscludendum </em>che durava dal 1947. Proprio quel 16 marzo 1978, era in programma la presentazione dell’Esecutivo a Montecitorio. Aldo Mori si stava recando all’importante seduta a bordo di una FIAT 130; con lui, in auto, due Agenti della scorta, Domenico Ricci, e Oreste Leonardi. Su una Alfetta bianca altri tre militari Giulio Rivera, Francesco Zizzi e Raffaele Iozzino. In Via Mario Fani, nel quartiere Trionfale di Roma nord, entra in azione un gruppo di fuoco delle B.R. Uccide tutti gli uomini della scorta e rapisce Moro.</p>
<p>L’inferno in pochi secondi, intorno alle 9. Vengono sparati centinaia di colpi. La notizia arriva quasi subito in Parlamento. E’ il panico, le Istituzioni sono minacciate, perché i terroristi hanno messo a segno un assalto di guerra. Sembrano impazzite pure le telescriventi delle Agenzie di stampa: “Le B.R. hanno rapito Ado Moro. Uccisi i 5 componenti della scorta”. La prima reazione è l’immediato voto di fiducia al Governo, sia alla Camera, sia al Senato. La mobilitazione è generale e viene attivata una poderosa forza di polizia alla ricerca del rapito. Il giorno 18, nella Basilica di S. Lorenzo al Verano, i funerali degli Agenti massacrati. La mamma di Francesco Zizzi, grida tra le lacrime di disperazione: “La pallottola che ti ha ucciso, ha ucciso anche me.” Enorme è la rappresentanza delle Istituzioni di fronte alle 5 bare; il Paese legale, con la sua presenza, vuol dare una prima risposta agli assassini. Eugenio Scalfari scrive: “I guasti morali e politici che il terrorismo e la violenza armata possono produrre vanno molto al di là dei fatti specifici. La stampa deve evitare di offrire ai criminali comode tribune per diffondere il loro odio sociale.” Poi, cominciano i lunghi giorni dell’attesa e la ignobile teoria dei comunicati B.R. Annunciano l’apertura del processo ad Aldo Moro, successivamente la condanna a morte dell’ostaggio.</p>
<p>A Roma, in un appartamento di Via Gradoli c’è una perdita d’acqua; arrivano i pompieri e scoprono un grosso quantitativo di armi. Era un covo dei terroristi, ma di loro e di Moro nessuna traccia. Il comunicato n. 7 informa che Moro è stato ucciso e il corpo gettato nel Lago della Duchessa, sulle montagne tra la Sabina e l’Abruzzo. La ricerca non da alcun esito, perché il documento è falso. I giornali pubblicano la lettera autografa del Papa Paolo VI che è quasi una supplica. Comincia così: “Io scrivo a voi, uomini delle Brigate rosse, restituite alla libertà, alla famiglia, alla vita civile l’on. Aldo Moro”. Un appello di accorata dignità che non verrà ascoltato dai carcerieri. Il comunicato n. 9 annuncia che la sentenza di morte è stata eseguita. Il tragico epilogo il 9 maggio: una telefonata anonima alla Questura avverte che, in Via Caetani, nel centro di Roma, dentro una vecchia Renault rossa, c’è il corpo di Moro. Sul dramma durato 54 giorni, il sipario aveva chiuso l’ultimo atto.</p>
<p>Non ho raccontato qui nulla di nuovo su queste vicende dell’orrore. Lo scopo era soltanto tenere accesa la fiaccola della memoria. Accaddero entrambe nel mese di marzo, durante due momenti tragici per il nostro Paese, la guerra e il terrorismo, ignobili espressioni della bestialità umana.</p>
<p> </p>
<p> </p>
</div></div></div>  </div>
</div>
  <div class="group-footer">
      </div>

</div>

    </div>
  </div>
</div>
<div class="block-wrapper even block_2">
  <div id="block-views-umbria-block" class="block block-views contextual-links-region">
      <div class="block-icon"></div>
              <div class="title block-title">Umbria</div>
          
            <div class="content">
      <div class="view view-umbria view-id-umbria view-display-id-block view-dom-id-9d964414c3a50999194eff3d6a369fc6">
        
  
  
      <div class="view-content">
        <h3 class="views-accordion-umbria-block-header">
    Gualdo Tadino  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Gualdo Tadino</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/gualdo-tadino/rifiuti/rifiuti-pericolosi-sequestrate-tremila-tonnellate">Rifiuti pericolosi, sequestrate tremila tonnellate</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Scarti speciali rinvenuti nei capannoni in capo a Raeegest di Gualdo Tadino</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/image_775.jpg?itok=QXjbCOMM" width="160" height="100" alt="Carabinieri NOE" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">I Carabinieri del Nucleo Operativo Ecologico, Carabinieri Forestali, tecnici dell’Arpa Vigili del Fuoco, hanno individuato e sequestrato scarti speciali e[...]<a href="/quotidiano/gualdo-tadino/rifiuti/rifiuti-pericolosi-sequestrate-tremila-tonnellate" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Gubbio  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Gubbio</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/gubbio/violenza/condannato-operaio-romeno-che-violent%C3%B2-minorenne">Condannato operaio romeno che violentò minorenne</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il fattaccio avvenne al parco di Coppo sul monte Ingino</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/tribunale-1-800x445.jpg?itok=zXNvtdH2" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">È stato condannato a due anni e sei mesi, oltre al risarcimento provvisionale di 8mila euro alla vittima e le[...]<a href="/quotidiano/gubbio/violenza/condannato-operaio-romeno-che-violent%C3%B2-minorenne" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-2">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Gubbio</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/gubbio/maggio/l%E2%80%99associazione-maggio-eugubino-festeggia-70-anni-di-attivit%C3%A0">L’associazione Maggio Eugubino festeggia 70 anni di attività</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Tanti e prestigiosi gli eventi in programma</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/maggio_eugubino.jpg?itok=W_MY2REn" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Lassociazione Maggio Eugubino festeggia 70 anni di attività. Molti degli eventi in programma per la prossima edizione sono stati anticipati[...]<a href="/quotidiano/gubbio/maggio/l%E2%80%99associazione-maggio-eugubino-festeggia-70-anni-di-attivit%C3%A0" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-3">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Gubbio</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/gubbio/povert%C3%A0/mezzo-milione-di-aiuti-ai-poveri-di-gubbio">Mezzo milione di aiuti ai poveri di Gubbio</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Ancora una volta il Comune di Gubbio, insieme a Caritas diocesana e Cesvol, interviene in aiuto dei meno abbienti</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/povero.jpg?itok=Gr3qS7cM" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Ancora una volta il Comune di Gubbio, insieme a Caritas diocesana e Cesvol, interviene in aiuto delle famiglie povere. È[...]<a href="/quotidiano/gubbio/povert%C3%A0/mezzo-milione-di-aiuti-ai-poveri-di-gubbio" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-4">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Gubbio</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/gubbio/consiglio/goracci-dichiarato-incompatibile-nel-ruolo-di-consigliere-comunale">Goracci dichiarato incompatibile nel ruolo di consigliere comunale</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">L’ha deciso a maggioranza l’assemblea di palazzo Pretorio</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/goracci.jpg?itok=Hz6_VMY1" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Si è conclusa con un voto favorevole (16 sì e 2 contrari) la votazione del documento che sancisce l'incompatibilità del[...]<a href="/quotidiano/gubbio/consiglio/goracci-dichiarato-incompatibile-nel-ruolo-di-consigliere-comunale" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-5">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Gubbio</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/gubbio/piazza/piazza-quaranta-martiri-si-rif%C3%A0-il-look">Piazza Quaranta Martiri si rifà il look</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Prevista nuova pavimentazione con accesso principale da porta degli Ortacci</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/gubbio_teatro-romano.jpg?itok=IzCJ7www" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Piazza Quaranta Martiri a Gubbio verrà completamente rinnovata. La piazza principale di accesso al centro storico sarà oggetto di lavori[...]<a href="/quotidiano/gubbio/piazza/piazza-quaranta-martiri-si-rif%C3%A0-il-look" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Perugia  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/coronavirus/locali-troppo-affollati-pi%C3%B9-di-100-controlli-centro">Locali troppo affollati, più di 100 controlli in centro</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Municipale e polizia verificano che sia rispettato il decreto Conte</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/image_187.jpg?itok=DM_jLWpW" width="160" height="100" alt="Auto in servizio polizia municipale " /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Controlli nei locali del centro storico di Perugia. La polizia e gli agenti della Municipale hanno passato al setaccio i[...]<a href="/quotidiano/perugia/coronavirus/locali-troppo-affollati-pi%C3%B9-di-100-controlli-centro" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-2">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/coronavirus/emergenza-covid-19-risorse-dalla-fondazione-cassa-di-risparmio">Emergenza Covid-19, risorse dalla Fondazione Cassa di Risparmio</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Di concerto con le istituzioni saranno individuate le azioni da mettere in campo.</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/giampiero-bianconi-2.jpg?itok=bERVXoDx" width="160" height="100" alt="Giampiero Bianconi" title="Giampiero Bianconi" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">A causa dell'aumento dei contagi da Covid-19 anche nel nostro territorio, la Fondazione Cassa di Risparmio di Perugia intende mettere[...]<a href="/quotidiano/perugia/coronavirus/emergenza-covid-19-risorse-dalla-fondazione-cassa-di-risparmio" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-3">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/brasiliano/perugia-arrestato-dalla-polizia-38enne-brasiliano-pluripregiudicato">Perugia, arrestato dalla Polizia 38enne brasiliano pluripregiudicato</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Dovrà scontare quasi 6 anni per rapina, lesioni personali e resistenza a pubblico ufficiale</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/carcere_capanne_1_1.jpg?itok=PzQsTH3L" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Nei giorni scorsi, personale della 4° Sezione della Squadra Mobile della Questura di Perugia, all’esito di un mirato servizio finalizzato[...]<a href="/quotidiano/perugia/brasiliano/perugia-arrestato-dalla-polizia-38enne-brasiliano-pluripregiudicato" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-4">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/coronavirus/coronavirus-perugia-movida-notturna-selvaggia">Coronavirus, a Perugia movida notturna selvaggia</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">In centro tutta la notte ad affollare locali, bere, fare rumore in barba al metro di distanza</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/giovani_ubriachi.jpg?itok=Bh1dVRuF" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Nonostante le disposizioni governative a Perugia sembra prevalere la voglia di trasgredire. Basta guardare la movida notturna cittadina. Tutta la[...]<a href="/quotidiano/perugia/coronavirus/coronavirus-perugia-movida-notturna-selvaggia" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-5">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/guardia-di-finanza/la-guardia-di-finanza-prima-linea-contro-gli-sciacalli-del-coronavirus">La Guardia di Finanza in prima linea contro gli sciacalli del Coronavirus</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Intensificati i controlli su dispositivi di protezione individuale e prodotti igienico-sanitari</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/guardia-di-finanza_compagnia-perugia.jpg?itok=VEFkLSLr" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">L’allerta causata dalla recente diffusione delle patologie legate al Covid-19 ha accentuato il ricorso a pratiche commerciali scorrette a danno[...]<a href="/quotidiano/perugia/guardia-di-finanza/la-guardia-di-finanza-prima-linea-contro-gli-sciacalli-del-coronavirus" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-6">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/coronavirus/coronavirus-perugia-il-mater-gratiae-fra-le-strutture-le-quarantene">Coronavirus, a Perugia il Mater Gratiae fra le strutture per le quarantene</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Le camere disponibili sono 57.</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/1583705472299.jpg-coronavirus_individuate_le_strutture_per_le_quarantene_a_perugia_c_e_il_mater_gratiae.jpg?itok=SUksuXGO" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Una struttura dedicata alle quarantene degli isolati del Covid-19, in caso di aumento esponenziale dei casi: è a Perugia e[...]<a href="/quotidiano/perugia/coronavirus/coronavirus-perugia-il-mater-gratiae-fra-le-strutture-le-quarantene" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-7">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/comune/derivati-da-43-milioni-il-comune-avvia-il-contenzioso-con-la-banca">Derivati da 43 milioni, il Comune avvia il contenzioso con la banca</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Palazzo dei Priori incarica un legale esterno e avvia la procedura giudiziaria</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/perugia_palazzo-dei-priori_francesco_2.jpg?itok=4MpEQEdH" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Sugli swap è la volta del contenzioso legale. Lo riporta oggi il Corriere dell'Umbria dedicando un servizio al Comune di[...]<a href="/quotidiano/perugia/comune/derivati-da-43-milioni-il-comune-avvia-il-contenzioso-con-la-banca" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-8">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/coronavirus/coronavirus-sono-26-i-soggetti-positivi-umbria">Coronavirus: sono 26 i soggetti positivi in Umbria</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Otto i nuovi casi</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/coronavirus_0.jpg?itok=xrsN2eZ0" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Dai dati aggiornati alla mezzanotte del 7 marzo, 26 persone in Umbria risultano positive al virus Covid-19: ai 24 casi[...]<a href="/quotidiano/perugia/coronavirus/coronavirus-sono-26-i-soggetti-positivi-umbria" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-9">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/russo/non-c%E2%80%99%C3%A8-nulla-comune-tra-il-rapinatore-e-il-carabiniere">&quot;Non c’è nulla in comune tra il rapinatore e il Carabiniere&quot;</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il colonnello Salvino Paternò interviene sul caso &quot;Russo&quot;</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/salvino_paterno.jpg?itok=0dnXh2RZ" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">paterno.jpg «Sapete cosa mi infastidisce di più nella vicenda del Carabiniere che, per reagire e difendersi da una rapina a[...]<a href="/quotidiano/perugia/russo/non-c%E2%80%99%C3%A8-nulla-comune-tra-il-rapinatore-e-il-carabiniere" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-10">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/multe/cancellate-multe-e-tasse-7-milioni">Cancellate multe e tasse per 7 milioni</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Inesigibili per scadenza dei termini</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/image_480.jpg?itok=rYGbS5Dc" width="160" height="100" alt="Palazzo dei Priori" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Ammontano a più di più di sette milioni i crediti cancellati dal Comune di Perugia e, dunque, tolti dal bilancio.[...]<a href="/quotidiano/perugia/multe/cancellate-multe-e-tasse-7-milioni" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-11">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/accademia/scuola-di-politica-con-l%E2%80%99accademia-federale-della-lega-umbria">A scuola di politica con l’Accademia Federale della Lega Umbria</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Da subito ha riscosso notevole apprezzamento, con oltre 130 iscritti.</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/immagine_1.jpg?itok=UNgSrdaN" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">L’ Accademia Federale Lega Umbria si presenta come un’occasione di approccio ad alcuni importantissimi ambiti della scienza politica. All’iniziativa -[...]<a href="/quotidiano/perugia/accademia/scuola-di-politica-con-l%E2%80%99accademia-federale-della-lega-umbria" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-12">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/coronavirus/itts-%E2%80%98alessandro-volta%E2%80%99-di-perugia-al-la-didattica-distanza">Itts ‘Alessandro Volta’ di Perugia, al via la didattica a distanza</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Per affrontare l&#039;emergenza Coronavirus dopo la sospensione delle lezioni</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/itts-volta_perugia.jpg?itok=Fya6NuXJ" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Se gli studenti non possono andare a scuola la scuola va dagli studenti. Dopo la temporanea sospensione delle attività didattiche[...]<a href="/quotidiano/perugia/coronavirus/itts-%E2%80%98alessandro-volta%E2%80%99-di-perugia-al-la-didattica-distanza" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-13">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/avvocati/l%E2%80%99ordine-degli-avvocati-di-perugia-proclama-l%E2%80%99astensione-da-tutte-le-attivit%C3%A0">L’Ordine degli Avvocati di Perugia proclama l’astensione da tutte le attività giudiziarie</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Per il periodo di quindici giorni, con decorrenza dal 6 fino al 20 marzo</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/allarmebombatribunaleperugiagalleria.jpg?itok=bvnOd6Wc" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il consiglio dell'Ordine degli Avvocati di Perugia comunica agli iscritti la delibera dell’OCF del 04 marzo con la quale è[...]<a href="/quotidiano/perugia/avvocati/l%E2%80%99ordine-degli-avvocati-di-perugia-proclama-l%E2%80%99astensione-da-tutte-le-attivit%C3%A0" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-14">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/coronavirus/coronavirus-4-nuovi-casi-umbria-sale-16-il-numero-delle-persone-contagiate">Coronavirus: 4 nuovi casi in umbria, sale a 16 il numero delle persone contagiate</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Si tratta di 2 uomini e 2 donne, di cui uno è ricoverato nel reparto di terapia intensiva di Perugia</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/coronavirus_china.jpg?itok=QihvLI_d" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">In Umbria si registrano 4 nuovi casi di persone positive al coronavirus: l'informazione arriva dalla Direzione regionale alla Sanità. Si[...]<a href="/quotidiano/perugia/coronavirus/coronavirus-4-nuovi-casi-umbria-sale-16-il-numero-delle-persone-contagiate" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-15">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/coronavirus/effetto-coronavirus-chiudono-anche-le-discoteche">Effetto Coronavirus: chiudono anche le discoteche</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Locali pubblici, palestre e cinema si attengono forzatamente al decreto del Governo, con danni incalcolabili</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/discoteca_festa.jpg?itok=y_vHnsFW" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">E dunque bisogna pur prenderne atto, con l'avvento del Coronavirus, tra divieti e psicosi si sta fermando l'Umbria. Gli effetti[...]<a href="/quotidiano/perugia/coronavirus/effetto-coronavirus-chiudono-anche-le-discoteche" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-16">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/lega/paola-fioroni-%C2%ABl%E2%80%99obiettivo-%C3%A8-far-ripartire-lo-sviluppo-economico%C2%BB">Paola Fioroni: «L’obiettivo è far ripartire lo sviluppo economico»</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Intervista alla vicepresidente dell’Assemblea legislativa regionale</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/paola_fioroni_0.jpg?itok=zX42QquD" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Eletta in Consiglio regionale umbro con 4.776 voti, nominata vicepresidente dell’Assemblea legislativa e membro di 3 commissioni consiliari, Paola Fioroni,[...]<a href="/quotidiano/perugia/lega/paola-fioroni-%C2%ABl%E2%80%99obiettivo-%C3%A8-far-ripartire-lo-sviluppo-economico%C2%BB" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-17">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/farmaci/farmaci-domicilio-anziani-e-persone-affette-da-particolari-patologie">Farmaci a domicilio per anziani e persone affette da particolari patologie</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Lo rende noto l&#039;assessore regionale alla Sanità Luca Coletto</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/farmacia_0.jpg?itok=0pvHPHz7" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">"In questa fase di emergenza legata alla diffusione del coronavirus l'Umbria non lascia sole le persone anziane e i pazienti[...]<a href="/quotidiano/perugia/farmaci/farmaci-domicilio-anziani-e-persone-affette-da-particolari-patologie" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-18">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/coronavirus/coronavirus-sale-12-il-numero-di-persone-positive">Coronavirus, sale a 12 il numero di persone positive</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Individuati tre nuovi casi in Umbria</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/coronavirus_cina_xinhuanet-com.jpg?itok=sZyTlpuY" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">«Sale a 12 in Umbria il numero delle persone positive all'infezione da Coronavirus»: lo comunica l'assessore regionale alla sanità, Luca[...]<a href="/quotidiano/perugia/coronavirus/coronavirus-sale-12-il-numero-di-persone-positive" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-19">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/trasporti/trasporti-il-taglio-colpisce-anche-i-bus-la-ex-fcu">Trasporti, il taglio colpisce anche i bus per la ex Fcu</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">I sindacati minacciano di far ricorso allo sciopero</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/bus_italia.jpg?itok=PfSNaUEf" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">La Regione Umbria fino a qualche anno fa si faceva totale carico di una fetta di trasporto pubblico. Ma ora[...]<a href="/quotidiano/perugia/trasporti/trasporti-il-taglio-colpisce-anche-i-bus-la-ex-fcu" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-20">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/umbra/effetto-coronavirus-umbra-institute-chiude">Effetto Coronavirus: Umbra Institute chiude</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Centoventi americani, fra docenti e studenti, fanno ritorno in Usa</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/umbra_institute.jpg?itok=OPIzrgCU" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Umbra Institute è un istituto di formazione che opera a Perugia dal 2000, come filiale italiana di diverse università e[...]<a href="/quotidiano/perugia/umbra/effetto-coronavirus-umbra-institute-chiude" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-21">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/coronavirus/coronavirus-il-comitato-scientifico-%E2%80%9Cinefficace-chiudere-le-scuole-prevenzione%E2%80%9D">Coronavirus, il comitato scientifico: “Inefficace chiudere le scuole per prevenzione”</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">In Umbria il provvedimento riguarda 141mila studenti, e forse si poteva evitare</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/scuole_vuote.jpg?itok=bdVcFYDj" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">di Francesco Castellini - E così alla fine il Governo ha partorito il sofferto decreto. La pesante scelta di lasciare[...]<a href="/quotidiano/perugia/coronavirus/coronavirus-il-comitato-scientifico-%E2%80%9Cinefficace-chiudere-le-scuole-prevenzione%E2%80%9D" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-22">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/comune/corte-dei-conti-%E2%80%9Ccomune-di-perugia-deve-riscuotere-1174-milioni-tra-tasse-e-multe%E2%80%9D">Corte dei conti: “Comune di Perugia deve riscuotere 117,4 milioni tra tasse e multe”</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Le note dolenti restano le mancate riscossioni.</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/perugia_palazzo-dei-priori_francesco_2.jpg?itok=4MpEQEdH" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">La Corte dei conti, sezione controllo, sul bilancio di Palazzo dei Priori, rende noto che sono 117,4 i milioni che[...]<a href="/quotidiano/perugia/comune/corte-dei-conti-%E2%80%9Ccomune-di-perugia-deve-riscuotere-1174-milioni-tra-tasse-e-multe%E2%80%9D" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-23">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/roberto/si-%C3%A8-spento-il-professor-roberto-sorrentino">Si è spento il professor Roberto Sorrentino</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il docente, scienziato e imprenditore, preside della facoltà di Ingegneria, è stato sopraffatto da un male incurabile a 73 anni</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/sorrentino_0.jpg?itok=tExeNJm3" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Si è spento, colpito da un male incurabile, all'età di 73 anni, il professor Roberto Sorrentino, personaggio di rilievo nel[...]<a href="/quotidiano/perugia/roberto/si-%C3%A8-spento-il-professor-roberto-sorrentino" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-24">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/parcheggio/chiude-i-battenti-il-parcheggio-fonti-di-veggio">Chiude i battenti il parcheggio Fonti di Veggio</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Era stato inaugurato il 27 aprile del 2017</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/parcheggio.jpg?itok=p_5soudg" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Chiude i battenti il parcheggio Fonti di Veggio, inaugurato il 27 aprile 2017. Una "novità" da giorni all'attenzione del Comune[...]<a href="/quotidiano/perugia/parcheggio/chiude-i-battenti-il-parcheggio-fonti-di-veggio" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-25">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/turismo/coronavirus-rischio-16-mila-posti-nel-turismo">Coronavirus, a rischio 16 mila posti nel turismo</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Allarme Confcommercio e Federalberghi, calate del 70% le presenze</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/ristorante_vuoto.jpg?itok=0_vZip9X" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">In Umbria sono "a rischio nell'immediato" 16 mila posti di lavoro nel turismo. Lo denunciano Confcommercio e Federalberghi Umbria. Secondo[...]<a href="/quotidiano/perugia/turismo/coronavirus-rischio-16-mila-posti-nel-turismo" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-26">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/agraria/coronavirus-chiusi-i-dipartimenti-di-agraria-e-veterinaria">Coronavirus, chiusi i dipartimenti di Agraria e Veterinaria</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il caso di un docente contagiato ha fatto scattare l’ordinanza della Regione</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/coronavirus_task-force_3-marzo_01.jpg?itok=dZ9fyL23" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Come riferito nel servizio apparso su questa testata, sale a 8 il numero dei contagiati in Umbria. Di questi uno[...]<a href="/quotidiano/perugia/agraria/coronavirus-chiusi-i-dipartimenti-di-agraria-e-veterinaria" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-27">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/incidente/dipendente-di-esercizio-commerciale-si-ferisce-alla-mano-destra-col-tritacarne">Dipendente di esercizio commerciale si ferisce alla mano destra col tritacarne</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">La donna, di 29 anni, stava azionando l&#039;apparecchio quando ha riportato gravi lesioni all&#039;arto destro</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/chirurghi.jpg?itok=DoKf5eos" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Rischia la mutilazione di una mano una donna di 29 anni, dipendente di un esercizio commerciale che nella tarda serata[...]<a href="/quotidiano/perugia/incidente/dipendente-di-esercizio-commerciale-si-ferisce-alla-mano-destra-col-tritacarne" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-28">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/coronavirus/coronavirus-salgono-8-i-pazienti-positivi-umbria">Coronavirus: salgono a 8 i pazienti positivi in Umbria</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">La Direzione regionale sanità rende noto che sul territorio regionale sono stati accertati 2 nuovi casi</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/coronavirus_0.jpg?itok=xrsN2eZ0" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">La Direzione regionale sanità rende noto che sul territorio regionale sono stati accertati 2 nuovi casi di persone affette da[...]<a href="/quotidiano/perugia/coronavirus/coronavirus-salgono-8-i-pazienti-positivi-umbria" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-29">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/enalcaccia/lenalcaccia-sez-comunale-di-perugia-ricorda-l%E2%80%99amico-ugo-bianchi">L&#039;Enalcaccia Sez. Comunale di Perugia ricorda l’amico Ugo Bianchi </a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Sabato 25 aprile un Memorial a lui intitolato alla Z.A.C. Ponte di Ferro</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/ugo-bianchi.jpg?itok=V8cPv6JU" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Di Andrea Lilli (*) - A circa un anno dalla scomparsa di uno dei fondatori dell’Associazione, la Sezione a lui[...]<a href="/quotidiano/perugia/enalcaccia/lenalcaccia-sez-comunale-di-perugia-ricorda-l%E2%80%99amico-ugo-bianchi" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-30">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/universit%C3%A0/universit%C3%A0-stranieri-si-torna-parlare-di-calo-di-iscritti-e-mancati-incassi">Università per Stranieri, si torna a parlare di calo di iscritti e mancati incassi</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il “caso” oggetto di una interrogazione da parte del consigliere Giubilei</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/dscn7897_0.jpg?itok=fuw5knns" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il "caso" Università per gli Stranieri finisce in consiglio comunale oggetto di una interrogazione da parte del consigliere di opposizione[...]<a href="/quotidiano/perugia/universit%C3%A0/universit%C3%A0-stranieri-si-torna-parlare-di-calo-di-iscritti-e-mancati-incassi" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-31">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/fondazione/la-fondazione-cassa-di-risparmio-di-perugia-ha-nominato-i-primi-10-membri-del">La Fondazione Cassa di Risparmio di Perugia ha nominato i primi 10 membri del Comitato di Indirizzo</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Individuati nell’ambito delle terne inviate da Enti ed Istituzioni</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/fondazione.jpg?itok=U-8wtajN" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">La Fondazione Cassa di Risparmio di Perugia ha nominato i primi dieci membri del Comitato di Indirizzo (CdI) individuati nell’ambito[...]<a href="/quotidiano/perugia/fondazione/la-fondazione-cassa-di-risparmio-di-perugia-ha-nominato-i-primi-10-membri-del" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-32">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/coronavirus/coronavirus-umbria-4-nuovi-casi">Coronavirus, in Umbria 4 nuovi casi</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Due di loro sono in isolamento a casa, gli altri sono ricoverati in ospedale a Perugia</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/image_255.jpg?itok=ZC-TmFEh" width="160" height="100" alt="Ospedale Santa Maria della Misericordia" title="Ospedale Santa Maria della Misericordia" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Sono 4 i nuovi casi accertati in Umbria di persone affette da infezione da Coronavirus: lo rende noto la Direzione[...]<a href="/quotidiano/perugia/coronavirus/coronavirus-umbria-4-nuovi-casi" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-33">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/liceo/liceo-alessi-salta-l%E2%80%99incontro-con-la-preside">Liceo Alessi, salta l’incontro con la preside</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Nessun faccia a faccia con gli studenti</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/studenti_alessi.jpg?itok=J6V5bJdD" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Nulla di fatto nell'incontro programmato al Liceo Scientifico Alessi di Via d'Andreotto tra studenti e dirigente Laura Carmen Paladino. «La[...]<a href="/quotidiano/perugia/liceo/liceo-alessi-salta-l%E2%80%99incontro-con-la-preside" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-34">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/furto/quindicenne-ruba-telefonino-e-chiede-il-riscatto">Quindicenne ruba telefonino e chiede il riscatto</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Denunciato dai carabinieri deve rispondere di furto aggravato ed estorsione</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/carabinieri_perugia-centro.jpg?itok=rzc-ZgJM" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">A quindici anni è accusato di furto aggravato ed estorsione a danno di una perugina di 31 anni. Il ragazzino[...]<a href="/quotidiano/perugia/furto/quindicenne-ruba-telefonino-e-chiede-il-riscatto" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-35">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/coronavirus/coronavirus-3-umbri-aggrediti-new-york-e-tenerife">Coronavirus, 3 umbri aggrediti a New York e Tenerife</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Due insultati in ascensore, mentre un perugino è stato preso a calci e pugni</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/tenerife_bus.jpg?itok=4522wQfX" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Tre umbri aggrediti verbalmente e anche fisicamente a New York e Tenerife. Nella Grande Mela due umbri, che si trovavano[...]<a href="/quotidiano/perugia/coronavirus/coronavirus-3-umbri-aggrediti-new-york-e-tenerife" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-36">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/incidente/uomo-di-78-anni-muore-investito-da-un%E2%80%99auto">Uomo di 78 anni muore investito da un’auto</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">L’incidente a Ponte San Giovanni. Alla guida del mezzo un ragazzo</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/image_82.jpeg?itok=yaohrI30" width="160" height="100" alt="Ambulanza notturna " /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Un uomo di 78 anni è morto investito da un'auto a Ponte San Giovanni. La tragedia è avvenuta nella tarda[...]<a href="/quotidiano/perugia/incidente/uomo-di-78-anni-muore-investito-da-un%E2%80%99auto" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-37">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/amici/un-fantasmagorico-benedetto-lupo-contro-il-virus">Un fantasmagorico Benedetto Lupo contro il virus</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Bellissimo concerto degli Amici della Musica di Perugia alla sala dei Notari</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/lupo_tre.jpg?itok=F86c1tlM" width="160" height="100" title="Benedetto Lupo" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Che un po’ di attenzione ci sia, come ha testimoniato il varco di assenti che ha caratterizzato sabato scorso il[...]<a href="/quotidiano/perugia/amici/un-fantasmagorico-benedetto-lupo-contro-il-virus" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-38">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/coronavirus/effetti-collaterali-del-coronavirus-turismo-calato-del-70">Effetti collaterali del Coronavirus, turismo calato del 70%</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">L’allarme lanciato da Federalberghi che lancia un appello alle Istituzioni</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/perugia-centro_turismo.jpg?itok=9tnR3ndd" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Gli effetti collaterali del Coronavirus si fanno sentire anche sull'economia. Un’indagine a campione su cento strutture ricettive, distribuite omogeneamente sul[...]<a href="/quotidiano/perugia/coronavirus/effetti-collaterali-del-coronavirus-turismo-calato-del-70" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-39">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/%E2%80%99ndrangheta/%E2%80%99ndrangheta-e-appalti-pubblici-35-imprese-sospette">’Ndrangheta e appalti pubblici, 35 imprese sospette</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">La denuncia del sindacalista della Cgil Mauro Moriconi: «Sembra che non abbiamo gli anticorpi per respingere il malaffare»</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/ndranghetaquartopassogalleria.jpg?itok=g3RPdS5A" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">’Ndrangheta, i tentacoli nei cantieri in Umbria. I numeri parlano chiaro. Le cifre raccontano che negli ultimi tre anni sono[...]<a href="/quotidiano/perugia/%E2%80%99ndrangheta/%E2%80%99ndrangheta-e-appalti-pubblici-35-imprese-sospette" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-40">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/polizia/polizia-localizza-e-arresta-latitante-tunisino">Polizia localizza e arresta latitante tunisino</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Deve scontare cinque anni e mezzo di reclusione per numerosi reati in materia di sostanze stupefacenti, evasione, resistenza a Pubblico Ufficiale e violazione del divieto di reingresso nel territorio nazionale.</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/image_703.jpg?itok=XhAT-hip" width="160" height="100" alt="Polizia Perugia, arresti" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Personale della Squadra Mobile della Questura di Perugia è riuscita a localizzare ed arrestare un cittadino tunisino 28enne il quale,[...]<a href="/quotidiano/perugia/polizia/polizia-localizza-e-arresta-latitante-tunisino" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-41">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/coronavirus/annullato-il-festival-del-giornalismo">Annullato il Festival del giornalismo</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">A causa dell&#039;emergenza Coronavirus</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/arianna.jpg?itok=l_8HowiA" width="160" height="100" title="Arianna Ciccone" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il Festival internazionale del giornalismo 2020 è annullato a causa dell'emergenza coronavirus. Lo annunciano gli organizzatori nel sito della manifestazione.[...]<a href="/quotidiano/perugia/coronavirus/annullato-il-festival-del-giornalismo" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-42">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/edicola/ex-operaio-riapre-l%E2%80%99edicola-di-cortonese">Ex operaio riapre l’edicola di via Cortonese</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Dopo un passato da dipendente della Perugina Andrea Fabrizi ha deciso di mettersi in proprio</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/andrea_fabrizi_1.jpg?itok=7OXJzjL_" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Come si sa, purtroppo, ormai da tempo non si ferma la lenta agonia delle edicole dei giornali, divenuta una vera[...]<a href="/quotidiano/perugia/edicola/ex-operaio-riapre-l%E2%80%99edicola-di-cortonese" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-43">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/coronavirus/coronavirus-due-positivi-umbria-ma-l%E2%80%99immunologa-invita-non-averne-troppa-paura">Coronavirus: due positivi in Umbria, ma l’immunologa invita a non averne troppa paura</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Nella rivista Umbria Settegiorni in edicola il servizio completo dedicato al Coronavirus</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/104_1259.jpg?itok=h6ajj0Su" width="160" height="100" title="L’immunologa Luigina Romani" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">La Direzione regionale alla Sanità comunica che in Umbria sono stati riscontrati 2 casi d'importazione di infezione da coronavirus, non[...]<a href="/quotidiano/perugia/coronavirus/coronavirus-due-positivi-umbria-ma-l%E2%80%99immunologa-invita-non-averne-troppa-paura" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-44">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/manifestazione/perugia-manifestazione-di-protesta-al-liceo-alessi-contro-la-preside">Perugia, manifestazione di protesta al liceo Alessi contro la preside </a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">La dirigente scolastica è finita al centro delle critiche per una serie di disagi</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/studenti_alessi.jpg?itok=J6V5bJdD" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Centinaia di studenti hanno inscenato una manifestazione di protesta davanti al liceo Alessi di Perugia. All'iniziativa hanno partecipato anche alcuni[...]<a href="/quotidiano/perugia/manifestazione/perugia-manifestazione-di-protesta-al-liceo-alessi-contro-la-preside" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-45">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/finanza/scoperta-maxi-truffa-internazionale-con-la-benzina-e-riciclaggio">Scoperta maxi truffa internazionale con la benzina e riciclaggio</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Trentacinque le persone indagate, tra cui un imprenditore umbro e la figlia, oltre un broker di Città di Castello.</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/guardia-finanza-perugia_0_0.jpg?itok=vVsmHLn1" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">“Grifo fuel” è il nome dell’inchiesta con cui la procura di Perugia, che con il pm Manuela Comodi da oltre[...]<a href="/quotidiano/perugia/finanza/scoperta-maxi-truffa-internazionale-con-la-benzina-e-riciclaggio" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-46">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/carcere/padre-detenuto-e-figlio-colloquio-aggrediscono-capanne-un-poliziotto">Padre detenuto e figlio a colloquio aggrediscono a Capanne un poliziotto</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Dura nota di protesta della Polizia Penitenziaria</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/carcere-capanne-perugia_0.jpg?itok=IEnVjZ0g" width="160" height="100" alt="Tensioni poliziotti e detenuti_Capanne Perugia_carcere" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Giornata di follia e violenza nel carcere Capanne di Perugia, con un appartenente al Corpo di Polizia Penitenziaria aggredito da[...]<a href="/quotidiano/perugia/carcere/padre-detenuto-e-figlio-colloquio-aggrediscono-capanne-un-poliziotto" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-47">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/agricoltura/coronavirus-confagricoltura-umbria-chiede-di-non-abbassare-la-guardia">Coronavirus, Confagricoltura Umbria chiede di non abbassare la guardia</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">La salute dei cittadini priorità assoluta, ma non facciamoci trovare impreparati  a contenere i contraccolpi economici anche in campo agricolo.</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/agricoltura_1.jpg?itok=Ze63sTTJ" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Ridurre al massimo il disagio di imprese e lavoratori anche del settore agricolo e agroindustriale della regione. È quanto auspica[...]<a href="/quotidiano/perugia/agricoltura/coronavirus-confagricoltura-umbria-chiede-di-non-abbassare-la-guardia" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-48">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/impresa/coronavirus-la-regione-stanzia-31-milioni-di-euro-sostegno-tessuto-produttivo">Coronavirus, la Regione stanzia 31 milioni di euro a sostegno tessuto produttivo</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Una rimodulazione a sostegno del Turismo e della Piccola Media impresa</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/tesei_4.jpg?itok=sVnzVXW2" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">La Giunta Regionale dell'Umbria ha adottato un provvedimento urgente a sostegno del nostro tessuto produttivo. In particolare sono stati stanziati[...]<a href="/quotidiano/perugia/impresa/coronavirus-la-regione-stanzia-31-milioni-di-euro-sostegno-tessuto-produttivo" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-49">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/minori/tribunale-dei-minori-pi%C3%B9-violenze-da-padri-migranti">Tribunale dei minori: più violenze da padri migranti</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Cutrona sentito dalla commissione bicamerale sull’infanzia</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/img_4357.jpg?itok=Wi9ZnQ-i" width="160" height="100" alt="Senatore Pillon.jpg" title="Il senatore Simone Pillon" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">«Statisticamente le tipologie di violenza esercitate contro minori, segnalati al tribunale per i minorenni dell’Umbria, sono soprattutto quelle di cosiddetta[...]<a href="/quotidiano/perugia/minori/tribunale-dei-minori-pi%C3%B9-violenze-da-padri-migranti" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-50">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/turismo/confcommercio-umbria-invoca-%E2%80%9Cstato-di-calamit%C3%A0-il-turismo%E2%80%9D">Confcommercio Umbria invoca “Stato di calamità per il turismo”</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">La psicosi da Coronavirus sta provocando danni all&#039;intero comparto</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/stazione-mascherina-1200-1050x551.jpg?itok=qlUd8YJr" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Confcommercio Umbria parla senza mezzi termini di “stato di calamità per il turismo”. Tutta colpa del Coronavirus, o meglio dell'isteria[...]<a href="/quotidiano/perugia/turismo/confcommercio-umbria-invoca-%E2%80%9Cstato-di-calamit%C3%A0-il-turismo%E2%80%9D" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-51">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/lutto/addio-saverio-ripa-di-meana-manager-amante-della-cultura">Addio a Saverio Ripa di Meana, manager amante della cultura</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">È stato anche un grande presidente di Umbria Jazz</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/1582667776121.jpg-perugia_addio_al_manager_amante_della_cultura_ha_guidato_anche_umbria_jazz.jpg?itok=xbMCO8vw" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">E' morto all'età di 85 anni, dopo alcuni mesi di malattia, Saverio Ripa di Meana. Così Perugia dice addio a[...]<a href="/quotidiano/perugia/lutto/addio-saverio-ripa-di-meana-manager-amante-della-cultura" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-52">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/coronavirus/coronavirus-le-agenzie-di-viaggi-dell%E2%80%99umbria-rischio">Coronavirus, le agenzie di viaggi dell’Umbria a rischio</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Affollato incontro a Perugia per fare il punto sui tanti problemi scatenati dal diffondersi del virus. Domani l’incontro in Regione</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/fiavet-umbria.jpg?itok=bKAUUVx0" width="160" height="100" alt="L&#039;intervento del presidente di Fiavet Umbria Federico Tagliolini" title="L&#039;intervento del presidente di Fiavet Umbria Federico Tagliolini" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">“La situazione per le agenzie di viaggi oggi è molto grave; se non saranno sciolti i tanti nodi che ha[...]<a href="/quotidiano/perugia/coronavirus/coronavirus-le-agenzie-di-viaggi-dell%E2%80%99umbria-rischio" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-53">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/mostra-fotografica/inaugurata-la-mostra-fotografica-%E2%80%9Czona-rossa-viaggio-nei-luoghi-del">Inaugurata la mostra fotografica “Zona Rossa. Viaggio nei luoghi del terremoto 2016&quot;</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Allestita nella sede del Cerp alla Rocca Paolina sarà visitabile fino al 15 marzo</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/zona-rossa_01.jpg?itok=pJAkpq5S" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il viaggio è iniziato: oggi pomeriggio, nella sede del Cerp, alla Rocca Paolina, è stata inaugurata la mostra fotografica “Zona[...]<a href="/quotidiano/perugia/mostra-fotografica/inaugurata-la-mostra-fotografica-%E2%80%9Czona-rossa-viaggio-nei-luoghi-del" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-54">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/coronavirus/coronavirus-mascherine-esaurite-dappertutto">Coronavirus, mascherine esaurite dappertutto</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Federfarma Umbra precisa: “Utili solo a chi ha contratto il virus”</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/mascherine_esaurite.jpg?itok=8ztvhXJ7" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">La paura di essere contagiati si sta diffondendo a macchia d'olio anche fra la popolazione residente in Umbria. Un segno[...]<a href="/quotidiano/perugia/coronavirus/coronavirus-mascherine-esaurite-dappertutto" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Economia  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Economia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/economia/agenzia/l%E2%80%99economia-umbra-al-tempo-del-coronavirus-deve-essere-sostenuta"> L’economia umbra al tempo del Coronavirus deve essere sostenuta</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">L&#039;analisi dell&#039;Aur mette in rilievo le criticità del sistema produttivo locale</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/produzione-industriale.jpg?itok=kqc3N0IM" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il rapido diffondersi del coronavirus sta mettendo a terra la gestione del quotidiano nei molti Paesi in cui ha trovato[...]<a href="/quotidiano/economia/agenzia/l%E2%80%99economia-umbra-al-tempo-del-coronavirus-deve-essere-sostenuta" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-2">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Economia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/economia/agricoltura/coronavirus-cia-umbria-sospendere-imu-irap-tari-e-mutui-le-aziende-agricole">Coronavirus, Cia Umbria: sospendere Imu, Irap, Tari e mutui per le aziende agricole</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il Presidente Bartolini: “Accelerare le istruttorie relative al Psr, per permettere il pagamento immediato da Agea: serve liquidità per affrontare il blocco delle entrate”  </h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/matteo-bartolini_presidente-cia-umbria.jpg?itok=IPz5Bj9f" width="160" height="100" alt="Matteo Bartolini, presidente Cia Umbria" title="Matteo Bartolini, presidente Cia Umbria" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Sospendere il pagamento di Imu, Irap, Tari, oltre ai mutui per le aziende agricole dell’Umbria. È la richiesta che Cia-Agricoltori[...]<a href="/quotidiano/economia/agricoltura/coronavirus-cia-umbria-sospendere-imu-irap-tari-e-mutui-le-aziende-agricole" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Politica  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Politica</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/politica/mes/onorevole-antonio-maria-rinaldi-sul-mes-l%E2%80%99esito-non-%C3%A8-affatto-scontato">Onorevole Antonio Maria Rinaldi: &quot;Sul Mes l’esito non è affatto scontato&quot;</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Intervista all’eurodeputato della Lega</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/antonio-rinaldi.jpg?itok=oasC5bXc" width="160" height="100" alt="Antonio Rinaldi" title="Antonio Rinaldi" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Economista post-keynesiano di orientamento euroscettico, allievo di Paolo Savona e docente universitario, Antonio Maria Rinaldi ha ricoperto incarichi di rilievo[...]<a href="/quotidiano/politica/mes/onorevole-antonio-maria-rinaldi-sul-mes-l%E2%80%99esito-non-%C3%A8-affatto-scontato" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Terni  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/rossini/diana-bertini-racconta-le-grandi-cantanti-dellottocento">Diana Bertini racconta le grandi cantanti dell&#039;Ottocento</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Tesi di laurea sulle prime donne Rossiniane</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/senza_titolo-1_8.jpg?itok=tNHfFjTN" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Aggirare il coronavirus: ci proviamo tutti, con esiti più o meno soddisfacenti. In questa giornata in cui la festa della[...]<a href="/quotidiano/terni/rossini/diana-bertini-racconta-le-grandi-cantanti-dellottocento" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-2">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/porto-abusivo-di-armi/mostra-una-pistola-un-negozio-denunciato-ternano-64enne">Mostra una pistola in un negozio: denunciato ternano 64enne</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Accusato di porto abusivo di arma. La Polizia gli ritira altre sei pistole e 200 cartucce</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/pistola-sequestrata-a-terni.jpg?itok=7CuyqBM7" width="160" height="100" alt="La pistola sequestrata al 64enne" title="La pistola sequestrata al 64enne" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Era titolare di un porto d’armi per uso sportivo, il ternano denunciato ieri dalla Polizia di Stato, dopo che aveva[...]<a href="/quotidiano/terni/porto-abusivo-di-armi/mostra-una-pistola-un-negozio-denunciato-ternano-64enne" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-3">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/simetec/semitec-licenzia-37-lavoratori">Semitec licenzia 37 lavoratori</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Dopo l&#039;incontro al Mise l&#039;azienda annuncia la cessazione delle attività di tutto il gruppo</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/semitec_0.jpeg?itok=MOX0au_q" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">La Semitec di Terni, azienda del campo dei servizi tecnologici e delle telecomunicazioni che conta circa 260 lavoratori in tutta[...]<a href="/quotidiano/terni/simetec/semitec-licenzia-37-lavoratori" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-4">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/tari/pasticcio-tari-%E2%80%9Ccartelle-pazze%E2%80%9D-migliaia-di-utenti">Pasticcio Tari, “cartelle pazze” a migliaia di utenti </a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il Comune ha messo a disposizione un numero verde e una email</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/tari_1217.jpg?itok=CN1fDL62" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">A Terni non trova pace la questione delle cartelle pazze della Tari, arrivate per sbaglio anche a chi era in[...]<a href="/quotidiano/terni/tari/pasticcio-tari-%E2%80%9Ccartelle-pazze%E2%80%9D-migliaia-di-utenti" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-5">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/donna/settantenne-ternana-truffata-dall%E2%80%99amico-imprenditore">Settantenne ternana truffata dall’amico imprenditore</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Convinta a cedere un’ingente somma di danaro con la promessa di investimenti</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/soldi_0.jpg?itok=LdBTS-mh" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Una pensionata ternana di 70 anni, avrebbe perso tutti i suoi risparmi per aver seguito i "consigli" di un amico[...]<a href="/quotidiano/terni/donna/settantenne-ternana-truffata-dall%E2%80%99amico-imprenditore" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-6">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/acque/sangemini-l%E2%80%99azienda-assicura-%E2%80%9Cnessuna-chiusura%E2%80%9D">Sangemini, l’azienda assicura: “Nessuna chiusura”</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Ami si dice pronta alla riorganizzazione del gruppo in tutto il Paese</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/stabilimento_sangemini_ok.jpg?itok=1WD51zze" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Non ci sarà nessuna chiusura degli stabilimenti, né a San Gemini né in Umbria né in Italia. Lo assicura con[...]<a href="/quotidiano/terni/acque/sangemini-l%E2%80%99azienda-assicura-%E2%80%9Cnessuna-chiusura%E2%80%9D" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-7">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/buoni/buoni-fruttiferi-postali-scaduti-persi-4-mila-euro">Buoni fruttiferi postali scaduti, persi 4 mila euro</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Pensionato di Terni si ritrova in mano carta straccia</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/postepontevalleceppigalleria.jpg?itok=wvT26v6S" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Dimentica i suoi buoni fruttiferi delle Poste, e così pensionato perde 4 mila euro. L'increscioso fatto è accaduto ad un[...]<a href="/quotidiano/terni/buoni/buoni-fruttiferi-postali-scaduti-persi-4-mila-euro" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-8">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/concussione/condannato-2-anni-e-6-mesi-ex-dipendente-di-equitalia">Condannato a 2 anni e 6 mesi ex dipendente di Equitalia</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Alessandro Chiappalupi, 52enne, già consigliere comunale, era stato arrestato nel 2010</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/tribunale-1-800x445.jpg?itok=zXNvtdH2" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">È stato condannato a due anni e mezzo di reclusione per il reato di concussione, mentre nel frattempo nei suoi[...]<a href="/quotidiano/terni/concussione/condannato-2-anni-e-6-mesi-ex-dipendente-di-equitalia" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-9">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/accessori-tabacchi/maxi-sequestro-di-accessori-tabacchi-nella-provincia-di-terni">Maxi sequestro di accessori per tabacchi nella provincia di Terni</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Operazione delle Fiamme Gialle in undici esercizi privi di autorizzazioni</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/guardia-di-finanza_terni.jpg?itok=FjY4QsQP" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il Comando Provinciale della Guardia di Finanza di Terni, a seguito di mirata attività di intelligence e alla luce delle[...]<a href="/quotidiano/terni/accessori-tabacchi/maxi-sequestro-di-accessori-tabacchi-nella-provincia-di-terni" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-10">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/coronavirus/montecastrilli-parla-il-giovane-umbro-positivo-al-coronavirus">Montecastrilli, parla il giovane umbro positivo al Coronavirus</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">“Sto bene, febbre passata, chiedo a tutti di stare tranquilli”</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/laboratorio-analisi.jpg?itok=h2n9lD-W" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">“Sto bene e la febbre è sparita da mercoledì. Chiedo a tutti di stare tranquilli. Spero che questa storia finisca[...]<a href="/quotidiano/terni/coronavirus/montecastrilli-parla-il-giovane-umbro-positivo-al-coronavirus" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-11">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/nuove/giovani-e-la-dipendenza-dalle-nuove-tecnologie">Giovani e la dipendenza dalle nuove tecnologie</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Se ne è discusso all’hotel Garden di Terni, organizzato dal Lions club Terni Host</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/dipendenza-smartphone.jpg?itok=IuC0fUlk" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Si è svolto a Terni un interessante dibattito sul tema dell’educazione alle nuove tecnologie con la presentazione del volume “Crescere[...]<a href="/quotidiano/terni/nuove/giovani-e-la-dipendenza-dalle-nuove-tecnologie" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-12">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/detenuti/terni-la-lega-propone-%C2%ABdetenuti-al-lavoro-su-aree-verdi-e-strade%C2%BB">Terni, la Lega propone: «Detenuti al lavoro su aree verdi e strade»</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Con David Maggiora vicepresidente del Consiglio comunale primo firmatario</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/spazzini.jpg?itok=Hcu4vFW-" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il gruppo consiliare della Lega a Palazzo Spada a Terni ha avanzato una proposta interessante, vale a dire l'utilizzo per[...]<a href="/quotidiano/terni/detenuti/terni-la-lega-propone-%C2%ABdetenuti-al-lavoro-su-aree-verdi-e-strade%C2%BB" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-13">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/spedizione/lorenzo-barone-ha-raggiunto-il-polo-del-freddo">Lorenzo Barone ha raggiunto il Polo del Freddo</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Dopo aver percorso 1.500 km in bicicletta fra la neve e il gelo.</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/lorenzo4.jpg?itok=Au0faWRe" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Lorenzo Baroni ha tagliato il traguardo. Dopo 44 giorni di viaggio – scrive in un post sulla sua pagina facebook[...]<a href="/quotidiano/terni/spedizione/lorenzo-barone-ha-raggiunto-il-polo-del-freddo" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-14">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/sanit%C3%A0/oncologia-mancano-ancora-5-medici">Oncologia, mancano ancora 5 medici</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Sono in corso le procedure per l’assunzione di nuovo personale anche in radioterapia e nelle altre strutture del dipartimento.</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/img_4237.jpg?itok=5iYVXsir" width="160" height="100" alt="Ospedale Terni.jpg" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il dipartimento oncologico dell’Azienda ospedaliera di Terni nell’ultimo anno ha raggiunto risultati molto buoni in termini di volume di attività[...]<a href="/quotidiano/terni/sanit%C3%A0/oncologia-mancano-ancora-5-medici" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-15">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/cartello/effetti-del-coronarivus-il-cartello-%E2%80%9Cdivieto-di-ingresso-ai-cinesi%E2%80%9D">Effetti del Coronarivus, il cartello: “Divieto di ingresso ai cinesi”</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Esposto fuori dal ristorante “La Primula”, storico locale in località Casali di Papigno</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/cartello_cinesi.jpg?itok=XOfgNiq7" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il titolare del ristorante "La Primula", storico locale in località Casali di Papigno, estrema periferia ternana, ha esposto un cartello[...]<a href="/quotidiano/terni/cartello/effetti-del-coronarivus-il-cartello-%E2%80%9Cdivieto-di-ingresso-ai-cinesi%E2%80%9D" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-16">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/coronavirus/coronavirus-80-ternani-isolamento-preventivo">Coronavirus, 80 ternani in isolamento preventivo</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il gruppo si era recato a Bergamo per una partita poi rinviata</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/laboratorio-analisi.jpg?itok=h2n9lD-W" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Ottanta ternani che sabato sono rientrati da Bergamo, dove si erano recati per una manifestazione sportiva, poi rinviata, sono stati[...]<a href="/quotidiano/terni/coronavirus/coronavirus-80-ternani-isolamento-preventivo" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-17">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/intonaco/calcinacci-su-auto-sosta-giotto">Calcinacci su auto in sosta in via Giotto</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Caduti da un intonaco pericolante posto al sesto piano di un palazzo</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/image_631.jpg?itok=CyLrudBx" width="160" height="100" alt="Vigili Fuoco" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">In via Giotto, a Terni, alcuni calcinacci sono piombati sulle auto in sosta e sul tratto stradale interessato tra via[...]<a href="/quotidiano/terni/intonaco/calcinacci-su-auto-sosta-giotto" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-18">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/sfrattato/sfrattato-dalla-casa-popolare-80-dorme-auto">Sfrattato dalla casa popolare, a 80 dorme in auto</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Da una settimana messo fuori dall&#039;Ater</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/dorme_in_auto.jpg?itok=KDJ8hTZg" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il Messaggero Umbria di oggi racconta una storia davvero straziante. Nel servizio a firma di Nicoletta Gigli viene narrata la[...]<a href="/quotidiano/terni/sfrattato/sfrattato-dalla-casa-popolare-80-dorme-auto" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    San Gemini   </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">San Gemini </div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/san-gemini/san-gemini/san-gemini-dopo-la-tempesta-la-serenit%C3%A0">San Gemini, dopo la tempesta la serenità</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Pessina conferma il ritorno alla produzione </h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/acque-minerali-sangemini-.jpg?itok=DzHwdQTV" width="160" height="100" alt="acque-minerali-sangemini-.jpg" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Forse dopo la tempetesta arriva la serenityà per i lavoratoiiri ed i sindacti del gruppo San Gemini, infatti entro i[...]<a href="/quotidiano/san-gemini/san-gemini/san-gemini-dopo-la-tempesta-la-serenit%C3%A0" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Perugia   </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia </div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/coronavirus/coronavirus-perugia-semideserta">Coronavirus, Perugia semideserta</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Centri commerciali, bar, ristoranti e negozi vuoti. </h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/1583537542714.jpg-.jpg?itok=AwdR6YOn" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il Coronavirus svuota Perugia. Il Corriere dell'Umbria, ma anche il Tg£ Rai hanno dedicato un servizio agli effetti collaterali del[...]<a href="/quotidiano/perugia/coronavirus/coronavirus-perugia-semideserta" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Elezioni  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Elezioni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/elezioni/suppletive/confermate-le-suppletive-dell%E2%80%998-marzo-umbria">Confermate le suppletive dell’8 marzo in Umbria</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Indette dopo le dimissioni della Tesei eletta presidente della Regione</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/valeria-alessandrini_assessore-terni.jpg?itok=A9KtOxw6" width="160" height="100" alt="L&#039;assessore Valeria Alessandrini (foto Facebook)" title="Valeria Alessandrini (foto Facebook)" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Taglio dei parlamentari, referendum del 29 marzo rinviato a data da destinarsi. Sono invece confermate le elezioni suppletive in Umbria,[...]<a href="/quotidiano/elezioni/suppletive/confermate-le-suppletive-dell%E2%80%998-marzo-umbria" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Trasporti  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Trasporti</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/trasporti/frecciarossa/regione-13-milioni-mantenere-il-frecciarossa">Regione: 1,3 milioni per mantenere il Frecciarossa</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Approvato il bilancio preventivo</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/frecciarossa-1000.jpg?itok=b2BbpSpT" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">La giunta regionale nel bilancio preventivo mette a disposizione 11 milioni per il 2020 e 26 per l’intero triennio. Una[...]<a href="/quotidiano/trasporti/frecciarossa/regione-13-milioni-mantenere-il-frecciarossa" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Regione dell’Umbria  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Regione dell’Umbria</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/regione-dell%E2%80%99umbria/coronavirus/effetto-coronavirus-sul-turismo-la-regione-convoca-imprese-e">Effetto Coronavirus sul turismo, la Regione convoca imprese e sindacati</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">L’appuntamento è per oggi pomeriggio al Broletto</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/fioroni_agabiti.jpg?itok=R2fBZ0al" width="160" height="100" title="Gli assessori Fioroni e Agabiti" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Oggi pomeriggio alle ore 16, alla sala riunioni del Broletto, terzo piano della cittadella della Regione a Fontivegge, si riunisce[...]<a href="/quotidiano/regione-dell%E2%80%99umbria/coronavirus/effetto-coronavirus-sul-turismo-la-regione-convoca-imprese-e" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-2">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Regione dell’Umbria</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/regione-dell%E2%80%99umbria/regione/coronavirus-e-situazione-economica-presidente-tesei-incontra-i-sindacati">Coronavirus e situazione economica, presidente Tesei incontra i sindacati</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Sul tavolo le misure da mettere in campo per salvaguardare imprese e livelli occupazionali</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/tesei_sindacati.jpg?itok=7lp1KK3R" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Quasi due ore di confronto, giudicate "positive", tra la presidente della Regione Umbria, Donatella Tesei, ed i segretari regionali delle[...]<a href="/quotidiano/regione-dell%E2%80%99umbria/regione/coronavirus-e-situazione-economica-presidente-tesei-incontra-i-sindacati" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-3">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Regione dell’Umbria</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/regione-dell%E2%80%99umbria/economia/assessore-fioroni-%C2%ABrisorse-aggiuntive-innovazione%C2%BB">Assessore Fioroni: «Risorse aggiuntive per innovazione»</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">In misura non inferiore ai 4 milioni di euro</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/michele-fioroni_assessore-regione.jpg?itok=cGpWEjhO" width="160" height="100" alt="L&#039;assessore Michele Fioroni" title="L&#039;assessore Michele Fioroni" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">"Le politiche di sviluppo per l'innovazione dell'Umbria rappresentano il tratto essenziale dell'azione di governo": lo afferma l'assessore regionale allo sviluppo[...]<a href="/quotidiano/regione-dell%E2%80%99umbria/economia/assessore-fioroni-%C2%ABrisorse-aggiuntive-innovazione%C2%BB" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Città della Pieve  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Città della Pieve</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/citt%C3%A0-della-pieve/fotografia/%E2%80%9Cmonocrome-camminando-tra-le-dolomiti-d%E2%80%99ampezzo%E2%80%9D-presentazione-del">“Monocrome: camminando tra le Dolomiti d’Ampezzo”, presentazione del libro fotografico di Manuel Cicchetti</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il fotografo sarà presente sabato 7 marzo al Laboratorio di cultura fotografica di Città della Pieve di via Francesco Melosio 20 dalle ore 17,30</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/libro_dolomiti_due.jpg?itok=8SxV6R-3" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Un anno fa il ciclone Vaia abbatteva milioni di alberi nel Triveneto. Una ferita profondissima alle maestose Dolomiti, oggi ancora[...]<a href="/quotidiano/citt%C3%A0-della-pieve/fotografia/%E2%80%9Cmonocrome-camminando-tra-le-dolomiti-d%E2%80%99ampezzo%E2%80%9D-presentazione-del" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Torgiano  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Torgiano</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/torgiano/coronavirus/truffano-anziana-con-la-scusa-del-tampone-il-virus">Truffano anziana con la scusa del tampone per il virus</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Donna di 88 anni di Torgiano vittima di finti addetti dell’Asl</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/coronavirus-tampone-domicilio-truffa.jpg?itok=r0p20WnR" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Truffe anziani, l'ultima trovata è legata alla paura diffusa del Coronavirus. Un'anziana signora di Torgiano, di 88 anni, sola in[...]<a href="/quotidiano/torgiano/coronavirus/truffano-anziana-con-la-scusa-del-tampone-il-virus" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    San Gemini  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">San Gemini</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/san-gemini/crisi/crisi-sangemini-maria-elisabetta-mascio-al-presidio-dei-lavoratori">Crisi Sangemini, Maria Elisabetta Mascio al presidio dei lavoratori</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">La candidata di centrosinistra alle prossime suppletive: &quot;Garantire la tutela dei lavoratori&quot;</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/sangemini_presidio_mascio-01.jpg?itok=lUDdd-fk" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">"Il presidio dei lavoratori della Sangemini è un segno forte di lotta e tutte le forze politiche in questo momento[...]<a href="/quotidiano/san-gemini/crisi/crisi-sangemini-maria-elisabetta-mascio-al-presidio-dei-lavoratori" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Umbria   </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Umbria </div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/umbria/coronavirus-pazienti/sono-buona-salute-i-due-umbri-positivi-al-coronavirus">Sono in buona salute i due Umbri positivi al Coronavirus</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">in arrivo le mascherine, la Tesei chiede a Conte aiuti per le imprese </h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/tesei_1.jpg?itok=hzq1_TjH" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Sono entrambi in "buona salute" i due umbri risultati positivi al test del coronavirus: entrambi i pazienti sono in isolamento[...]<a href="/quotidiano/umbria/coronavirus-pazienti/sono-buona-salute-i-due-umbri-positivi-al-coronavirus" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-2">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Umbria </div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/umbria/container/posizionati-i-container-di-prevenzione-del-coronavirus-terni-e-perugia">Posizionati i container di prevenzione del Coronavirus a Terni e Perugia </a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Entreranno in funzione solo in casi di emergenza del Virus.Alcuni consigli per i cittadini</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/container_corona_virus.jpeg?itok=GJ2UANRK" width="160" height="100" alt="container_corona_virus.jpeg" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Posizionati i container di emergenza nei due ospedali umbri a tutela per i malati affetti dal Virus, ma entreranno in[...]<a href="/quotidiano/umbria/container/posizionati-i-container-di-prevenzione-del-coronavirus-terni-e-perugia" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Amelia  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Amelia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/amelia/scomparsa/si-torna-parlare-di-barbara-corvi-scomparsa-da-dieci-anni-da-amelia">Si torna a parlare di Barbara Corvi, scomparsa da dieci anni da Amelia</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">A “Chi l’ha visto?” l’avvocato delle sorelle chiede la riapertura delle indagini</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/barbara_corvi_0.jpg?itok=LwYZZZVj" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Sono passati ormai più di dieci anni da quando Barbara Corvi, 35enne mamma di due figli, è scomparsa dalla sua[...]<a href="/quotidiano/amelia/scomparsa/si-torna-parlare-di-barbara-corvi-scomparsa-da-dieci-anni-da-amelia" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Gubbio e Todi  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Gubbio e Todi</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/gubbio-e-todi/teatro/rinviate-le-recite-gubbio-e-bevagna-de-%E2%80%9Cil-piacere-dell%E2%80%99onest%C3%A0%E2%80%9D">Rinviate le recite a Gubbio e Bevagna de “Il piacere dell’onestà”</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Lo ha deciso la compagnia teatrale a causa delle ordinanze delle Regioni del Nord Italia</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/piacere_dellonesta_2.jpg?itok=ESmiZicQ" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">La direzione del Teatro Stabile dell'Umbria fa sapere di essere spiacenti di comunicare che, a causa delle ordinanze delle Regioni[...]<a href="/quotidiano/gubbio-e-todi/teatro/rinviate-le-recite-gubbio-e-bevagna-de-%E2%80%9Cil-piacere-dell%E2%80%99onest%C3%A0%E2%80%9D" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Solomeo  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Solomeo</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/solomeo/borsa/sprofonda-borsa-il-titolo-brunello-cucinelli-spa">Sprofonda in Borsa il titolo Brunello Cucinelli Spa</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">In un anno perso quasi il 50% del valore, ma ora si fa sentire l’effetto Coronavirus</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/cucinelli_e_lorenzo_radi.jpg?itok=DzD35ttQ" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il Coronavirus fa sentire i suoi nefasti effetti anche sui titoli in Borsa. A Milano, il Ftse Mib, che venerdì[...]<a href="/quotidiano/solomeo/borsa/sprofonda-borsa-il-titolo-brunello-cucinelli-spa" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Regione dell&#039;Umbria  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Regione dell&#039;Umbria</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/regione-dellumbria/nuova/monteluce-verso-il-trasferimento-di-casa-della-salute">Monteluce, verso il trasferimento di Casa della salute</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">A dirlo è stato l’assessore alla Sanità rispondendo a un’interrogazione dell’opposizione</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/monteluce_sopralluogo-cantiere-03.jpg?itok=2xA_m0b3" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il progetto di realizzare la Casa della salute nella Nuova Monteluce si è discusso martedì in consiglio regionale grazie a[...]<a href="/quotidiano/regione-dellumbria/nuova/monteluce-verso-il-trasferimento-di-casa-della-salute" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Terni   </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni </div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/prevenzione/revocata-la-quarantena-le-ottanta-persone-rientrate-dalla-trasferta-bergamo">Revocata la quarantena per le ottanta persone rientrate dalla trasferta a Bergamo</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">potranno ora  uscire dalla proprie abitazioni e tornare alle loro attività lavorative e scolastiche</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/ok-esterni-ospedale_img_5243-lato.jpg?itok=9gP1ukVg" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">E' stato revocato l'invito all'isolamento volontario alle ottanta persone di Terni, tra adulti e bambini, che nel fine settimana si[...]<a href="/quotidiano/terni/prevenzione/revocata-la-quarantena-le-ottanta-persone-rientrate-dalla-trasferta-bergamo" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Giove  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Giove</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/giove/rave/pi%C3%B9-di-duemila-giovani-un-rave-party-non-autorizzato">Più di duemila giovani a un rave party non autorizzato</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">I ragazzi, provenienti da tutta Italia, si sono ritrovati in un terreno tra Giove e Attigliano</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/rave_party.jpg?itok=A_q57MIm" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Più di duemila ragazzi, provenienti da tutta Italia, hanno preso parte a un rave party non autorizzato su una proprietà[...]<a href="/quotidiano/giove/rave/pi%C3%B9-di-duemila-giovani-un-rave-party-non-autorizzato" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Umbria  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Umbria</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/umbria/cinghiali/boom-di-cinghiali-le-doppiette-protestano-davanti-la-regione">Boom di cinghiali, le doppiette protestano davanti la Regione</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">I cacciatori si ritengono offesi dalle affermazioni fatte dall&#039;assessore Morroni</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/cinghiali_gallery_0.jpg?itok=LCNWjItH" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">C'è un'eccessiva presenza di cinghiali in tutto il territorio regionale. Domani si presenteranno davanti al Consiglio Regionale dell’Umbria per protestare[...]<a href="/quotidiano/umbria/cinghiali/boom-di-cinghiali-le-doppiette-protestano-davanti-la-regione" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
  </div>
          </div>
  </div>
  <div class="pure-u-1 pure-u-md-7-24" role="complementary">  <div class="region region-sidebar-second">
    <div class="block-wrapper odd block_1">
  <div id="block-search-form" class="block block-search contextual-links-region">
      <div class="block-icon"></div>
              <div class="title block-title">Cerca nel sito</div>
          
            <div class="content">
      <form action="/quotidiano/storia-ditalia/fosse-ardeatine/la-storia-moderna-e-le-date-che-debbono-restare-nella-memoria" method="post" id="search-block-form" class="pure-form" accept-charset="UTF-8"><div><div class="container-inline">
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Cerca </label>
 <input title="Inserisci i termini da cercare." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Cerca" class="pure-button form-submit" /></div><input type="hidden" name="form_build_id" value="form-LMlSE0MBQVMlf2TvI3WMQcukTHnx-Fsu_x9_MIhowAc" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>    </div>
  </div>
</div>
<div class="block-wrapper even block_2">
  <div id="block-views-cronaca-block" class="block block-views contextual-links-region">
      <div class="block-icon"></div>
              <div class="title block-title">Cronaca</div>
          
            <div class="content">
      <div class="view view-cronaca view-id-cronaca view-display-id-block view-dom-id-7764ea284754eab033061ffd69fe3923">
        
  
  
      <div class="view-content">
      <div  id="flexslider-1" class="flexslider">
  <ul class="slides"><li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/giuseppe-conte_conferenza-stampa_9_marzo_02.jpg?itok=mrJk6bMc">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/opinioni/coronavirus/pugno-di-ferro-del-governo-contro-assembramenti-e-movide-notturne"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/giuseppe-conte_conferenza-stampa_9_marzo_02.jpg?itok=mrJk6bMc" width="800" height="500" alt="Il primo ministro Giuseppe Conte" title="Il primo ministro Giuseppe Conte" /></a></div>  </div>  
  <div>        <h4><a href="/quotidiano/opinioni/coronavirus/pugno-di-ferro-del-governo-contro-assembramenti-e-movide-notturne">Pugno di ferro del Governo contro assembramenti e movide notturne</a></h4>  </div>  
  <div class="views-field views-field-field-sottotitolo">        <span class="field-content">Da stamane Italiani tutti a casa. Spostamenti solo nel Comune di residenza. Inutili gli accaparramenti</span>  </div></li>
<li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/tribunale-1-800x445.jpg?itok=FxJSQNzr">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/gubbio/violenza/condannato-operaio-romeno-che-violent%C3%B2-minorenne"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/tribunale-1-800x445.jpg?itok=FxJSQNzr" width="800" height="500" /></a></div>  </div>  
  <div>        <h4><a href="/quotidiano/gubbio/violenza/condannato-operaio-romeno-che-violent%C3%B2-minorenne">Condannato operaio romeno che violentò minorenne</a></h4>  </div>  
  <div class="views-field views-field-field-sottotitolo">        <span class="field-content">Il fattaccio avvenne al parco di Coppo sul monte Ingino</span>  </div></li>
<li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/img_4146_0.jpg?itok=-VdxuJu6">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/perugia/incidente/schianto-con-lauto-fontivegge-muore-giovane-magrebino"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/img_4146_0.jpg?itok=-VdxuJu6" width="800" height="500" alt="Ambulanza barella..jpg" /></a></div>  </div>  
  <div>        <h4><a href="/quotidiano/perugia/incidente/schianto-con-lauto-fontivegge-muore-giovane-magrebino">Schianto con l&#039;auto a Fontivegge, muore giovane magrebino</a></h4>  </div>  
  <div class="views-field views-field-field-sottotitolo">        <span class="field-content">Al vaglio anche l'ipotesi di decesso per overdose</span>  </div></li>
<li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/carabinieri-trestina_stazione.jpg?itok=xtv5QXl7">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/citt%C3%A0-di-castello/ricettazione/citt%C3%A0-di-castello-due-persone-denunciate-dai-carabinieri"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/carabinieri-trestina_stazione.jpg?itok=xtv5QXl7" width="800" height="500" alt="Stazione CC Trestina" title="Stazione CC Trestina" /></a></div>  </div>  
  <div>        <h4><a href="/quotidiano/citt%C3%A0-di-castello/ricettazione/citt%C3%A0-di-castello-due-persone-denunciate-dai-carabinieri">Città di Castello, due persone denunciate dai Carabinieri</a></h4>  </div>  
  <div class="views-field views-field-field-sottotitolo">        <span class="field-content">Una per ricettazione e l'altra per furto aggravato</span>  </div></li>
</ul></div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
<div class="block-wrapper odd block_3">
  <div id="block-block-5" class="block block-block contextual-links-region">
      <div class="block-icon"></div>
            <div class="content">
      <div>
<p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="https://bit.ly/3borw49" target="_blank"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/gmf_figurine_300x250.jpg" style="width:100%" /></a></p>
<p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="https://mipremio.conad.it/" target="_blank"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/banner-300x250-mipremio-2020-conad.jpg" style="width:100%" /></a></p>
<p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="http://www.umbriasettegiorni.it" target="_blank"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/u7-per-post-facebook_0.jpg" style="width:100%" /></a></p>
<p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="//www.quotidianodellumbria.it/quotidiano/sites/default/files/banner-barcaroli-large-px.jpg" target="_blank"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/banner-barcaroli-300x250-px.jpg" style="width:100%" /></a></p>
<p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="http://www.dodocommercial.it" target="_blank"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/bibita-dei-chioschi-300x250_0.gif" style="width:100%" /></a></p>
</div>
    </div>
  </div>
</div>
<div class="block-wrapper even block_4">
  <div id="block-block-17" class="block block-block contextual-links-region">
      <div class="block-icon"></div>
            <div class="content">
      <!-- Inizio codice CentroMeteoItaliano.it --><div class="cmi-script" data-cmi-type="regione300" data-cmi-title="Meteo Umbria" data-cmi-region="20" data-cmi-url="//www.centrometeoitaliano.it/meteo/umbria/" data-cmi-title-color="FFFFFF" data-cmi-background-color="3398FA"></div>
<script src="//static.centrometeoitaliano.it/new-scripts/script_v2.js" async=""></script><!-- Fine codice CentroMeteoItaliano.it -->    </div>
  </div>
</div>
<div class="block-wrapper odd block_5">
  <div id="block-block-9" class="block block-block contextual-links-region">
      <div class="block-icon"></div>
            <div class="content">
      <p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="https://www.facebook.com/quotidianodellumbria.it/" target="_blank"><img alt="Quotidiano dell'Umbria - Facebook" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/bannerfb_0.jpg" style="width:100%" title="Quotidiano dell'Umbria - Facebook" /></a></p>
<p> </p>
<p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="//www.quotidianodellumbria.it/quotidiano/lavora-con-noi" target="_blank"><img alt="Lavora con noi" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/lavora-con-noi.jpg" style="width:100%" title="Lavora con noi" /></a></p>
    </div>
  </div>
</div>
  </div>
</div>
</div>
</div>


<div class="space"></div>

</div></div>

<div id="bottom_bg">
<div class="sizer0 clearfix" style="max-width:960px;">
<div class="pure-md-24-24" style="text-align: center;">
<div id="soclinks"><a href="https://www.facebook.com/quotidianodellumbria.it/" class="sociallinks facebook" rel="nofollow" title="facebook">.</a><a href="https://twitter.com/quot_umbria" class="sociallinks twitter" rel="nofollow" title="twitter">.</a><a href="https://www.youtube.com/channel/UCgxhbEkir3Kjw-W5xLoZRiA" class="sociallinks youtube" rel="nofollow" title="youtube">.</a></div></div>
<div id="footer" class="pure-g" role="contentinfo">
<div class="pure-u-1 pure-u-md-1-5"></div>
<div class="pure-u-1 pure-u-md-3-5">  <div class="region region-footer">
    <div class="block-wrapper odd block_1">
  <div id="block-block-6" class="block block-block contextual-links-region">
      <div class="block-icon"></div>
            <div class="content">
      <p>Fondato da <strong>Luigi Piccolo</strong> nel <strong>2000</strong>".</p>
<p>© Copyright IC InternationalCommunication srl. - <a target="_blank" rel="nofollow" class="twitter-timeline-link" href="//www.quotidianodellumbria.it/quotidiano/redazione"> Redazione</a> <a target="_blank" rel="nofollow" class="twitter-timeline-link" href="//www.quotidianodellumbria.it/quotidiano/Privacy">Privacy </a><br />
Iscrizione Registro Operatori Comunicazione n. 14188.</p>
    </div>
  </div>
</div>
  </div>
</div>
<div class="pure-u-1 pure-u-md-1-5"></div>
</div>

</div></div>
<script type="text/javascript" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/js/js_R1sM2LSEaoUf7qBK2dw6K2ek-cL99cN56HXkSqVYyq4.js"></script>
<div class="by"><a href="https://www.radut.net/" title="Dr. Radut">DR</a></div>

<!--[if IE 9]>
<script type="text/javascript" async src="/quotidiano/sites/all/themes/pure_css/js/classList.min.js"></script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script type="text/javascript" async src="/quotidiano/sites/all/themes/pure_css/js/toggles.min.js"></script>
<!--<![endif]-->
</body>
</html>