<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="it" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="it" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="it" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="it" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html lang="it" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->

<head><!-- pure7-1.x -->
<title>Passa il Giro d'Italia a Perugia, l'elenco delle vie chiuse</title>
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="MobileOptimized" content="width" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/favicon.png" type="image/png" />
<meta name="description" content="Mercoledì 18 maggio partenza della tappa alle 12,55, arrivo previsto attorno alle 17" />
<meta name="abstract" content="Quotidiano locale online di approfondimento con pagine dedicate alla vita delle due province umbre" />
<meta name="keywords" content="Giro d&#039;Italia, Perugia, Vie chiuse," />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.quotidianodellumbria.it/quotidiano/perugia/giro-ditalia/passa-il-giro-ditalia-perugia-lelenco-delle-vie-chiuse" />
<link rel="shortlink" href="https://www.quotidianodellumbria.it/quotidiano/node/48100" />
<meta property="og:site_name" content="Quotidiano dell&#039;Umbria" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.quotidianodellumbria.it/quotidiano/perugia/giro-ditalia/passa-il-giro-ditalia-perugia-lelenco-delle-vie-chiuse" />
<meta property="og:title" content="Passa il Giro d&#039;Italia a Perugia, l&#039;elenco delle vie chiuse" />
<meta property="og:image" content="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/giro_ditalia_0.jpg" />
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_ZhQOGC77mWkkyICNXwScSY_iUqQW9rdjv_9arm2W1Ao.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_RFGSZd0qOKMiIKbtofctuHJG7ilsqzfT7CZTR8y1GEU.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_oYyTwQdKyrvvSqbsWvmJeRbEYP1E-SKJpkb01XuW4Ts.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_jkLLUDy1UM1O5PECSJSoKn9D7vO__RbgWu-Hp6uRL5E.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_f02GTtFdf0Y6l02oQOFmZCdd825ARKqOB81lEmN8HYk.css" media="all" />

<!--[if IE 8]>
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_LSutHW6YN_eqZVwhPc2vUdKGicjx3_ZSR5_PM985FC4.css" media="all" />
<![endif]-->

<!--[if gt IE 8]><!-->
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_16OCho5X6EHb4S09Lyo4-dpRvKESywDmNvn_rsKKtcc.css" media="all" />
<!--<![endif]-->
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_WdvNwUSSH5SCEh7MJWZt7UJGh9oG9q2XQ3P0g2r_Rzw.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_swUMuqLRj5eO1Oz1lh9iSwRVj7gvJndxy9Azw8Fi8bQ.css" media="print" />
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_V9GqZ-SEgWL9JLuES5AVZHASp8I2XTem4EVxJDL_PSg.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat:regular&amp;subset=latin" media="all" />
<script type="text/javascript" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/js/js_CewS_Qh_vUGFQZfCvNz4TbplHvqJUA-kjt5UY_9n6xc.js"></script>
<script type="text/javascript" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/js/js_sEAj06aHui8uDGeNEKizuwZKbro5N0e1ttyTEF88JSU.js"></script>
<script type="text/javascript" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/js/js_8fvw6rYQdTkOp3QA7yqLq8YyI7fQ3yM3Wuvy-KsXvMo.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var switchTo5x = true;var useFastShare = 1;
//--><!]]>
</script>
<script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (typeof stLight !== 'undefined') { stLight.options({"publisher":"dr-e207ed06-4c6-8d0e-79f4-8fce53b7211f","version":"5x","doNotCopy":false,"hashAddressBar":false,"doNotHash":false,"newOrZero":"zero","servicePopup":true,"lang":"it"}); }
//--><!]]>
</script>
<script type="text/javascript" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/js/js_6IBsyOvUm_u6J133Sl88VDiFHX_QzvQzIcpl_jcU7As.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-30463687-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/js/js_DFXpWWENcP0jT0dd7kC8C3uvOZ5FMzQ6b8QptyLw7K0.js"></script>
<script type="text/javascript">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</script>
</head>

<body id="pid-perugia-giro-ditalia-passa-il-giro-ditalia-perugia-lelenco-delle-vie-chiuse" class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-48100 node-type-article not-admin section-perugia page-perugia/giro-ditalia/passa-il-giro-ditalia-perugia-lelenco-delle-vie-chiuse mc lg-it rnd pi" >
  <div id="skip-link">
    <a href="#main" class="element-invisible element-focusable">Salta al contenuto principale</a>
    <a href="#search-block-form" class="element-invisible element-focusable">Skip to search</a>
  </div>

<div class="back">  <div class="region region-back">
    <div id="block-block-8" class="block block-block contextual-links-region">
        <div class="content">
    <p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="https://www.allevatoriumbri.it/" target="_blank"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/skin-conad-allevatori-umbri.jpg" style="width:100%" /></a></p>
  </div>
</div>
  </div>
</div>
<div class="sizer0 clearfix" style="max-width:960px;">
<div class="mask980">
<div id="header" role="banner" class="pure-g">
<div class="pure-u-md-5-24">

  <div class="region region-banner-top-right">
    <div id="block-block-3" class="block block-block contextual-links-region">
        <div class="content">
    <p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="//www.quotidianodellumbria.it/quotidiano/categoria/gossip" target="_self"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/manchette-gossip.gif" style="height:150px; width:180px" /></a></p>
  </div>
</div>
  </div>
</div>

<div class="pure-u-md-14-24">
  <a href="/quotidiano/" title="Home"><img src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/logopng.png" alt="Home" class="logoimg" /></a>  <div id="name-and-slogan">
      </div>
    <div class="pure-md-14-24 bannerslide">
    <div class="region region-bannerslide">
    <div id="block-views-banner-a-rotazione-block" class="block block-views contextual-links-region">
        <div class="content">
    <div class="view view-banner-a-rotazione view-id-banner_a_rotazione view-display-id-block view-dom-id-82efad400c45d20d17b510a8c6caad12">
        
  
  
      <div class="view-content">
      <div  id="flexslider-3" class="flexslider">
  <ul class="slides"><li>  
  <div class="views-field views-field-field-immagine-banner">        <div class="field-content"><a href="https://www.gc-globalcommunication.it "><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/banner-gc-468x60_2017.gif" width="468" height="60" /></a></div>  </div></li>
</ul></div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
  </div>
  </div>
  </div>
<div class="pure-u-md-5-24">

  <div class="region region-banner-top-left">
    <div id="block-block-2" class="block block-block contextual-links-region">
        <div class="content">
    <p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="//www.quotidianodellumbria.it/quotidiano/sites/default/files/prima-pagina-u7-n3.jpg" target="_blank"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/manchette-u7_n-3.jpg" style="height:150px; width:180px" /></a></p>
  </div>
</div>
  </div>

</div>
  
  
</div>
<div class="clearfix"></div>

</div>
<div id="menu_bg">
<div class="sizer0 clearfix" style="max-width:960px;">
<div class="menuband clearfix">
  <div id="menu" class="menu-wrapper">
  <a href="/quotidiano/" class="pure-menu-heading" title=""><img src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/logopng.png" alt="Home" class="logomob" /></a>
    <a href="#" id="toggles" class="menu-toggle"><s class="bars"></s><s class="bars"></s><div class="element-invisible">toggle</div></a>
    <div class="pure-menu pure-menu-horizontal menu-transform" role="navigation" aria-label="Menu" style="background: #0F4255; padding: 10px;">
      <div class="element-invisible">Menu principale</div>
      <ul  class="pure-menu-list"><li class="pure-menu-item"><a href="/quotidiano/" style="padding: 0 5px;" class="first leaf pure-menu-link menu-219">Home</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/politica" style="padding: 0 5px;" class="leaf pure-menu-link menu-981">Politica</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/opinioni" style="padding: 0 5px;" class="leaf pure-menu-link menu-983">Opinioni</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/economia-e-finanza" style="padding: 0 5px;" class="leaf pure-menu-link menu-984">Economia &amp; Finanza</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/umbria" style="padding: 0 5px;" class="leaf pure-menu-link menu-985">Umbria</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/cronaca" style="padding: 0 5px;" class="leaf pure-menu-link menu-986">Cronaca</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/cultura" style="padding: 0 5px;" class="leaf pure-menu-link menu-987">Cultura</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/scienza-e-salute" style="padding: 0 5px;" class="leaf pure-menu-link menu-989">Scienza e Salute</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/sport" style="padding: 0 5px;" class="leaf pure-menu-link menu-988">Sport</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/eventi" style="padding: 0 5px;" class="leaf pure-menu-link menu-1169">Eventi</a></li><li class="pure-menu-item"><a href="/quotidiano/user/login" style="padding: 0 5px; color: #ffff00;" class="last leaf pure-menu-link menu-946">Login</a></li></ul>
    </div>
    </div>
</div>
</div></div>
<div id="menu_bg_green" class="pure-menu-horizontal">
<div class="pure-menu pure-menu-horizzontal" style="margin: 0 auto; background: #006424; max-width: 960px;">
<ul class="pure-menu-list"><li class="first leaf" style="float: left;"><a href="/quotidiano/canali/perugia" style="padding: 0 5px;">Perugia</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/terni" style="padding: 0 5px;">Terni</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/assisi" style="padding: 0 5px;">Assisi</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/foligno" style="padding: 0 5px;">Foligno</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/spoleto" style="padding: 0 5px;">Spoleto</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/citt%C3%A0-di-castello" style="padding: 0 5px;">Castello</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/trasimeno" style="padding: 0 5px;">Trasimeno</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/gubbio" style="padding: 0 5px;">Gubbio</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/orvieto" style="padding: 0 5px;">Orvieto</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/bastia" style="padding: 0 5px;">Bastia</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/todi" style="padding: 0 5px;">Todi</a></li>
<li class="last leaf" id="contatti" style="float: left; border-right: 1 px solid #fff;"><a href="/quotidiano/contatti" style="padding: 0 5px;">Contatti</a></li>
</ul></div>
</div>
<div id="body_bg">
<div class="sizer0 clearfix" style="max-width:960px;">

<div class="element-invisible">Tu sei qui</div><ul class="breadcrumb"><li class="breadcrumb-1"><a href="/quotidiano/">Home</a> &raquo; </li><li class="breadcrumb-last">Passa il Giro d&#039;Italia a Perugia, l&#039;elenco delle vie chiuse</li></ul>


<div class="clearfix">
<div id="middlecontainer" class="pure-g">
  <div class="pure-u-1 pure-u-md-17-24">
    <div id="main" role="main">
                  <h1 class="title">Passa il Giro d&#039;Italia a Perugia, l&#039;elenco delle vie chiuse</h1>            <div class="tabs"></div>
                          <div class="region region-content">
    <div id="block-block-16" class="block block-block contextual-links-region">
        <div class="content">
    <p><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/banner-600x120-cronache-ok_0.gif" style="width:100%" /></p>
  </div>
</div>
<div id="block-system-main" class="block block-system">
        <div class="content">
    <div  about="/quotidiano/perugia/giro-ditalia/passa-il-giro-ditalia-perugia-lelenco-delle-vie-chiuse" typeof="sioc:Item foaf:Document" class="ds-2col-stacked node node-article node-promoted odd   full-node node-type-article view-mode-full clearfix">

  
  <div class="group-header">
    <div class="field field-name-field-sottotitolo field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Mercoledì 18 maggio partenza della tappa alle 12,55, arrivo previsto attorno alle 17</div></div></div>  </div>
<div class="pure-g">
  <div class="pure-u-sm-1-1 pure-u-md-1-2">
    <div class="field field-name-field-gallery field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><div id="field-slideshow-1-wrapper" class="field-slideshow-wrapper">

  
  
  
  <div class="field-slideshow field-slideshow-1 effect-fade timeout-4000 with-pager with-controls" style="width:320px; height:240px">
          <div class="field-slideshow-slide field-slideshow-slide-1 even first">
        <a href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/giro_ditalia_0.jpg" class="colorbox" rel="field-slideshow[nid-4810019]image" title=""><img class="pure-img" class="field-slideshow-image field-slideshow-image-1" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/teaser/public/giro_ditalia_0.jpg?itok=-mfj5QBk" width="320" height="240" alt="" /></a>              </div>
      </div>

  
  
</div>
</div></div></div><div class="field field-name-field-canali field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Canali: </div><ul class="links inline"><li class="taxonomy-term-reference-0"><a href="/quotidiano/canali/primo-piano" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Primo Piano</a></li><li class="taxonomy-term-reference-1"><a href="/quotidiano/canali/perugia" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Perugia</a></li></ul></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Tags: </div><ul class="links inline"><li class="taxonomy-term-reference-0" rel="dc:subject"><a href="/quotidiano/tags/giro-ditalia" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Giro d&#039;Italia</a></li><li class="taxonomy-term-reference-1" rel="dc:subject"><a href="/quotidiano/tags/perugia" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Perugia</a></li><li class="taxonomy-term-reference-2" rel="dc:subject"><a href="/quotidiano/tags/vie-chiuse" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Vie chiuse</a></li></ul></div><ul class="links inline"><li class="comment_forbidden first"><span><a href="/quotidiano/user/login?destination=node/48100%23comment-form">Accedi</a> per lasciare commenti</span></li>
<li class="sharethis last"><span><div class="sharethis-wrapper"><span st_url="https://www.quotidianodellumbria.it/quotidiano/perugia/giro-ditalia/passa-il-giro-ditalia-perugia-lelenco-delle-vie-chiuse" st_title="Passa il Giro d&#039;Italia a Perugia, l&#039;elenco delle vie chiuse" class="st_facebook&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;quot"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/perugia/giro-ditalia/passa-il-giro-ditalia-perugia-lelenco-delle-vie-chiuse" st_title="Passa il Giro d&#039;Italia a Perugia, l&#039;elenco delle vie chiuse" class="st_twitter&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;quot"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/perugia/giro-ditalia/passa-il-giro-ditalia-perugia-lelenco-delle-vie-chiuse" st_title="Passa il Giro d&#039;Italia a Perugia, l&#039;elenco delle vie chiuse" class="st_linkedin&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;quot"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/perugia/giro-ditalia/passa-il-giro-ditalia-perugia-lelenco-delle-vie-chiuse" st_title="Passa il Giro d&#039;Italia a Perugia, l&#039;elenco delle vie chiuse" class="st_email&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;quot"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/perugia/giro-ditalia/passa-il-giro-ditalia-perugia-lelenco-delle-vie-chiuse" st_title="Passa il Giro d&#039;Italia a Perugia, l&#039;elenco delle vie chiuse" class="st_sharethis&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;quot"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/perugia/giro-ditalia/passa-il-giro-ditalia-perugia-lelenco-delle-vie-chiuse" st_title="Passa il Giro d&#039;Italia a Perugia, l&#039;elenco delle vie chiuse" class="st_pinterest&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;quot"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/perugia/giro-ditalia/passa-il-giro-ditalia-perugia-lelenco-delle-vie-chiuse" st_title="Passa il Giro d&#039;Italia a Perugia, l&#039;elenco delle vie chiuse" class="st_plusone"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/perugia/giro-ditalia/passa-il-giro-ditalia-perugia-lelenco-delle-vie-chiuse" st_title="Passa il Giro d&#039;Italia a Perugia, l&#039;elenco delle vie chiuse" class="st_fblike"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/perugia/giro-ditalia/passa-il-giro-ditalia-perugia-lelenco-delle-vie-chiuse" st_title="Passa il Giro d&#039;Italia a Perugia, l&#039;elenco delle vie chiuse" class="st_fbrec"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/perugia/giro-ditalia/passa-il-giro-ditalia-perugia-lelenco-delle-vie-chiuse" st_title="Passa il Giro d&#039;Italia a Perugia, l&#039;elenco delle vie chiuse" class="st_fbsend"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/perugia/giro-ditalia/passa-il-giro-ditalia-perugia-lelenco-delle-vie-chiuse" st_title="Passa il Giro d&#039;Italia a Perugia, l&#039;elenco delle vie chiuse" class="st_fbsub" st_username=""></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/perugia/giro-ditalia/passa-il-giro-ditalia-perugia-lelenco-delle-vie-chiuse" st_title="Passa il Giro d&#039;Italia a Perugia, l&#039;elenco delle vie chiuse" class="st_pinterestfollow" st_username=""></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/perugia/giro-ditalia/passa-il-giro-ditalia-perugia-lelenco-delle-vie-chiuse" st_title="Passa il Giro d&#039;Italia a Perugia, l&#039;elenco delle vie chiuse" class="st_twitterfollow" st_username="@quot_umbria"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/perugia/giro-ditalia/passa-il-giro-ditalia-perugia-lelenco-delle-vie-chiuse" st_title="Passa il Giro d&#039;Italia a Perugia, l&#039;elenco delle vie chiuse" class="st_youtube" st_username="quotidianodellumbria@gmail.com"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/perugia/giro-ditalia/passa-il-giro-ditalia-perugia-lelenco-delle-vie-chiuse" st_title="Passa il Giro d&#039;Italia a Perugia, l&#039;elenco delle vie chiuse" class="st_foursquarefollow" st_username="" st_followId=""></span>
</div></span></li>
</ul>    
    <div class="title block-title">Argomenti correlati</div>    
     <div class="view view-arg-correlati view-id-arg_correlati view-display-id-block view-dom-id-48d4dda85cc5ad355aeda0200563d35d">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <span>        <h4><a href="/quotidiano/perugia/aci/aci-al-giro-ditalia-2021-la-sicurezza-stradale">ACI al Giro d&#039;Italia 2021 per la sicurezza stradale</a></h4>  </span>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <span>        <h4><a href="/quotidiano/foligno/giro-ditalia/foligno-la-polizia-locale-aveva-annunciato-lo-sciopero-occasione-del-giro">Foligno, la Polizia locale aveva annunciato lo sciopero in occasione del Giro d&#039;Italia: il prefetto di Perugia ha disposto la precettazione degli agenti </a></h4>  </span>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <span>        <h4><a href="/quotidiano/perugia/fontana/passa-il-giro-ditalia-vicino-alla-fontana-nascosta-da-uno-striscione">Passa il Giro d&#039;Italia vicino alla Fontana nascosta da uno striscione</a></h4>  </span>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <span>        <h4><a href="/quotidiano/perugia/giro-ditalia/perugia-il-19-maggio-passa-il-giro-ditalia-54-scuole-chiuse-e-alcune-vie">Perugia, il 19 maggio passa il Giro d&#039;Italia, 54 scuole chiuse e alcune vie vietate al traffico</a></h4>  </span>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <span>        <h4><a href="/quotidiano/spoleto/ciclisti/giro-d%E2%80%99italia-spoleto-ecco-le-disposizioni-del-traffico">Giro d’Italia a Spoleto, ecco le disposizioni del traffico</a></h4>  </span>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <span>        <h4><a href="/quotidiano/perugia/strade/passa-il-giro-d%E2%80%99italia-il-comune-cancella-le-buche-sulle-strade">Passa il Giro d’Italia, il Comune cancella le buche sulle strade</a></h4>  </span>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <span>        <h4><a href="/quotidiano/perugia/giro-ditalia/il-giro-ditalia-2021-umbria">Il Giro d&#039;Italia 2021 in Umbria</a></h4>  </span>  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <span>        <h4><a href="/quotidiano/societ%C3%A0/giro-ditalia/il-giro-d%E2%80%99italia-la-maglia-rosa-e-la-maglia-nera">Il Giro d’Italia, la Maglia Rosa e la Maglia Nera</a></h4>  </span>  </div>
  <div class="views-row views-row-9 views-row-odd">
      
  <span>        <h4><a href="/quotidiano/gualdo-tadino/giro-ditalia/gualdo-tadino-citt%C3%A0-di-tappa-innumerevoli-le-iniziative-occasione-del">Gualdo Tadino città di Tappa, innumerevoli le iniziative in occasione del Giro d&#039;Italia</a></h4>  </span>  </div>
  <div class="views-row views-row-10 views-row-even views-row-last">
      
  <span>        <h4><a href="/quotidiano/assisi/giro-ditalia/assisi-citt%C3%A0-di-tappa-al-gli-eventi-collaterali">Assisi Città di Tappa: al via gli eventi collaterali</a></h4>  </span>  </div>
    </div>
  
  
  
  
  
  
</div>     
    
  </div>

  <div class="pure-u-sm-1-1 pure-u-md-1-2">
    <div class="field field-name-field-localita field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Perugia</div></div></div><div class="field field-name-post-date field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Mar. 18 Mag. 2021</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Il <strong><em><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="https://www.giroditalia.it/">Giro d'Italia</a></em></strong> è in Umbria. L'ingresso nella nostra regione è avvenuto lunedì 17 maggio con la tappa L'Aquila-Foligno da 139 km, prima del giorno di riposo. Il Giro è in Umbria passando dalla provincia di Terni, da Piediluco, per poi andare in provincia di Perugia. Passaggio da Campello sul Clitunno, quindi Sant'Eraclio e Foligno: un arrivo per velocisti, visto che le salite sono nella prima parte della tappa.</p>
<p><strong>Martedì 18 maggio: giorno di riposo</strong><br />
Il primo dei giorni di riposo del Giro 2021 i corridori lo hanno passato oggi in Umbria, il giorno prima della tappa Perugia-Montalcino, che porterà all'ingresso in Toscana. </p>
<p><strong>Mercoledì 19 maggio Perugia-Montalcino</strong><br />
Si parte dall'Umbria e si arriva in Toscana: la Perugia-Montalcino (162 km) è una tappa spettacolare, con diversi tratti di sterrato in provincia di Siena. L'arrivo a Montalcino non è certo per velocisti: il Passo del Lume Spento, salita finale prima della cittadina senese, è adatta ai finisseur e non mancheranno le sorprese.</p>
<p>Domani dalle ore 16 in attesa della partenza della 11esima tappa del Giro da piazza IV Novembre, istituzioni, operatori, campioni e personalità del mondo dello sport e del ciclismo in particolare si confronteranno sul significato de “Il Giro d’Italia a Perugia nella comunità e nella sfida dei valori”. L’incontro sarà trasmesso in diretta sulla <em><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="https://www.facebook.com/comuneperugia">Pagina Facebook del Comune di Perugia</a></em> e su Tef Channel, canale 12 del digitale terrestre.<br />
A coordinare gli interventi sarà il giornalista Leonardo Malà.</p>
<p>Dopo la partenza da Perugia e il passaggio da Ellera e Magione, si entra in Toscana dalla provincia di Siena. Vengono toccati tra gli altri gli abitati di Chianciano Terme, San Quirico d'Orcia e Buonconvento. Arrivati a Montalcino ci sarà un circuito, da fare una sola volta.<br />
Partenza della tappa alle 12.55, l'arrivo è previsto attorno alle 17. </p>
<p><strong>Per il passaggio del Giro d'Italia a Perugia Palazzo dei Priori pubblica l'elenco delle vie chiuse.</strong></p>
<p></p><div class="media media-element-container media-default"><div id="file-32823" class="file file-image file-image-jpeg">

        <h2 class="element-invisible"><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="//www.quotidianodellumbria.it/quotidiano/file/stradechiusejpg">strade_chiuse.jpg</a></h2>
    
  
  <div class="content">
    <img style="height:300px; width:300px" class="file-default media-element" alt="" title="" typeof="foaf:Image" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/strade_chiuse.jpg" width="1080" height="1080" /><div class="field field-name-field-file-image-title-text field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"></div></div></div><div class="field field-name-field-file-image-alt-text field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"></div></div></div>  </div>

  
</div>
</div>
<p>Come spiega un post su Facebook "il Comune di Perugia, a seguito dell’ordinanza della Prefettura per disciplinare la circolazione in occasione del Giro d’Italia, al fine di consentire l’afflusso degli atleti in gara verso piazza IV Novembre per la partenza della 11esima tappa, Perugia - Montalcino ha emanato una nuova ordinanza (n. 429 del 17 maggio) per la chiusura al traffico a tutte le categorie di veicoli, dalle ore 9 alle ore 15 di mercoledì 19 maggio, in via Cacciatori delle Alpi, Largo Cacciatori delle Alpi, via Fiorenzo di Lorenzo (nel tratto compreso tra Largo Cacciatori e via Orsini) via Fiume, viale Roma, via Marconi, via Masi, viale Indipendenza, via Baglioni, Piazza Matteotti, via Calderini".</p>
<p>E ancora: "Sono autorizzati a circolare solo i veicoli di soccorso, quelli di pubblico interesse e i veicoli al seguito della manifestazione ciclistica. L’inosservanza del suddetto provvedimento è sanzionata secondo quanto previsto dal Codice della Strada". </p>
<p>Il post del Comune di Perugia aggiunge anche che "dalle 11.30 fino al passaggio del Giro tutto il percorso sarà chiuso al traffico: corso Vannucci, piazza Italia, viale Indipendenza, via Masi, via Cacciatori delle Alpi, via XX Settembre, via Angeloni, via Capitini, via Cortonese, via Firenze, strada Trasimeno Ovest".</p>
<p> L'ordinanza 438 del sindaco di Perugia, Andrea Romizi, dispone anche "la sospensione della fruibilità al pubblico per il giorno 19 maggio, dalle 11 alle ore 13.15, degli impianti di risalita che conducono all’acropoli, con particolare riferimento al Minimetrò ed alle scale mobili che conducono a Piazza Italia e Porta Marzia; per queste ultime sarà comunque consentito l’utilizzo ai fini di pubblico interesse".<br />
 </p>
</div></div></div>  </div>
</div>
  <div class="group-footer">
      </div>

</div>

  </div>
</div>
<div id="block-block-18" class="block block-block contextual-links-region">
        <div class="content">
    <p><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/banner-600x120-cronache-ok_0.gif" style="width:100%" /></p>
  </div>
</div>
<div id="block-views-umbria-block" class="block block-views contextual-links-region">
          <div class="title block-title">Umbria</div>
     
      <div class="content">
    <div class="view view-umbria view-id-umbria view-display-id-block view-dom-id-c6b89a96c1a0f2cf5275f7865006f99c">
        
  
  
      <div class="view-content">
        <h3 class="views-accordion-umbria-block-header">
    Perugia  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/ematologia/ematologia-perugina-all%E2%80%99avanguardia-nella-lotta-alla-leucemia">Ematologia perugina all’avanguardia nella lotta alla leucemia</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Nuova rivoluzionaria terapia contro la leucemia a cellule capellute</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/equipe_falini_0.jpg?itok=8NtpBQPq" width="160" height="100" title="dott. Marcello Giannico, direttore generale AOPG, prof. Enrico Tiacci, ematologo, prof Brunagelo Falini, direttore Struttura Ematologia e Trapianto midollo osseo AOPG, prof. Vincenzo Talesa, direttore Dipartimento di Medicina e Chirurgia Università Pg" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Nemmeno il COVID-19 riesce a fermare la lotta contro le leucemie alla struttura di Ematologia e Trapianto di Midollo Osseo[...]<a href="/quotidiano/perugia/ematologia/ematologia-perugina-all%E2%80%99avanguardia-nella-lotta-alla-leucemia" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-2">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/giro-ditalia/passa-il-giro-ditalia-perugia-lelenco-delle-vie-chiuse" class="active">Passa il Giro d&#039;Italia a Perugia, l&#039;elenco delle vie chiuse</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Mercoledì 18 maggio partenza della tappa alle 12,55, arrivo previsto attorno alle 17</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/giro_ditalia_0.jpg?itok=aUnrEQhD" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il Giro d'Italia è in Umbria. L'ingresso nella nostra regione è avvenuto lunedì 17 maggio con la tappa L'Aquila-Foligno da[...]<a href="/quotidiano/perugia/giro-ditalia/passa-il-giro-ditalia-perugia-lelenco-delle-vie-chiuse" class="more-link active">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-3">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/mercato/occupazione-%E2%80%9Cil-mercato-del-lavoro-si-sta-lentamente-riallineando-ai-dati-pre-covid">Occupazione: “Il mercato del lavoro si sta lentamente riallineando ai dati pre-Covid creando nuove opportunità”</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">A dirlo Roberto Girolmoni, presidente di Somministrazione lavoro srl</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/roberto_girolmoni.jpg?itok=0tQ4PLMe" width="160" height="100" title="Roberto Girolmoni" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">“Buone notizie per chi è alla ricerca di un impiego: il mercato del lavoro in somministrazione si sta lentamente riallineando[...]<a href="/quotidiano/perugia/mercato/occupazione-%E2%80%9Cil-mercato-del-lavoro-si-sta-lentamente-riallineando-ai-dati-pre-covid" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-4">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/regione/piano-vaccini-umbria-entro-fine-luglio-prima-dose-tutti">Piano vaccini Umbria: entro fine luglio prima dose per tutti</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Da mercoledì prime vaccinazioni classe età 60-69; entro maggio pre adesioni per tutte le fasce</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/vaccino_pfizer_pillola.jpg?itok=8uS6Keyy" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Ulteriore accelerazione delle vaccinazioni in Umbria che consentirà entro la fine di maggio la pre adesione dei cittadini di tutte[...]<a href="/quotidiano/perugia/regione/piano-vaccini-umbria-entro-fine-luglio-prima-dose-tutti" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-5">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/ospedale/allospedale-di-perugia-il-primo-intervento-italia-di-chirurgia-ortopedica-con">All&#039;ospedale di Perugia il primo intervento in Italia di chirurgia ortopedica con strumentario di ultima generazione</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Utilizzato per la prima volta un foot ring con scarpa d&#039;appoggio per il trattamento di gravi lesioni traumatiche</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/auro_caraffa.jpg?itok=pFi6NVgU" width="160" height="100" title="Il dottor Auro Caraffa" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">È stato eseguito all'ospedale di Perugia un intervento chirurgico ad alta specializzazione per il trattamento di una frattura complessa di[...]<a href="/quotidiano/perugia/ospedale/allospedale-di-perugia-il-primo-intervento-italia-di-chirurgia-ortopedica-con" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-6">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/carcere/carcere-di-capanne-detenuto-straniero-ferisce-guardia-penitenziaria">Carcere di Capanne, detenuto straniero ferisce guardia penitenziaria</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">La protesta del Sindacato Autonomo Polizia Penitenziaria Sappe</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/carcere_capanne_1_1.jpg?itok=PzQsTH3L" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Ancora un fatto violento all’interno delle carceri umbre. Fabrizio Bonino, segretario nazionale per l’Umbria del Sindacato Autonomo Polizia Penitenziaria SAPPE,[...]<a href="/quotidiano/perugia/carcere/carcere-di-capanne-detenuto-straniero-ferisce-guardia-penitenziaria" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-7">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/polizia-locale/andrea-russo-uil-fpl-sulla-polizia-locale-la-regione-naviga-vista">Andrea Russo (Uil Fpl): &quot;Sulla Polizia locale la Regione naviga a vista&quot;</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il coordinatore sindacale “Se si vuole potenziarne l’efficacia occorrono risorse economiche”</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/andrea_russo.jpg?itok=AWC0aTGC" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">“Sull’argomento ‘Polizia locale’ la Regione Umbria sta navigando a vista. Bene la formazione, ma occorre ben altro se si vuol[...]<a href="/quotidiano/perugia/polizia-locale/andrea-russo-uil-fpl-sulla-polizia-locale-la-regione-naviga-vista" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-8">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/bollettino/covid-umbria-calano-i-positivi-e-i-pazienti-ricoverati-terapia-intensiva">Covid in Umbria, calano i positivi e i pazienti ricoverati in terapia intensiva</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Purtroppo si registra un altro decesso, 1.378 dall’inizio della pandemia</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/ospedale-terni_test-covid-19_0.jpg?itok=c6YY3-pK" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Ancora segnali positivi sul fronte Covid in Umbria. Secondo l'ultimo bollettino ufficiale diffuso dalla Regione oggi (lunedì 17 maggio), sono[...]<a href="/quotidiano/perugia/bollettino/covid-umbria-calano-i-positivi-e-i-pazienti-ricoverati-terapia-intensiva" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-9">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/coltivazione-di-marijuana/operazione-antidroga-della-gdf-di-perugia-sequestrati-57-chili-di">Operazione antidroga della GdF di Perugia: sequestrati 5,7 chili di marijuana</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Nei guai due dipedenti di un noto ristorante del capoluogo</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/sequestro-marijuana-perugia-17_05_21.jpg?itok=pEj1t4A_" width="160" height="100" title="La marijuana sequestrata dalle Fiamme Gialle" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il Comando Provinciale della Guardia di Finanza di Perugia ha svolto un’operazione antidroga che ha portato alla denuncia di due[...]<a href="/quotidiano/perugia/coltivazione-di-marijuana/operazione-antidroga-della-gdf-di-perugia-sequestrati-57-chili-di" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-10">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/padel/inaugurati-perugia-tre-campi-padel-gli-unici-indor-della-citt%C3%A0">Inaugurati a Perugia tre campi Padel, gli unici indor della città</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il centro sportivo ‘Pro Padel Perugia’ è in via Alessandro Volta, a Ponte San Giovanni</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/propadel_perugia_8.jpg?itok=lcLOc5fd" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Si chiama Pro Padel Perugia il nuovo centro sportivo, il primo indoor della città, dedicato al padel appunto, sport la[...]<a href="/quotidiano/perugia/padel/inaugurati-perugia-tre-campi-padel-gli-unici-indor-della-citt%C3%A0" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-11">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/turismo/turismo-%E2%80%9Cio-amo-il-mare-dell%E2%80%99umbria%E2%80%9D-%C3%A8-di-armando-testa-la-nuova-campagna">Turismo: “Io amo il mare dell’Umbria”, è di Armando Testa la nuova campagna promozionale</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">La campagna, su Tv, stampa, radio, digital e social, che veicola un messaggio forte, capace di attrarre nuovi visitatori, è on air da domenica 16 maggio</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/turismo_il_mare_dellumbria.jpg?itok=DXczEPgL" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">“Io amo il mare dell’Umbria”: è il nuovo concept curioso, impattante, memorabile, semplice ed esaustivo ideato dall’Agenzia Armando Testa a[...]<a href="/quotidiano/perugia/turismo/turismo-%E2%80%9Cio-amo-il-mare-dell%E2%80%99umbria%E2%80%9D-%C3%A8-di-armando-testa-la-nuova-campagna" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-12">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/vaccini/campagna-vaccinazione-anti-covid-umbria-tocca-ai-60enni">Campagna vaccinazione anti-Covid in Umbria, tocca ai 60enni</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Una volta prenotatisi, nelle settimane successive, in base alla disponibilità dei vaccini,  riceveranno un Sms con la data della vaccinazione</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/pexels-gustavo-fring-3985170.jpg?itok=yhqdyAfY" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Da oggi, lunedì 17 maggio, è possibile prenotare la vaccinazione anti Covid per la categoria 60-69 anni e a seguire[...]<a href="/quotidiano/perugia/vaccini/campagna-vaccinazione-anti-covid-umbria-tocca-ai-60enni" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-13">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/cardinale/cardinale-bassetti-%C2%ABstare-con-le-persone-raccontare-la-verit%C3%A0%C2%BB">Cardinale Bassetti: «Stare con le persone per raccontare la verità»</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">In occasione della Giornata mondiale delle Comunicazioni Sociali, il presidente della Cei invita i giornalisti a incontrare le persone e ad uscire dalla presunzione del “già saputo”</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/cardinale_gualtiero_bassetti.jpeg?itok=XgWAEQtA" width="160" height="100" title="Cardinale Gualtiero Bassetti (foto tratta da vaticannews.va.it)" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">( vaticannews.va.it ) - “Gesù è tornato al Padre dopo essere stato per quaranta giorni con i suoi […] mangiando[...]<a href="/quotidiano/perugia/cardinale/cardinale-bassetti-%C2%ABstare-con-le-persone-raccontare-la-verit%C3%A0%C2%BB" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-14">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/villa/villa-del-colle-del-cardinale-i-pini-abbattuti-e-il-museo-del-pianoforte">Villa del Colle del Cardinale, i pini abbattuti e il Museo del Pianoforte</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Ipotesi per una destinazione d’uso</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/pini_colle_del_cardinale.jpeg?itok=x-JFVQMw" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">I due pini abbattuti li hanno visti in pochi, tanto veloce è stato il loro sbriciolamento. Pure qualche foto è[...]<a href="/quotidiano/perugia/villa/villa-del-colle-del-cardinale-i-pini-abbattuti-e-il-museo-del-pianoforte" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-15">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/regione/coronavirus-l%E2%80%99umbria-tra-le-prime-regioni-riduzione-contagi-e-ricoveri-protetti-i">Coronavirus: l’Umbria tra le prime regioni per riduzione contagi e ricoveri, protetti i fragili e gli anziani</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">La campagna vaccinale dimostra la sua efficacia</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/vaccino-coronavirus.jpg?itok=QwyH0P2u" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">La Direzione Salute e Welfare della Regione Umbria nel sottolineare il buon andamento della campagna vaccinale - testimoniato dal report[...]<a href="/quotidiano/perugia/regione/coronavirus-l%E2%80%99umbria-tra-le-prime-regioni-riduzione-contagi-e-ricoveri-protetti-i" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-16">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/covid/covid-umbria-calano-ancora-contagi-e-ricoveri-2-meno-terapia-intensiva">Covid in Umbria, calano ancora contagi e ricoveri (2 in meno in terapia intensiva)</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Secondo i dati della Regione aggiornati al 15 maggio, i guariti sono 126 e si registrano altre tre vittime</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/ospedale-terni_area-covid.jpg?itok=u9Nl41YW" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">dati_covid_umbri.jpg Sono sono 54 su un totale di 7.611 test analizzati (fra antigenici e tamponi molecolari) i nuovi contagi al[...]<a href="/quotidiano/perugia/covid/covid-umbria-calano-ancora-contagi-e-ricoveri-2-meno-terapia-intensiva" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-17">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/strade/dal-comune-di-perugia-6-milioni-di-euro-rifare-strade-e-marciapiedi">Dal Comune di Perugia 6 milioni di euro per rifare strade e marciapiedi</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Si è tenuta on line la conferenza stampa per illustrare il piano di rifacimento e riqualificazione delle vie comunali</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/romizi_numerini_piano_strada.jpg?itok=0DCbvHqD" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Si è tenuta on line la conferenza stampa per illustrare il piano di rifacimento e riqualificazione delle strade comunali e[...]<a href="/quotidiano/perugia/strade/dal-comune-di-perugia-6-milioni-di-euro-rifare-strade-e-marciapiedi" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-18">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/condomino/40enne-colpito-al-petto-con-un-coltello-alladdome-un-braccio-da-un-magrebino">40enne colpito al petto con un coltello, all&#039;addome, a un braccio da un magrebino per futili motivi</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Intervento immediato e disperato dall&#039;equipe del dott. Davide Di Lazzaro</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/coltello_insanguinato.jpg?itok=48cVqmkY" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Un italiano di 40 anni è rimasto ferito al cuore, accoltellato da un magrebino diciottenne. L’aggressione è avvenuta ieri pomeriggio[...]<a href="/quotidiano/perugia/condomino/40enne-colpito-al-petto-con-un-coltello-alladdome-un-braccio-da-un-magrebino" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-19">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/covid/coronavirus-da-luned%C3%AC-aperte-le-prenotazioni-gli-over-60">Coronavirus, da lunedì aperte le prenotazioni per gli over 60</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Progressivamente verranno prenotati i soggetti fragili della categoria 4 e i cittadini di età tra i 50-59 anni e poi 40-49</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/vaccinazioni_regione.jpg?itok=FIMom75C" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Una curva epidemiologica sempre più in discesa con una prevalenza di soggetti positivi ogni 100 mila abitanti sempre più bassa[...]<a href="/quotidiano/perugia/covid/coronavirus-da-luned%C3%AC-aperte-le-prenotazioni-gli-over-60" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-20">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/covid/covid-umbria-ulteriore-diminuzione-di-contagi-e-di-ricoveri-terapia-intensiva">Covid in Umbria, ulteriore diminuzione di contagi e di ricoveri in terapia intensiva</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Purtroppo però nelle ultime ventiquattro ore si registrano ancora due decessi, uno di Norcia e l&#039;altro di Gualdo Cattaneo</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/coronavirus_3.jpg?itok=J3e0xyCL" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Diminuisce ancora in Umbria il numero dei contagiati da Covid e di quelli ricoverati in Terapia intensiva. Purtroppo però nelle[...]<a href="/quotidiano/perugia/covid/covid-umbria-ulteriore-diminuzione-di-contagi-e-di-ricoveri-terapia-intensiva" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-21">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/polizia/cinquantenne-ubriaco-insulta-barista-e-minaccia-poliziotti">Cinquantenne ubriaco insulta barista e minaccia poliziotti</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Personale del reparto volanti chiamato ad intervenire in zona Ponte San Giovanni</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/image_836.jpg?itok=AaCPiU9-" width="160" height="100" alt="Polizia Droga.gpg" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Personale del reparto volanti, impegnato in servizi di controllo del territorio, veniva inviato in zona Ponte San Giovanni, a seguito[...]<a href="/quotidiano/perugia/polizia/cinquantenne-ubriaco-insulta-barista-e-minaccia-poliziotti" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-22">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/fontana/passa-il-giro-ditalia-vicino-alla-fontana-nascosta-da-uno-striscione">Passa il Giro d&#039;Italia vicino alla Fontana nascosta da uno striscione</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il 18 maggio il monumento simbolo della città sarà di nuovo fasciato di rosa, col benestare della Soprintendenza</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/striscione_perugia_fontana.jpg?itok=ZcRsvWru" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">La Soprintendenza, per solito molto severa e rigorosa, ha dato il suo benestare alla ricollocazione dello striscione rosa per il[...]<a href="/quotidiano/perugia/fontana/passa-il-giro-ditalia-vicino-alla-fontana-nascosta-da-uno-striscione" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-23">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/cardinale/annunciata-dal-cardinale-bassetti-l%E2%80%99apertura-del-processo-informativo-diocesano">Annunciata dal cardinale Bassetti l’apertura del processo informativo diocesano sulla vita e fama di santità del seminarista Giampiero Morettini</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Svoltosi il “ritiro mensile” del Clero diocesano, segno di ripresa delle attività ecclesiali sospese a seguito della pandemia</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/morettini_0.jpg?itok=y3afE2fj" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Svoltosi il “ritiro mensile” del Clero diocesano, segno di ripresa delle attività ecclesiali sospese a seguito della pandemia. Tema dell’incontro[...]<a href="/quotidiano/perugia/cardinale/annunciata-dal-cardinale-bassetti-l%E2%80%99apertura-del-processo-informativo-diocesano" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-24">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/operazione/anziana-muore-dopo-intervento-allanca-una-clinica-privata-due-medici-indagati">Anziana muore dopo intervento all&#039;anca in una clinica privata: due medici indagati</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Nel registro degli indagati sono stati iscritti i due medici che quel giorno hanno operato la donna. Si tratta di un chirurgo e un anestesista</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/chirurghi_intervento_spalla.jpg?itok=BAnUz2Jp" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Donna di 79 anni di Foligno muore dopo un intervento chirurgico all'anca. Si era ricoverata l’8 maggio in una clinica[...]<a href="/quotidiano/perugia/operazione/anziana-muore-dopo-intervento-allanca-una-clinica-privata-due-medici-indagati" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-25">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/ospedale-di-perugia/un-%E2%80%9Cpassaporto-del-cuore%E2%80%9D-gli-infermieri-dellospedale-di-perugia">Un “Passaporto del Cuore” per gli infermieri dell&#039;Ospedale di Perugia</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Consegnato dall’Associazione di volontariato Un’idea per la vita onlus</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/passaporto_del_cuore_infermieri_ospedale_perugia6.jpg?itok=sh4AvUrI" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">In occasione della Giornata internazionale dell’infermiere, mercoledì 12 maggio, l’Associazione di volontariato ‘Un’idea per la vita onlus’ ha consegnato il[...]<a href="/quotidiano/perugia/ospedale-di-perugia/un-%E2%80%9Cpassaporto-del-cuore%E2%80%9D-gli-infermieri-dellospedale-di-perugia" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-26">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/covid/bollettino-covid-umbria-salgono-i-contagi-e-diminuiscono-i-ricoveri">Bollettino Covid in Umbria, salgono i contagi e diminuiscono i ricoveri</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Sono 21 i pazienti in terapia intensiva, e ancora un decesso nelle ultime ventiquattro ore</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/covid_malato_ospedale.jpg?itok=kaILwr0q" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">In Umbria sono nelle ultime ventiquattro ore i nuovi contagi da Covid sono arrivati a quota 139, mentre ieri se[...]<a href="/quotidiano/perugia/covid/bollettino-covid-umbria-salgono-i-contagi-e-diminuiscono-i-ricoveri" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-27">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/giro-ditalia/perugia-il-19-maggio-passa-il-giro-ditalia-54-scuole-chiuse-e-alcune-vie">Perugia, il 19 maggio passa il Giro d&#039;Italia, 54 scuole chiuse e alcune vie vietate al traffico</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Ecco l&#039;elenco delle scuole che rimarranno chiuse e delle strade che subiranno variazioni e divieti</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/giro_ditalia_due.jpg?itok=_pS1I0Ch" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">In occasione del passaggio del Giro d'Italia a Perugia il Comune, con Ordinanza n.407 del 12-05-2021, ordina, a integrazione dell’Ordinanza[...]<a href="/quotidiano/perugia/giro-ditalia/perugia-il-19-maggio-passa-il-giro-ditalia-54-scuole-chiuse-e-alcune-vie" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-28">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/regione/la-governatrice-tesei-draghi-coprifuoco-alle-23-e-riapertura-dei-ristoranti-al">La governatrice Tesei a Draghi: &quot;Coprifuoco alle 23 e riapertura dei ristoranti al chiuso&quot;</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Anche la presidente della Regione Umbria anche Donatella va in &#039;pressing&#039; sull&#039;esecutivo</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/94723927_131143215196304_1575285277075701760_n.jpg?itok=0Ti53YZv" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">"Il coprifuoco deve essere almeno portato alle 23. Altrimenti è come dire potresti andare a cena in un ristorante all'aperto[...]<a href="/quotidiano/perugia/regione/la-governatrice-tesei-draghi-coprifuoco-alle-23-e-riapertura-dei-ristoranti-al" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-29">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/diocesi/annunciata-dal-cardinale-bassetti-l%E2%80%99apertura-del-processo-informativo-diocesano">Annunciata dal cardinale Bassetti l’apertura del processo informativo diocesano sulla vita e fama di santità del seminarista Giampiero Morettini (1977-2014)</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Perugia: svoltosi il “ritiro mensile” del Clero diocesano, segno di ripresa delle attività ecclesiali sospese a seguito della pandemia. Tema dell’incontro “le prospettive della catechesi in Italia”</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/ritiro_clero_pg_05_21_f5.jpg?itok=9fqA5WUg" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Segno di ripresa delle attività ecclesiali comunitarie in presenza nell’Archidiocesi di Perugia-Città della Pieve, sospese a seguito della pandemia, è[...]<a href="/quotidiano/perugia/diocesi/annunciata-dal-cardinale-bassetti-l%E2%80%99apertura-del-processo-informativo-diocesano" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-30">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/sergio-sottani/sergio-sottani-nuovo-procuratore-generale-punta-su-trasparenza-e-giusto">Sergio Sottani nuovo procuratore generale, punta su trasparenza e giusto processo</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Alla cerimonia di insediamento hanno partecipato i procuratori di Perugia, Raffaele Cantone, e di Spoleto, Alessandro Cannevale, nonché rappresentanti degli Organismi degli avvocati</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/sottani_firma_perugia.jpg?itok=NEW62sZ1" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">procura_sottani.jpg Sergio Sottani da ieri è il nuovo Procuratore generale della Corte d’Appello di Perugia, dove raccoglie l'eredità di Fausto[...]<a href="/quotidiano/perugia/sergio-sottani/sergio-sottani-nuovo-procuratore-generale-punta-su-trasparenza-e-giusto" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-31">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/satiri/sono-pronte-farsi-ammirare-negli-showroom-satiri-auto-le-nuove-fiat-della-serie">Sono pronte a farsi ammirare negli showroom Satiri Auto le nuove Fiat della serie speciale Hey Google: 500, 500X e 500L</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Per la prima volta l’Assistente Google su un’auto e l’interazione è anche da remoto</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/500x.jpg?itok=oR0pNq1z" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Sono pronte a farsi ammirare negli showroom Satiri Auto le nuove Fiat 500 Hey Google, 500X Hey Google e 500L[...]<a href="/quotidiano/perugia/satiri/sono-pronte-farsi-ammirare-negli-showroom-satiri-auto-le-nuove-fiat-della-serie" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-32">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/stranieri/il-rettore-delluniversit%C3%A0-stranieri-allevento-di-presentazione-del-libro-%E2%80%9Cgli">Il rettore dell&#039;Università per Stranieri all&#039;evento di presentazione del libro “Gli anziani e la Bibbia”</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Lunedì 17 maggio (ore 18) su www.santegidio.org e www.vivaglianziani.it</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/gli_anziani_e_la_bibbia_ok.jpg?itok=7Tje4opD" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">In Italia e nel “mondo benestante” il numero degli anziani è cresciuto negli ultimi decenni, e questo è da considerare[...]<a href="/quotidiano/perugia/stranieri/il-rettore-delluniversit%C3%A0-stranieri-allevento-di-presentazione-del-libro-%E2%80%9Cgli" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-33">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/covid/continuano-calare-gli-attualmente-positivi-al-covid-umbria">Continuano a calare gli attualmente positivi al Covid in Umbria</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Ventidue nelle terapie intensive e un nuovo decesso nelle ultime ventiquattro ore</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/protective-suit-5716753_1280.jpg?itok=TnW40HUB" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">covid_12_maggio.jpg Continuano a calare gli attualmente positivi al Covid in Umbria. Ora 2.552, 132 meno di martedì. Nell’ultimo giorno –[...]<a href="/quotidiano/perugia/covid/continuano-calare-gli-attualmente-positivi-al-covid-umbria" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-34">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/gruppo-grifo-agroalimentare/gruppo-grifo-agroalimentare-sponsor-tecnico-della-grifonissima">Gruppo Grifo Agroalimentare sponsor tecnico della Grifonissima</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">La cooperativa umbra vicina a sport e comunità, sostiene l’evento in questa edizione simbolica</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/grifonissima_0.jpg?itok=5ZpQfNfu" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il Gruppo Grifo Agroalimentare è sponsor tecnico della 40esima edizione della Grifonissima, che si svolgerà a Perugia domenica 16 maggio.[...]<a href="/quotidiano/perugia/gruppo-grifo-agroalimentare/gruppo-grifo-agroalimentare-sponsor-tecnico-della-grifonissima" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-35">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/questura/strappano-il-portafoglio-ad-un%E2%80%99anziana-e-scappano-rintracciati-e-denunciati-dalla">Strappano il portafoglio ad un’anziana e scappano: rintracciati e denunciati dalla Polizia di Stato</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Si tratta di minori italiani, che hanno tentato una breve fuga</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/scippo.jpg?itok=_Wn5SQSX" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Era scesa sotto casa con il portafoglio in mano per andare a comprare il pane nel vicino negozio, quando due[...]<a href="/quotidiano/perugia/questura/strappano-il-portafoglio-ad-un%E2%80%99anziana-e-scappano-rintracciati-e-denunciati-dalla" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-36">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/procura/sergio-sottani-da-oggi-%C3%A8-il-nuovo-procuratore-generale-di-perugia">Sergio Sottani da oggi è il nuovo procuratore generale di Perugia</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Raccoglie l&#039;eredità di Fausto Cardella andato in pensione a maggio</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/procura_sottani.jpg?itok=Fdk2M2qg" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Sergio Sottani da oggi è il nuovo Procuratore generale della Corte d’Appello di Perugia, dove raccoglie l'eredità di Fausto Cardella[...]<a href="/quotidiano/perugia/procura/sergio-sottani-da-oggi-%C3%A8-il-nuovo-procuratore-generale-di-perugia" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-37">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/regione/regione-l%E2%80%99assemblea-legislativa-ha-approvato-all%E2%80%99unanimit%C3%A0-17-s%C3%AC-la-risoluzione">Regione: l’Assemblea legislativa ha approvato all’unanimità (17 sì) la risoluzione unitaria sul “Nodino di Perugia”</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">La risoluzione, sottoscritta da tutti i capigruppo, definisce “necessario migliorare e ottimizzare il flusso di traffico della zona di Collestrada</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/auto_traffico_superstrada.jpg?itok=wR6oK491" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">L’Assemblea legislativa dell’Umbria ha approvato all’unanimità (17 sì) la risoluzione unitaria sul “Nodino di Perugia” scaturita da una mozione presentata[...]<a href="/quotidiano/perugia/regione/regione-l%E2%80%99assemblea-legislativa-ha-approvato-all%E2%80%99unanimit%C3%A0-17-s%C3%AC-la-risoluzione" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-38">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/protesta/la-protesta-dei-centri-commerciali-anche-umbria">La protesta dei centri commerciali anche in Umbria</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Saracinesche abbassate contro le misure restrittive</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/4_1.jpg?itok=4y94WG6H" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Ieri, alle 11, saracinesche abbassate per alcuni minuti nei centri commerciali dell'Umbria in segno di protesta contro le misure restrittive[...]<a href="/quotidiano/perugia/protesta/la-protesta-dei-centri-commerciali-anche-umbria" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-39">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/studio/identificato-un-nuovo-tipo-di-leucemia-acuta-da-ricercatori-dell%E2%80%99ateneo-di-perugia">Identificato un nuovo tipo di leucemia acuta da ricercatori dell’Ateneo di Perugia</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Lo studio pubblicato sulla rivista internazionale Blood</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/gruppo_lavoro_blood_paper.jpg?itok=jAD0acLg" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il gruppo di ricerca coordinato dalla Professoressa Cristina Mecucci, Ordinario di malattie del sangue del Dipartimento di Medicina e chirurgia[...]<a href="/quotidiano/perugia/studio/identificato-un-nuovo-tipo-di-leucemia-acuta-da-ricercatori-dell%E2%80%99ateneo-di-perugia" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-40">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/bollettino/scende-il-numero-dei-ricoveri%C2%A0causa%C2%A0covid-umbria">Scende il numero dei ricoveri causa Covid in Umbria</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Per il secondo giorno consecutivo non ci sono stati decessi da Covid</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/vaccinazione-anti-covid_umbria.jpg?itok=Eliav-u1" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Secondo giorno consecutivo senza vittime Covid ufficializzate dalla Regione Umbria. Anche oggi non vengono registrati decessi. I morti dall'inizio della[...]<a href="/quotidiano/perugia/bollettino/scende-il-numero-dei-ricoveri%C2%A0causa%C2%A0covid-umbria" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-41">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/spaccio-di-stupefacenti/sequestro-di-cocaina-perugia-manette-47enne-albanese">Sequestro di cocaina a Perugia: in manette 47enne albanese</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Sorpreso dai Carabinieri mentre cedeva la droga ad un italiano</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/carabinieri_perugia-centro-2.jpg?itok=4EzqW2pR" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Nel tardo pomeriggio del 6 maggio i Carabinieri della Sezione Operativa del N.O.R. della Compagnia di Perugia hanno tratto in[...]<a href="/quotidiano/perugia/spaccio-di-stupefacenti/sequestro-di-cocaina-perugia-manette-47enne-albanese" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-42">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/tunisino/perugia-fermato-centro-tunisino-ricercato-dalla-giustizia">Perugia, fermato in centro tunisino ricercato dalla Giustizia</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">A suo carico numerosi precedenti di polizia</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/polizia_perugia-centro_1.jpg?itok=M5W1MX9F" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Un 39enne tunisino, con numerosi precedenti per spaccio di stupefacenti, è stato notato nel centro storico di Perugia da alcuni[...]<a href="/quotidiano/perugia/tunisino/perugia-fermato-centro-tunisino-ricercato-dalla-giustizia" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-43">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/expo-dubai/studentessa-della-stranieri-vince-selezione-nazionale-expo-dubai">Studentessa della Stranieri vince selezione nazionale Expo Dubai</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Eleonora Bertolini selezionata per il Programma volontari</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/eleonora_bertolini.jpg?itok=tXz9tiy3" width="160" height="100" title="Eleonora Bertolini" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Eleonora Bertolini, studentessa perugina del corso di laurea magistrale in "Relazioni internazionali e cooperazione allo sviluppo" dell'Università per Stranieri di[...]<a href="/quotidiano/perugia/expo-dubai/studentessa-della-stranieri-vince-selezione-nazionale-expo-dubai" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-44">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/scuola/la-preside-del-liceo-%E2%80%9Cmariotti%E2%80%9D-si-difende-costretta-gestire-lemergenza">La preside del Liceo “Mariotti” si difende: &quot;Costretta a gestire l&#039;emergenza&quot;</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">La dirigente pubblica una lettera aperta sul sito web della scuola perugina</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/mariotti_0.jpg?itok=i_ylns7H" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">La preside del Liceo Mariotti ha deciso di fare il punto sulla situazione incandescente che si è venuta a creare[...]<a href="/quotidiano/perugia/scuola/la-preside-del-liceo-%E2%80%9Cmariotti%E2%80%9D-si-difende-costretta-gestire-lemergenza" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-45">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/corruzione/finanziere-indagato-corruzione-gli-imprenditori-silenzio">Finanziere indagato per corruzione, gli imprenditori in silenzio</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Solo Bacchi conferma quanto già ammesso: &quot;Nel mio ufficio gli consegnai 5mila euro&quot;</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/procura_perugia.jpg?itok=BdswdDnB" width="160" height="100" alt="procura_perugia.jpg" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Nuove accuse per Savino Strippoli, il luogotenente della guardia di finanza (ora sospeso dal servizio) travolto dall’inchiesta per corruzione insieme[...]<a href="/quotidiano/perugia/corruzione/finanziere-indagato-corruzione-gli-imprenditori-silenzio" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-46">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/violenza/al-comune-di-perugia-si-%C3%A8-discusso-l%E2%80%99ordine-del-giorno-%E2%80%9Ccontrasto-alla-violenza">Al Comune di Perugia si è discusso l’Ordine del giorno “Contrasto alla violenza sulle donne”</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Presentato dalla consigliera Francesca Vittoria Renda del gruppo Blu</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/francesca-renda.jpg?itok=Nx_lJvaM" width="160" height="100" title="Francesca Renda (Blu)" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Panchine rosse nei parchi e spot contro la violenza sulle donne. Sono le iniziative a cui sta lavorando il Comune[...]<a href="/quotidiano/perugia/violenza/al-comune-di-perugia-si-%C3%A8-discusso-l%E2%80%99ordine-del-giorno-%E2%80%9Ccontrasto-alla-violenza" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-47">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/strade/passa-il-giro-d%E2%80%99italia-il-comune-cancella-le-buche-sulle-strade">Passa il Giro d’Italia, il Comune cancella le buche sulle strade</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Lavori urgenti entro mercoledì 19 maggio, da via Cortonese e Olmo</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/cantieri_stradali.jpg?itok=n-PHOEcV" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Ben venga dunque il Giro d’Italia se il suo passaggio in città significa il restyling delle strade da troppo tempo[...]<a href="/quotidiano/perugia/strade/passa-il-giro-d%E2%80%99italia-il-comune-cancella-le-buche-sulle-strade" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-48">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/san-sisto/settantenne-trovato-morto-allinterno-di-una-mercedes-san-sisto">Settantenne trovato morto all&#039;interno di una mercedes a San Sisto</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Si tratta di uno straniero morto già da qualche giorno in quanto il cadavere presentava segni di decomposizione</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/image_300.jpg?itok=k17zq4JV" width="160" height="100" alt="carabinieri ed ambulanza " /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Macabra scoperta a San Sisto. Nel tardo pomeriggio di ieri è stato rinvenuto il corpo senza vita di un uomo[...]<a href="/quotidiano/perugia/san-sisto/settantenne-trovato-morto-allinterno-di-una-mercedes-san-sisto" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-49">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/polizia/violenta-lite-tra-due-giovani-centro-storico-perugia">Violenta lite tra due giovani in centro storico a Perugia</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Arrestato per lesioni aggravate un 35enne di nazionalità peruviana, già noto alle forze di polizia</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/polizia_perugia-centro.jpg?itok=hMjsdGYj" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Personale del Reparto Volanti della Questura di Perugia, diretto dal Commissario dr.ssa CORNELI Monica, durante un servizio di controllo del[...]<a href="/quotidiano/perugia/polizia/violenta-lite-tra-due-giovani-centro-storico-perugia" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-50">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/giornate/sabato-15-e-domenica-16-maggio-la-29%C2%AA-edizione-delle-giornate-fai-di-primavera">Sabato 15 e domenica 16 maggio la 29ª edizione delle Giornate Fai di Primavera</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Elenco completo dei luoghi aperti in Umbria</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/foligno_pg_trekking-intorno-alla-palude-di-colfiorito_c_delegazione_fai_foligno.jpg?itok=HZKGdUld" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">ELENCO COMPLETO DEI BENI APERTI IN UMBRIA : CLICCA QUI Coraggio, orgoglio e generosità Proprio nel significato più profondo di[...]<a href="/quotidiano/perugia/giornate/sabato-15-e-domenica-16-maggio-la-29%C2%AA-edizione-delle-giornate-fai-di-primavera" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-51">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/regione/regione-umbria-sottopone-%E2%80%9C%E2%80%9D-progetti-modifica-impianti-presentati-da-maio-tech-e">Regione Umbria sottopone a “Via” progetti modifica impianti presentati da Maio Tech e Colacem</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Sulla base dei provvedimenti adottati, le due società dovranno presentare una nuova istanza di procedura di autorizzazione unica regionale (Paur) comprensiva di Valutazione di Impatto Ambientale</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/img_4380_0.jpg?itok=Zl9elPpU" width="160" height="100" alt="Palazzo Regione Umbria .jpg" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il Servizio Sostenibilità ambientale, valutazioni e autorizzazioni ambientali della Regione Umbria con determinazioni adottate in data odierna, in corso di[...]<a href="/quotidiano/perugia/regione/regione-umbria-sottopone-%E2%80%9C%E2%80%9D-progetti-modifica-impianti-presentati-da-maio-tech-e" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-52">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/cinghiali/cinghiali-gi%C3%A0-il-50-dei-comuni-umbri-hanno-condiviso-il-manifesto-della-coldiretti">Cinghiali, già il 50% dei Comuni umbri hanno condiviso il Manifesto della Coldiretti</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Le proposte dell’Organizzazione agricola al tavolo emergenziale. “Agire in fretta: gli agricoltori non possono più aspettare!”</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/cinghiali_03.jpg?itok=qtO7g_Sw" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Già il 50% dei Comuni umbri, hanno condiviso il Manifesto della Coldiretti Umbria “Tuteliamo territorio e imprese” che si pone[...]<a href="/quotidiano/perugia/cinghiali/cinghiali-gi%C3%A0-il-50-dei-comuni-umbri-hanno-condiviso-il-manifesto-della-coldiretti" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-53">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/covid/covid-umbria-nessun-decesso-e-calano-i-ricoverati-nelle-terapie-intensive">Covid in Umbria, nessun decesso e calano i ricoverati nelle terapie intensive</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Ancora segnali positivi sul fronte del Coronavirus nelle ultime 24 ore</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/coronavirus_0.jpg?itok=xrsN2eZ0" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Finalmente un dato incoraggiante sul fronte del Coronavirus in Umbria. Dai dati rivelati dal sito della regione , nelle ultime[...]<a href="/quotidiano/perugia/covid/covid-umbria-nessun-decesso-e-calano-i-ricoverati-nelle-terapie-intensive" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-54">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/trasporti/sciopero-dei-trasporti-di-4-ore-mercoled%C3%AC-12-maggio-dalle-1730-alle-2130">Sciopero dei trasporti di 4 ore mercoledì 12 maggio dalle 17,30 alle 21,30</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Vi aderiscono le Ferrovie Italiane e Busitalia Umbria</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/bus_italia.jpg?itok=PfSNaUEf" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il sindacato USB LAVORO PRIVATO ha proclamato per mercoledì 12 maggio 2021 uno sciopero nazionale di 4 ore. Nel rispetto[...]<a href="/quotidiano/perugia/trasporti/sciopero-dei-trasporti-di-4-ore-mercoled%C3%AC-12-maggio-dalle-1730-alle-2130" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-55">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/samuele-de-paoli/caso-de-paoli-parla-lavv-valter-biscotti-sorprende-zero-misure-cautelari">Caso De Paoli, parla l&#039;avv. Valter Biscotti: &quot;Sorprende zero misure cautelari per l&#039;indagato&quot;</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Nemmeno l’obbligo di firma o di dimora per il transessuale che è a piede libero. Potrebbe accadere di tutto. Anche la fuga</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/samuele_de_paoli.jpg?itok=yFpBxUW2" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">“E’ sorprendente come non siano state applicate le misure cautelari minime all’indagato per l’omicidio preterintenzionale di Samuele De Paoli. Nemmeno[...]<a href="/quotidiano/perugia/samuele-de-paoli/caso-de-paoli-parla-lavv-valter-biscotti-sorprende-zero-misure-cautelari" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-56">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/opi/%E2%80%9Cil-12-maggio-%C3%A8-la-giornata-internazionale-dell%E2%80%99infermiere-perugia-tutto-pronto-le">“Il 12 maggio è la Giornata Internazionale dell’Infermiere: a Perugia tutto pronto per le celebrazioni”</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">I membri dell’Ordine degli Infermieri del capoluogo umbro, insieme al Presidente, Nicola Volpi, annunciano gli eventi in programma per rendere omaggio al lavoro degli infermieri della provincia</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/sanita_infermieri_ospedale.jpg?itok=I7GlqFi3" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Nell'occasione della giornata dell'Infermiere 2021, che verrà celebrata il prossimo 12 maggio, il programma dell'Ordine delle Professioni Infermieristiche di Perugia,[...]<a href="/quotidiano/perugia/opi/%E2%80%9Cil-12-maggio-%C3%A8-la-giornata-internazionale-dell%E2%80%99infermiere-perugia-tutto-pronto-le" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-57">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/vaccinazione/domenica-di-vaccine-day-l%E2%80%99usl-umbria-2">Domenica di Vaccine Day per l’Usl Umbria 2</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Inoculate 2341 dosi di Pfitzer a Terni, Foligno, Spoleto, Narni, Amelia, Orvieto e Norcia</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/vaccinazione_anti-covid.jpg?itok=nW0fYJyx" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">La domenica di Vaccine Day, per l’Usl Umbria 2, quella del 9 maggio, verrà replicata anche domenica 16 maggio. "L'obiettivo[...]<a href="/quotidiano/perugia/vaccinazione/domenica-di-vaccine-day-l%E2%80%99usl-umbria-2" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-58">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/morti/infortuni-sul-lavoro-luned%C3%AC-presidio-di-cgil-cisl-e-uil-sotto-la-prefettura-perugia">Infortuni sul lavoro: lunedì presidio di Cgil, Cisl e Uil sotto la prefettura a Perugia</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">“Pronti ad azioni di lotta, la cultura della sicurezza nel lavoro deve diventare patrimonio comune, anche delle imprese&quot;</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/morte-sul-lavoro-653x367_1.jpg?itok=AuhlXFHU" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">"Inaccettabile. Quello che continua ad accadere in Umbria, come nel resto del Paese è semplicemente inaccettabile. Non ci vogliamo rassegnare[...]<a href="/quotidiano/perugia/morti/infortuni-sul-lavoro-luned%C3%AC-presidio-di-cgil-cisl-e-uil-sotto-la-prefettura-perugia" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Gubbio  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Gubbio</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/gubbio/esplosione/esplosione-di-gubbio-salgono-quattro-gli-indagati">Esplosione di Gubbio, salgono a quattro gli indagati</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Per tutti le accuse sono di di omicidio colposo, disastro colposo, lesioni colpose gravissime</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/rogo_di_gubbio.jpg?itok=NLxNfvNt" width="160" height="100" alt="rogo_di_gubbio.jpg" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Disastro e omicidio colposo, più le lesioni colpose. Sono i reati per cui risultano indagati Gabriele Muratori ed Alessandro Rossi,[...]<a href="/quotidiano/gubbio/esplosione/esplosione-di-gubbio-salgono-quattro-gli-indagati" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-2">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Gubbio</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/gubbio/sisma/gubbio-scossa-di-magnitudo-39-nessuna-segnalazione-di-danni">Gubbio: scossa di magnitudo 3.9, nessuna segnalazione di danni</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il sindaco in contatto con la presidente della Regione. Confermata la benedizione del Vescovo oggi pomeriggio alle 17 </h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/gubbio_veduta_palazzo-consoli.jpg?itok=BezDCdpm" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Sono in corso tutte le verifiche del caso a seguito della scossa di terremoto che ha colpito Gubbio questa mattina[...]<a href="/quotidiano/gubbio/sisma/gubbio-scossa-di-magnitudo-39-nessuna-segnalazione-di-danni" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-3">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Gubbio</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/gubbio/gubbio/checcoli-con-il-tradizionale-urlo-degli-eugubini-si-apre-la-festa-dei-ceri">Via ch&#039;eccoli, con il tradizionale urlo degli Eugubini si apre la Festa dei Ceri</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Manifestazione ridotta ma sempre viva negli animi degli eugubini</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/image_229.jpg?itok=iSt_3gee" width="160" height="100" alt="Ceri Gubbio, alzata " title="Ceri Gubbio, alzata " /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Anche quest'anno la più popolare Festa dei Ceri si svolgerà in tono basso, a causa delle restrizioni causate dalla pandemia.[...]<a href="/quotidiano/gubbio/gubbio/checcoli-con-il-tradizionale-urlo-degli-eugubini-si-apre-la-festa-dei-ceri" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-4">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Gubbio</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/gubbio/frana/gubbio-frana-tra-il-quinto-e-il-sesto-stradone-chiuso-l%E2%80%99accesso-ai-pedoni">Gubbio, frana tra il quinto e il sesto stradone, chiuso l’accesso ai pedoni</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Ordinanza urgente emanata a seguito delle verifiche di tecnici e ingegneri dopo una segnalazione ai Vigili del Fuoco</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/piazza_grande_gubbio.jpg?itok=6RNCmBcf" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">E’ stata una segnalazione pervenuta dal comando dei Vigli del Fuoco di Gubbio a mettere in allarme tecnici e ingegneri[...]<a href="/quotidiano/gubbio/frana/gubbio-frana-tra-il-quinto-e-il-sesto-stradone-chiuso-l%E2%80%99accesso-ai-pedoni" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-5">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Gubbio</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/gubbio/vietata-vendita/gubbio-vietata-la-vendita-di-bevande-alcoliche-vetro-e-lattine-nei-giorni-14">A Gubbio vietata la vendita di bevande alcoliche in vetro e lattine nei giorni 14 e 15 maggio</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">I titolari di bar, esercizi commerciali e locali che non dovessero rispettare l’ordinanza verranno multati con una sanzione pari a 1.000 euro</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/bottiglie_e_alcolici.jpg?itok=FADLKxHj" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Per i giorni 14 e 15 maggio il sindaco di Gubbio, con un’apposita ordinanza, vieta ai titolari di pubblici esercizi,[...]<a href="/quotidiano/gubbio/vietata-vendita/gubbio-vietata-la-vendita-di-bevande-alcoliche-vetro-e-lattine-nei-giorni-14" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-6">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Gubbio</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/gubbio/esplosione/esplosione-di-gubbio-oggi-lautopsia-sulle-due-vittime">Esplosione di Gubbio, oggi l&#039;autopsia sulle due vittime</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Intanto si teme per la vita del 17enne di Gubbio rimasto gravemente ferito nell’esplosione</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/rogo_di_gubbio.jpg?itok=NLxNfvNt" width="160" height="100" alt="rogo_di_gubbio.jpg" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Sull'esplosione di Gubbio proseguono le indagini dei Carabinieri, coordinati dal pubblico ministero Gemma Miliani. Secondo gli investigatori – scrive oggi[...]<a href="/quotidiano/gubbio/esplosione/esplosione-di-gubbio-oggi-lautopsia-sulle-due-vittime" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-7">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Gubbio</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/gubbio/disastro/disastro-di-gubbio-mercoled%C3%AC-sciopero-generale-e-manifestazione-piazza-grande">Disastro di Gubbio: mercoledì sciopero generale e manifestazione in piazza Grande</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">La manifestazione si svolgerà in contemporanea con un&#039;importante iniziativa nazionale di Cgil, Cisl e Uil che riuniranno in una grande assemblea tutti gli Rls, rappresentanti dei lavoratori per la sicurezza</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/foto_larga_presidio.jpg?itok=5r0rhBJI" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Sciopero generale di due ore a fine turno da destinare, attraverso le aziende, a un fondo per i familiari delle[...]<a href="/quotidiano/gubbio/disastro/disastro-di-gubbio-mercoled%C3%AC-sciopero-generale-e-manifestazione-piazza-grande" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-8">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Gubbio</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/gubbio/gubbio/rogo-di-gubbio-domani-le-due-autopsie">Rogo di Gubbio, domani le due autopsie</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">A effettuarle sarà il dottor Massimo Lancia. Poi le salme verranno restituite ai familiari. L’ultimo saluto a Samuel Cuffaro nella chiesa di Madonna del Ponte</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/vittime_gubbio.jpg?itok=IpPeJCyz" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Tutta Gubbio in lutto piange la perdita dei due giovani morti nel luogo di lavoro nel rogo sviluppatosi nella sede[...]<a href="/quotidiano/gubbio/gubbio/rogo-di-gubbio-domani-le-due-autopsie" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Città della Pieve  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Città della Pieve</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/citt%C3%A0-della-pieve/droga/albanese-di-29-anni-arrestato-detenzione-di-droga-ai-fini-di-spaccio">Albanese di 29 anni arrestato per detenzione di droga ai fini di spaccio</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Operazione portata a termine dai militari dell’aliquota radiomobile del N.O.R.M. della Compagnia Carabinieri di Città della Pieve</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/16.5.21_pieve_dscn0160_0.jpg?itok=La6Pbppn" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Con l’allentamento delle restrizioni per il contenimento della diffusione del Covid 19 e la sempre crescente circolazione di persone e,[...]<a href="/quotidiano/citt%C3%A0-della-pieve/droga/albanese-di-29-anni-arrestato-detenzione-di-droga-ai-fini-di-spaccio" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Terni  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/videochiamata/trentaduenne-si-spoglia-chat-e-viene-ricattato-paga-2mila-euro">Trentaduenne si spoglia in chat e viene ricattato, paga 2mila euro</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">I carabinieri hanno deferito in stato di libertà un 60enne originario della provincia di Bari già noto alle forze dell’ordine, alla competente procura della Repubblica di Terni, per i reati di estorsione</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/carabinieri_terni_0.jpg?itok=CwXyAv3Z" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Un 32enne di Fabro è stato adescato tramite la solita richiesta di amicizia su Facebook da una ragazza, la quale[...]<a href="/quotidiano/terni/videochiamata/trentaduenne-si-spoglia-chat-e-viene-ricattato-paga-2mila-euro" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-2">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/evasione-arresti-domiciliari/evade-dai-domiciliari-si-mette-alla-guida-e-tampona-lauto-di-un">Evade dai domiciliari si mette alla guida e tampona l&#039;auto di un carabiniere</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">È un ternano di 35 anni che una volta rintracciato ha aggredito i militari dell&#039;Arma</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/carabinieri-terni-controlli.jpg?itok=p0WSKja7" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Durante la nottata di ieri i militari della Sezione Radiomobile del Comando Compagnia Carabinieri di Terni hanno tratto in arresto,[...]<a href="/quotidiano/terni/evasione-arresti-domiciliari/evade-dai-domiciliari-si-mette-alla-guida-e-tampona-lauto-di-un" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-3">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/rapina/terni-rapina-mano-armata-nella-farmacia-comunale-5-di-campomicciolo">Terni, rapina a mano armata nella farmacia comunale 5 di Campomicciolo</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Un uomo col volto coperto dalla mascherina ha obbligato la farmacista a consegnargli il denaro in cassa e poi è fuggito</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/polizia-terni_0.jpg?itok=HIuS0NDy" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Una rapina è stata messa a segno nella farmacia comunale 5 di Terni. Ieri, nel tardo pomeriggio, un uomo col[...]<a href="/quotidiano/terni/rapina/terni-rapina-mano-armata-nella-farmacia-comunale-5-di-campomicciolo" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-4">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/mandato-arresto-europeo/fermato-terni-rumeno-colpito-da-mandato-di-arresto-europeo">Fermato a Terni rumeno colpito da mandato di arresto europeo</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Individuato ed arrestato dalla Squadra Mobile</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/questura-terni_squadra-volante.jpg?itok=SYH3qC1z" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Era ricercato per furto aggravato - reati commessi in Romania per i quali doveva scontare una condanna a 3 anni[...]<a href="/quotidiano/terni/mandato-arresto-europeo/fermato-terni-rumeno-colpito-da-mandato-di-arresto-europeo" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-5">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/illuminazione/la-centralissima-oberdan-da-due-notti-senza-illuminazione-pubblica">La centralissima via Oberdan da due notti senza illuminazione pubblica</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il disservizio si è esteso anche al viale Cesare Battisti</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/image_774.jpg?itok=SF4H7MQt" width="160" height="100" alt="Comune Terni " /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">La centralissima viale Oberdan di Terni da due notti è senza l’illuminazione pubblica. A segnalare il disservizio sno stati alcuni[...]<a href="/quotidiano/terni/illuminazione/la-centralissima-oberdan-da-due-notti-senza-illuminazione-pubblica" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-6">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/migranti/di-nuovo-fuggiti-i-21-migranti-che-avevano-gi%C3%A0-tentato-la-fuga">Di nuovo fuggiti i 21 migranti che avevano già tentato la fuga</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Si tratta di 19  iraniani e curdi e di due afghani, tutti uomini tra i 18 e i 35 anni</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/profughi-migranti.jpg?itok=BZvvTUAc" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Sono di nuovo spariti nel nulla i 21 migranti che martedì 11 maggio erano stati rintracciati a Terni da polizia[...]<a href="/quotidiano/terni/migranti/di-nuovo-fuggiti-i-21-migranti-che-avevano-gi%C3%A0-tentato-la-fuga" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-7">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/vigili-del-fuoco/i-pompieri-4-zampe-dana-e-kira-vanno-pensione-raggiunti-limiti-di-et%C3%A0">I &quot;pompieri a 4 zampe&quot; Dana e Kira vanno in pensione per raggiunti limiti di età</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il saluto dei &quot;colleghi&quot; del nucleo cinofilo Vigili del Fuoco dell’Umbria</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/cani_vigili_del_fuoco.jpg?itok=O6CtZQyl" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Dana e Kira, due colleghe a quattro zampe del nucleo cinofilo Vigili del Fuoco dell’Umbria sono da poco in pensione[...]<a href="/quotidiano/terni/vigili-del-fuoco/i-pompieri-4-zampe-dana-e-kira-vanno-pensione-raggiunti-limiti-di-et%C3%A0" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-8">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/infortunio/grave-operaio-di-38-anni-schiacciato-da-un-carrello-elevatore">Grave operaio di 38 anni schiacciato da un carrello elevatore</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">L’incidente è avvenuto verso le 8 di questa mattina nell’azienda “Tecnamac”, che si trova in strada dei Confini</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/image_837.jpg?itok=xUchixSJ" width="160" height="100" alt="ospedale Terni " /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Grave infortunio sul lavoro a Terni. L’incidente è avvenuto verso le 8 di questa mattina nell’azienda “Tecnamac”, che si trova[...]<a href="/quotidiano/terni/infortunio/grave-operaio-di-38-anni-schiacciato-da-un-carrello-elevatore" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-9">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/suicidi/sovrintendente-della-questura-di-terni-salva-due-aspiranti-suicidi">Sovrintendente della Questura di Terni salva due aspiranti suicidi</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">In due occasioni, a distanza di pochi giorni, ha evitato che due uomini portassero a termine il loro intento</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/sala_operativa.jpg?itok=LG6-7gMN" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Salvati due aspiranti suicidi da un Sovrintendente della Questura di Terni In due occasioni, a distanza di pochi giorni, ha[...]<a href="/quotidiano/terni/suicidi/sovrintendente-della-questura-di-terni-salva-due-aspiranti-suicidi" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-10">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/migranti/ventuno-migranti-fuga-nelle-campagne-e-nella-periferia-di%C2%A0terni">Ventuno migranti in fuga nelle campagne e nella periferia di Terni</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Tredici sono stati rintracciati nel quartiere di Gabelletta, gli altri otto sono stati bloccati alla stazione</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/20200721_102918.jpg?itok=Mmaa2933" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Ventuno migranti di origine curda e iraniana in fuga nelle campagne e nella periferia di Terni. Si tratta di tutti[...]<a href="/quotidiano/terni/migranti/ventuno-migranti-fuga-nelle-campagne-e-nella-periferia-di%C2%A0terni" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-11">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/marijuana/viaggiavano-treno-con-27-chili-di-marijuana-nello-zaino">Viaggiavano in treno con 2,7 chili di marijuana nello zaino</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Arrestati due giovani afghani sorpresi dalla Polfer sul tratto Perugia-Roma Termini</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/polfer_polizia-ferroviaria.jpg?itok=6NoTcb2W" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Due arrestati, 2 denunciati, 2.706 persone controllate, 240 pattuglie impegnate in stazione, 61 servizi a bordo di 122 treni. È[...]<a href="/quotidiano/terni/marijuana/viaggiavano-treno-con-27-chili-di-marijuana-nello-zaino" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-12">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/treofan/riconosciuta-la-cassa-integrazione-ai-lavoratori-treofan">Riconosciuta la cassa integrazione ai lavoratori Treofan</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Assessore Fioroni: “risultato importante anche grazie a impegno Regione”</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/treofan.jpg?itok=zq4iENhE" width="160" height="100" title="Immagine da archivio" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Nella giornata odierna è stata riconosciuta la cassa d’integrazione per i lavoratori di Treofan. E’ quanto annuncia l’assessore regionale allo[...]<a href="/quotidiano/terni/treofan/riconosciuta-la-cassa-integrazione-ai-lavoratori-treofan" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-13">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/furto/romeno-ventenne-ruba-bici-fermato-e-denunciato-dai-carabinieri">Romeno ventenne ruba bici, fermato e denunciato dai carabinieri</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">La bicicletta è stata sequestrata in attesa di ridarla al legittimo proprietario</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/bici_1.jpg?itok=E7pqrHZU" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Fine settimana movimentato per i Carabinieri della Provincia di Terni, complici il clima primaverile e l’allentamento delle misure anti-Covid in[...]<a href="/quotidiano/terni/furto/romeno-ventenne-ruba-bici-fermato-e-denunciato-dai-carabinieri" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-14">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/polizia/intenso-fine-settimana-di-controlli-interforze">Intenso fine settimana di controlli interforze</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Le violazioni accertate sono state 31, in prevalenza per la mancata osservanza del coprifuoco e del mancato uso della mascherina</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/img-20210426-wa0005.jpg?itok=le5fyvDS" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Un fine settimana di intensi controlli interforze attuati da Polizia di Stato, Carabinieri, Guardia di Finanza e Polizia Locale, come[...]<a href="/quotidiano/terni/polizia/intenso-fine-settimana-di-controlli-interforze" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-15">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/carrefour/chiude-il-carrefour-di-bramante-una-ventina-di-lavoratori-rischio">Chiude il Carrefour di via Bramante: una ventina di lavoratori a rischio</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il discount negli anni scorsi aveva trovato nell’apertura notturna un’ancora di salvezza</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/carrefour.jpg?itok=GPfpkKE7" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il Carrefour di via Bramante a Terni ormai è giunto al capolinea. Come da tempo annunciato la struttura commerciale si[...]<a href="/quotidiano/terni/carrefour/chiude-il-carrefour-di-bramante-una-ventina-di-lavoratori-rischio" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-16">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/ast/grave-infortunio-all%E2%80%99ast-operaio-perde-un-dito">Grave infortunio all’Ast, operaio perde un dito</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">L’uomo ha avuto lo schiacciamento di entrambe le mani e non è stato possibile rimediare all’amputazione subìta</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/image_837.jpg?itok=xUchixSJ" width="160" height="100" alt="ospedale Terni " /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Un operaio Ast di 39 anni, di origine indiana, residente a Terni, è stato portato al Pronto Soccorso dell’ospedale Santa[...]<a href="/quotidiano/terni/ast/grave-infortunio-all%E2%80%99ast-operaio-perde-un-dito" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-17">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/convitti/convitti-todi-spoleto-e-assisi-gli-educatori-scarsa-sicurezza-nei-casi-covid">Convitti Todi, Spoleto e Assisi: gli educatori &quot;scarsa sicurezza nei casi Covid&quot;</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il personale lamenta anche “organico insufficiente e diffuso precariato”</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/uil_scuola.jpg?itok=UProRpAJ" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">“Organico insufficiente; non presenza di posti Covid e di potenziamento, previsti per le altre istituzioni scolastiche; precariato; un incremento di[...]<a href="/quotidiano/terni/convitti/convitti-todi-spoleto-e-assisi-gli-educatori-scarsa-sicurezza-nei-casi-covid" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Umbria   </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Umbria </div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/umbria/poste/poste-italiane-dal-2019-al-2020-rapine-e-furti-negli-uffici-postali-ridotte-del-30">Poste Italiane, Dal 2019 al 2020 rapine e furti negli Uffici Postali ridotte del 30%</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">In tutta la provincia installate oltre 315 telecamere di videosorveglianza</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/poste_italiane_furti.jpg?itok=P4K3QX7w" width="160" height="100" alt="poste_italiane_furti.jpg" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">L’attenzione di Poste Italiane al tema della sicurezza di dipendenti e clienti e l’utilizzo di sistemi di sicurezza tecnologicamente evoluti,[...]<a href="/quotidiano/umbria/poste/poste-italiane-dal-2019-al-2020-rapine-e-furti-negli-uffici-postali-ridotte-del-30" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Terni   </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni </div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/terni/i-responsabili-cisl-e-fisascat-terni-intervengono-sul-caso-rapine-farmacia-terni">I responsabili Cisl e Fisascat Terni intervengono sul caso rapine in Farmacia a Terni</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">aumentare la tutela di operatori e clienti: “Necessario operare in sicurezza”</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/farmacia.jpg?itok=yEJZnK_2" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Riccardo Marcelli e Sergio Sabatini responsabili Cisl e Fisascat Terni hanno preso una posizione sul grave fenomeno che attiene ai[...]<a href="/quotidiano/terni/terni/i-responsabili-cisl-e-fisascat-terni-intervengono-sul-caso-rapine-farmacia-terni" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Perugia   </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia </div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/perugia/fuori-pericolo-il-giovane-40enne-accoltellato">Fuori pericolo il giovane 40enne accoltellato </a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Un miracolo il salvataggio dell&#039;equipe del Prof  Di Lazzaro</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/coltello_insanguinato.jpg?itok=48cVqmkY" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">E' tecnicamente fuori pericolo il giovane aggredito da un magrebino davanti agli occhi della sua fidanzata, operato al cuore d'urgenza[...]<a href="/quotidiano/perugia/perugia/fuori-pericolo-il-giovane-40enne-accoltellato" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Tavernelle  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Tavernelle</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/tavernelle/trafomec/trafomec-sei-mesi-di-silenzio-dalla-propriet%C3%A0">Trafomec, sei mesi di silenzio dalla proprietà</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Fiom Cgil e Fim Cisl: il presidente Cao non risponde, lavoratori in grande apprensione per il futuro</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/trafomec_0.jpg?itok=yDYHK7bP" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Situazione paradossale alla Trafomec di Tavernelle dove una newco dovrebbe subentrare per rilanciare le produzioni e il futuro occupazionale dei[...]<a href="/quotidiano/tavernelle/trafomec/trafomec-sei-mesi-di-silenzio-dalla-propriet%C3%A0" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Foligno  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Foligno</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/foligno/parco-della-scienza/%E2%80%9Cinserire-il-progetto-del-parco-della-scienza-dell%E2%80%99ex-zuccherificio-di">“Inserire il progetto del Parco della Scienza dell’ex zuccherificio di Foligno all’interno del Pnrr”</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">È quanto dichiara il consigliere regionale Andrea Fora (Patto civico) annunciando la presentazione di una interrogazione</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/andrea_fora_0.jpg?itok=OQM3CIBs" width="160" height="100" alt="Andrea Fora" title="Andrea Fora" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Vision, il Parco delle Scienze e delle Arti, non entra nella lista della Regione in vista del Recovery Fund. Nonostante[...]<a href="/quotidiano/foligno/parco-della-scienza/%E2%80%9Cinserire-il-progetto-del-parco-della-scienza-dell%E2%80%99ex-zuccherificio-di" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-2">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Foligno</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/foligno/condanna/condannato-un-anno-e-otto-mesi-il-57enne-che-minacci%C3%B2-di-far-saltare-la-scuola">Condannato a un anno e otto mesi il 57enne che minacciò di far saltare la scuola della figlia</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">L&#039;uomo il 10 ottobre del 2019 si barricò nella scuola di Sant&#039;Eraclio frequentata dalla figlia</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/tribunale-spoleto-1.jpg?itok=WmtO0E-t" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Un anno e otto mesi per il papà che il 10 ottobre del 2019 si è barricato per oltre un’ora[...]<a href="/quotidiano/foligno/condanna/condannato-un-anno-e-otto-mesi-il-57enne-che-minacci%C3%B2-di-far-saltare-la-scuola" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Deruta  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Deruta</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/deruta/deruta/dal-15-maggio-al-30-settembre-deruta-diventa-il-%E2%80%9Cborgo-delle-arti%E2%80%9D">Dal 15 maggio al 30 settembre Deruta diventa il “Borgo delle Arti”</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Tutto pronto per la manifestazione “Buongiorno Ceramica” in programma nel fine settimana</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/deruta_borgo.jpg?itok=5-BZeq84" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Un mosaico di arte, cultura, musica, teatro e mostre con al centro la tradizione artistica della ceramica fatta a mano.[...]<a href="/quotidiano/deruta/deruta/dal-15-maggio-al-30-settembre-deruta-diventa-il-%E2%80%9Cborgo-delle-arti%E2%80%9D" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-2">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Deruta</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/deruta/tari/deruta-il-pagamento-della-prima-rata-tari-slitta-al-30-giungo">Deruta, il pagamento della prima rata Tari slitta al 30 giungo</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">La decisione dell&#039;amministrazione che annuncia nuovi provvedimenti a sostegno delle imprese</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/toniaccini.jpeg?itok=djyRvgsX" width="160" height="100" alt="Il sindaco Michele Toniaccini" title="Il sindaco Michele Toniaccini" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il Comune di Deruta va incontro ai propri cittadini, stabilenco che il pagamento della prima rata della Tari è stato[...]<a href="/quotidiano/deruta/tari/deruta-il-pagamento-della-prima-rata-tari-slitta-al-30-giungo" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Gualdo Tadino  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Gualdo Tadino</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/gualdo-tadino/cavalli/lo-strano-caso-dello-sconfinamento-dei-cavalli-tra-nocera-e-gualdo">Lo strano caso dello sconfinamento dei cavalli tra Nocera e Gualdo</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Mara Loreti: &quot;Occorre evitare che la mandria torni sulle sommità&quot;</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/cavalli.jpg?itok=4TMTJUer" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">"Ci auguriamo che, con l’imminente stagione di pascolo, non si debba di nuovo assistere allo sconfinamento nelle terre del territorio[...]<a href="/quotidiano/gualdo-tadino/cavalli/lo-strano-caso-dello-sconfinamento-dei-cavalli-tra-nocera-e-gualdo" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Acquasparta  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Acquasparta</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/acquasparta/buoni-spesa/acquasparta-riapertura-termini-buoni-spesa-covid-19">Acquasparta, riapertura termini per buoni spesa Covid-19</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">A favore di persone e famiglie in condizioni di disagio economico e sociale</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/sindaco_acquasparta_giovanni_montani.jpg?itok=dLkZ0CgN" width="160" height="100" title="Sindaco di Acquasparta Giovanni Montani" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il Comune di Acquasparta comunica che sono stati riaperti i termini per presentare domanda per l'assegnazione di buoni spesa tesi[...]<a href="/quotidiano/acquasparta/buoni-spesa/acquasparta-riapertura-termini-buoni-spesa-covid-19" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Montefalco  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Montefalco</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/montefalco/equitazione/salto-ad-ostacoli-lirlandese-shane-vince-il-grand-prix-di-montefalco">Salto ad ostacoli, l&#039;irlandese Shane vince il Grand Prix di Montefalco</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il centro ippico Le Lame ha ospitato il prestigioso evento internazionale valevole per Tokio 2021</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/il_podio_dei_vincitori_con_donatella_tesei.jpg?itok=cEiyN3PO" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Con lo spettacolare Gran Premio 160 cm di domenica 9 maggio, al centro ippico Horses Sporting Club Le Lame di[...]<a href="/quotidiano/montefalco/equitazione/salto-ad-ostacoli-lirlandese-shane-vince-il-grand-prix-di-montefalco" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-2">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Montefalco</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/montefalco/scontro/scontro-fra-suv-e-scooter-diciassettenne-ferito-gravemente">Scontro fra suv e scooter, diciassettenne ferito gravemente</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il ragazzo è stato portato in ospedale con l&#039;elisoccorso</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/elisoccorso_1.jpg?itok=KMXGZTdh" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">In uno scontro fra un suv e uno scooter è rimasto gravemente ferito un ragazzo di 15 anni. L’incidente è[...]<a href="/quotidiano/montefalco/scontro/scontro-fra-suv-e-scooter-diciassettenne-ferito-gravemente" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-3">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Montefalco</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/montefalco/turismo/turismo-la-strada-del-sagrantino-partecipa-alla-bit-digital-edition-2021">Turismo, la Strada del Sagrantino partecipa alla Bit Digital Edition 2021</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Insieme al coordinamento delle Strade del vino e dell’olio per la promozione di tutta la regione. Occasione per presentare l’offerta enoturistica dei suoi territori a un pubblico internazionale</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/filari_de_la_strada_del_sagrantino_2.jpg?itok=nQPFGBRm" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">La Strada del Sagrantino, insieme all’Associazione Strade del Vino e dell’Olio dell’Umbria, parteciperà all’edizione digitale della fiera Bit 2021 per[...]<a href="/quotidiano/montefalco/turismo/turismo-la-strada-del-sagrantino-partecipa-alla-bit-digital-edition-2021" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Papigno  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Papigno</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/papigno/papigno/papigno-un-paese-allasciutto">Papigno, un paese all&#039;asciutto</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Niente bocchette anti incendio, fontane e fontanili a secco</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/papigno_da-bella-umbria_ph-stefania-listanti.jpg?itok=yIht1e3f" width="160" height="100" alt="Papigno (foto Stefania Listanti)" title="Papigno (foto Stefania Listanti)" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">“Papigno, frazione di Terni poco distante dalla Cascata delle Marmore, è un paese senz'acqua. Le fontanelle e i fontanili di[...]<a href="/quotidiano/papigno/papigno/papigno-un-paese-allasciutto" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Narni  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Narni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/narni/spaccio-di-stupefacenti/narni-corriere-della-droga-arrestato-dai-carabinieri">Narni, corriere della droga arrestato dai Carabinieri</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">È un 36enne pluripregiudicato romano</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/sequestro-droga-narni.jpg?itok=FNG47-r7" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Nel pomeriggio di lunedì 10 maggio, nel corso di un ordinario servizio di controllo della circolazione stradale, la pattuglia della[...]<a href="/quotidiano/narni/spaccio-di-stupefacenti/narni-corriere-della-droga-arrestato-dai-carabinieri" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Valdichiana  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Valdichiana</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/valdichiana/incidente/coppia-di-caserta-visita-umbria-perde-la-vita-sulla-perugia-bettolle">Coppia di Caserta, in visita in Umbria, perde la vita sulla Perugia-Bettolle</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il terribile incidente è avvenuto in Valdichiana, tra i territori comunali di Foiano e Cortona</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/vigili_del_fuoco_5.jpg?itok=fPOM0kXn" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Un uomo e una donna di 36 e 33 anni sono morti in un incidente stradale avvenuto alle 12,30 di[...]<a href="/quotidiano/valdichiana/incidente/coppia-di-caserta-visita-umbria-perde-la-vita-sulla-perugia-bettolle" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>    </div>
  
  
  
  
  
  
</div>  </div>
</div>
  </div>
          </div>
  </div>
  <div class="pure-u-1 pure-u-md-7-24" role="complementary">  <div class="region region-sidebar-second">
    <div id="block-search-form" class="block block-search contextual-links-region">
          <div class="title block-title">Cerca nel sito</div>
     
      <div class="content">
    <form action="/quotidiano/perugia/giro-ditalia/passa-il-giro-ditalia-perugia-lelenco-delle-vie-chiuse" method="post" id="search-block-form" class="pure-form" accept-charset="UTF-8"><div><div class="container-inline">
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Cerca </label>
 <input title="Inserisci i termini da cercare." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Cerca" class="pure-button form-submit" /></div><input type="hidden" name="form_build_id" value="form-03uq78nzEiyrVAuEqXqqukjrVlXf_tH3JrvGCtTGL5U" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>
</div>
<div id="block-views-cronaca-block" class="block block-views contextual-links-region">
          <div class="title block-title">Cronaca</div>
     
      <div class="content">
    <div class="view view-cronaca view-id-cronaca view-display-id-block view-dom-id-756270f7e4183e60c1db3aeb56aaa1bf">
        
  
  
      <div class="view-content">
      <div  id="flexslider-1" class="flexslider">
  <ul class="slides"><li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/mille_miglia.jpg?itok=X10xS2tj">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/orvieto/mille-miglia/grande-attesa-l%E2%80%99edizione-2021-della-mille-miglia-di-passaggio-mercoled%C3%AC-18"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/mille_miglia.jpg?itok=X10xS2tj" width="800" height="500" /></a></div>  </div>  
  <div>        <h4><a href="/quotidiano/orvieto/mille-miglia/grande-attesa-l%E2%80%99edizione-2021-della-mille-miglia-di-passaggio-mercoled%C3%AC-18">Grande attesa per l’edizione 2021 della Mille Miglia, di passaggio mercoledì 18 giugno</a></h4>  </div>  
  <div class="views-field views-field-field-sottotitolo">        <span class="field-content">La corsa attraverserà i comuni di Amelia, Lugnano in Teverina, Alviano, Guardea, Montecchio, Baschi, Castelviscardo, Allerona, Ficulle, Fabro e Monteleone di Orvieto</span>  </div></li>
<li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/auro_caraffa.jpg?itok=nt-BFgVe">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/perugia/ospedale/allospedale-di-perugia-il-primo-intervento-italia-di-chirurgia-ortopedica-con"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/auro_caraffa.jpg?itok=nt-BFgVe" width="800" height="500" title="Il dottor Auro Caraffa" /></a></div>  </div>  
  <div>        <h4><a href="/quotidiano/perugia/ospedale/allospedale-di-perugia-il-primo-intervento-italia-di-chirurgia-ortopedica-con">All&#039;ospedale di Perugia il primo intervento in Italia di chirurgia ortopedica con strumentario di ultima generazione</a></h4>  </div>  
  <div class="views-field views-field-field-sottotitolo">        <span class="field-content">Utilizzato per la prima volta un foot ring con scarpa d'appoggio per il trattamento di gravi lesioni traumatiche</span>  </div></li>
<li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/rogo_di_gubbio.jpg?itok=HlXWAqH1">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/gubbio/esplosione/esplosione-di-gubbio-salgono-quattro-gli-indagati"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/rogo_di_gubbio.jpg?itok=HlXWAqH1" width="800" height="500" alt="rogo_di_gubbio.jpg" /></a></div>  </div>  
  <div>        <h4><a href="/quotidiano/gubbio/esplosione/esplosione-di-gubbio-salgono-quattro-gli-indagati">Esplosione di Gubbio, salgono a quattro gli indagati</a></h4>  </div>  
  <div class="views-field views-field-field-sottotitolo">        <span class="field-content">Per tutti le accuse sono di di omicidio colposo, disastro colposo, lesioni colpose gravissime</span>  </div></li>
<li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/trafomec_0.jpg?itok=XeD1hNjX">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/panicale/trafomec/due-ore-di-sciopero-alla-trafomec-contro-il-silenzio-della-propriet%C3%A0"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/trafomec_0.jpg?itok=XeD1hNjX" width="800" height="500" /></a></div>  </div>  
  <div>        <h4><a href="/quotidiano/panicale/trafomec/due-ore-di-sciopero-alla-trafomec-contro-il-silenzio-della-propriet%C3%A0">Due ore di sciopero alla Trafomec contro il silenzio della proprietà</a></h4>  </div>  
  <div class="views-field views-field-field-sottotitolo">        <span class="field-content">Mercoledì 19 maggio sindacati e Rsu promuoveranno un’iniziativa di protesta davanti ai cancelli della fabbrica, alle ore 11 con 2 ore di sciopero</span>  </div></li>
<li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/carcere_capanne_1_1.jpg?itok=Jvz0O_ef">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/perugia/carcere/carcere-di-capanne-detenuto-straniero-ferisce-guardia-penitenziaria"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/carcere_capanne_1_1.jpg?itok=Jvz0O_ef" width="800" height="500" /></a></div>  </div>  
  <div>        <h4><a href="/quotidiano/perugia/carcere/carcere-di-capanne-detenuto-straniero-ferisce-guardia-penitenziaria">Carcere di Capanne, detenuto straniero ferisce guardia penitenziaria</a></h4>  </div>  
  <div class="views-field views-field-field-sottotitolo">        <span class="field-content">La protesta del Sindacato Autonomo Polizia Penitenziaria Sappe</span>  </div></li>
<li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/sequestro-marijuana-perugia-17_05_21.jpg?itok=W06jviSV">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/perugia/coltivazione-di-marijuana/operazione-antidroga-della-gdf-di-perugia-sequestrati-57-chili-di"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/sequestro-marijuana-perugia-17_05_21.jpg?itok=W06jviSV" width="800" height="500" title="La marijuana sequestrata dalle Fiamme Gialle" /></a></div>  </div>  
  <div>        <h4><a href="/quotidiano/perugia/coltivazione-di-marijuana/operazione-antidroga-della-gdf-di-perugia-sequestrati-57-chili-di">Operazione antidroga della GdF di Perugia: sequestrati 5,7 chili di marijuana</a></h4>  </div>  
  <div class="views-field views-field-field-sottotitolo">        <span class="field-content">Nei guai due dipedenti di un noto ristorante del capoluogo</span>  </div></li>
<li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/16.5.21_pieve_dscn0160_0.jpg?itok=kKWcTVJ6">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/citt%C3%A0-della-pieve/droga/albanese-di-29-anni-arrestato-detenzione-di-droga-ai-fini-di-spaccio"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/16.5.21_pieve_dscn0160_0.jpg?itok=kKWcTVJ6" width="800" height="500" /></a></div>  </div>  
  <div>        <h4><a href="/quotidiano/citt%C3%A0-della-pieve/droga/albanese-di-29-anni-arrestato-detenzione-di-droga-ai-fini-di-spaccio">Albanese di 29 anni arrestato per detenzione di droga ai fini di spaccio</a></h4>  </div>  
  <div class="views-field views-field-field-sottotitolo">        <span class="field-content">Operazione portata a termine dai militari dell’aliquota radiomobile del N.O.R.M. della Compagnia Carabinieri di Città della Pieve</span>  </div></li>
<li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/raffaele_lovaste.png?itok=5mWNGXUE">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/milano/alcolismo/ieud-%C3%A8-il-centro-europeo-che-aiuta-uscire-dalla-dipendenza-da-alcol-anche-distanza"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/raffaele_lovaste.png?itok=5mWNGXUE" width="800" height="500" title="Raffaele Lovaste" /></a></div>  </div>  
  <div>        <h4><a href="/quotidiano/milano/alcolismo/ieud-%C3%A8-il-centro-europeo-che-aiuta-uscire-dalla-dipendenza-da-alcol-anche-distanza">IEuD è il Centro europeo che aiuta a uscire dalla dipendenza da alcol anche a distanza</a></h4>  </div>  
  <div class="views-field views-field-field-sottotitolo">        <span class="field-content">Fornisce un supporto psicoterapeutico continuativo e la scelta delle terapie farmacologiche o strumentali più adeguateel desiderio di assumere Alcool (craving), limitare...</span>  </div></li>
</ul></div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-block-5" class="block block-block contextual-links-region">
        <div class="content">
    <div>
<p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="https://urlsand.esvalabs.com/?u=https%3A%2F%2Fwww.emisupermercati.it%2Fpunti-vendita%2Fumbria%2Femi-supermercato-capanne%2Fofferte-volantino%3FdocumentId%3D14017790%252F85199343%26utm_source%3DUmbria%2520Settegiorni%26utm_medium%3D3D%2520CUBE%26utm_campaign%3DEmi_13_maggio&amp;e=de73ca3c&amp;h=1427ae89&amp;f=y&amp;p=y" target="_blank"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/emi_13-26-maggio-21.gif" style="width:100%" /></a></p>
<p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="https://www.fondazionecariperugiaarte.it/" target="_blank"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/raffaello-in-umbria_300x250px.jpg" style="width:100%" /></a></p>
<p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="https://www.dodocommercial.it" target="_blank"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/bibita-dei-chioschi-300x250_0.gif" style="width:100%" /></a></p>
<p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="http://www.allevatoriumbri.it" target="_blank"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/banner-conad_allevatori-umbri.jpg" style="width:100%" /></a></p>
<p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="http://www.cercoetrovo.it/landing_page/arte-cubana/index.html" target="_blank"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/arte-cubana-in-mostra_300x300.jpg" style="width:100%" /></a></p>
<p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="//www.quotidianodellumbria.it/quotidiano/perugia/adotta-una-famiglia/adotta-una-famiglia-progetto-solidale-della-caritas-diocesana" target="_self"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/adotta-una-famiglia.jpg" style="width:100%" /></a></p>
<p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="http://www.afas.it" target="_blank"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/afas-banner-cuccia-sospesa-300x250.gif" style="width:100%" /></a></p>
<p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="http://www.asilinotturniumbria.it" target="_blank"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/banner-ambulatorio-solidale-300x250.jpg" style="width:100%" /></a></p>
<p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="http://www.gc-globalcommunication.it" target="_blank"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/banner-gc-300x250_ok.jpg" style="width:100%" /></a></p>
<p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="//www.quotidianodellumbria.it/quotidiano/sites/default/files/prima-pagina-u7-n3.jpg" target="_blank"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/u7-per-post-facebook_7.jpg" style="width:100%" /></a></p>
</div>
  </div>
</div>
<div id="block-views-opinioni-prova-block" class="block block-views contextual-links-region">
          <div class="title block-title">Opinioni</div>
     
      <div class="content">
    <div class="view view-opinioni-prova view-id-opinioni_prova view-display-id-block view-dom-id-5a68a64f11c930f917386606e7844eab">
        
  
  
      <div class="view-content">
      <div  id="flexslider-2" class="flexslider">
  <ul class="slides"><li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/andrea_russo.jpg?itok=QcEbZl-j">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/perugia/polizia-locale/andrea-russo-uil-fpl-sulla-polizia-locale-la-regione-naviga-vista"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/andrea_russo.jpg?itok=QcEbZl-j" width="800" height="500" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/quotidiano/perugia/polizia-locale/andrea-russo-uil-fpl-sulla-polizia-locale-la-regione-naviga-vista">Andrea Russo (Uil Fpl): &quot;Sulla Polizia locale la Regione naviga a vista&quot;</a></span>  </div></li>
<li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/galileo-galilei.jpg?itok=Tiu7JX2A">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/opinioni/aprile/il-proverbio-smentito-i-fatti-di-aprile-che-non-fanno-dormire"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/galileo-galilei.jpg?itok=Tiu7JX2A" width="800" height="500" title="Ritratto di Galileo Galilei di Justus Sustermans (Galleria degli Uffizi, Firenze)" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/quotidiano/opinioni/aprile/il-proverbio-smentito-i-fatti-di-aprile-che-non-fanno-dormire">Il proverbio smentito: i fatti di aprile che non fanno dormire</a></span>  </div></li>
<li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/villa_gualdi_assisi_2.jpg?itok=WuIK1Obf">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/assisi/villa-gualdi/la-vicenda-di-villa-gualdi-lascia-aperte-2-questioni-strettamente-connesse-tra"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/villa_gualdi_assisi_2.jpg?itok=WuIK1Obf" width="800" height="500" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/quotidiano/assisi/villa-gualdi/la-vicenda-di-villa-gualdi-lascia-aperte-2-questioni-strettamente-connesse-tra">La vicenda di Villa Gualdi lascia aperte 2 questioni strettamente connesse tra di loro</a></span>  </div></li>
<li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/joe-biden_02.jpg?itok=bYwZmY7a">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/opinioni/coronavirus/biden-i-brevetti-sui-vaccini"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/joe-biden_02.jpg?itok=bYwZmY7a" width="800" height="500" title="Il presidente Usa Joe Biden" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/quotidiano/opinioni/coronavirus/biden-i-brevetti-sui-vaccini">Biden: via i brevetti sui vaccini!</a></span>  </div></li>
</ul></div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-block-17" class="block block-block contextual-links-region">
        <div class="content">
    <!-- Inizio codice CentroMeteoItaliano.it --><div class="cmi-script" data-cmi-type="regione300" data-cmi-title="Meteo Umbria" data-cmi-region="20" data-cmi-url="//www.centrometeoitaliano.it/meteo/umbria/" data-cmi-title-color="FFFFFF" data-cmi-background-color="3398FA"></div>
<script src="//static.centrometeoitaliano.it/new-scripts/script_v2.js" async=""></script><!-- Fine codice CentroMeteoItaliano.it -->  </div>
</div>
<div id="block-block-9" class="block block-block contextual-links-region">
        <div class="content">
    <p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="https://www.facebook.com/quotidianodellumbria.it/" target="_blank"><img alt="Quotidiano dell'Umbria - Facebook" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/bannerfb_0.jpg" style="width:100%" title="Quotidiano dell'Umbria - Facebook" /></a></p>
<p> </p>
<p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="//www.quotidianodellumbria.it/quotidiano/lavora-con-noi" target="_blank"><img alt="Lavora con noi" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/lavora-con-noi.jpg" style="width:100%" title="Lavora con noi" /></a></p>
  </div>
</div>
  </div>
</div>
</div>
</div>


<div class="space"></div>

</div></div>

<div id="bottom_bg">
<div class="sizer0 clearfix" style="max-width:960px;">
<div class="pure-md-24-24" style="text-align: center;">
<div id="soclinks"><a href="https://www.facebook.com/quotidianodellumbria.it/" class="sociallinks facebook" rel="nofollow" title="facebook">.</a><a href="https://twitter.com/quot_umbria" class="sociallinks twitter" rel="nofollow" title="twitter">.</a><a href="https://www.youtube.com/channel/UCgxhbEkir3Kjw-W5xLoZRiA" class="sociallinks youtube" rel="nofollow" title="youtube">.</a></div></div>
<div id="footer" class="pure-g" role="contentinfo">
<div class="pure-u-1 pure-u-md-1-5"></div>
<div class="pure-u-1 pure-u-md-3-5">  <div class="region region-footer">
    <div id="block-block-6" class="block block-block contextual-links-region">
        <div class="content">
    <p>Fondato da <strong>Luigi Piccolo</strong> nel <strong>2000</strong>".</p>
<p>© Copyright Global Communication - <a target="_blank" rel="nofollow" class="twitter-timeline-link" href="//www.quotidianodellumbria.it/quotidiano/redazione"> Redazione</a> <a target="_blank" rel="nofollow" class="twitter-timeline-link" href="//www.quotidianodellumbria.it/quotidiano/Privacy">Privacy </a><br />
Iscrizione Registro Operatori Comunicazione n. 14188.</p>
  </div>
</div>
  </div>
</div>
<div class="pure-u-1 pure-u-md-1-5"></div>
</div>

</div></div>
<script type="text/javascript" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/js/js_R1sM2LSEaoUf7qBK2dw6K2ek-cL99cN56HXkSqVYyq4.js"></script>
<div class="by"><a href="https://www.radut.net/" title="Dr. Radut">DR</a></div>

<!--[if IE 9]>
<script type="text/javascript" async src="/quotidiano/sites/all/themes/pure_css/js/classList.min.js"></script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script type="text/javascript" async src="/quotidiano/sites/all/themes/pure_css/js/toggles.min.js"></script>
<!--<![endif]-->
</body>
</html>