<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="it" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="it" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="it" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="it" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html lang="it" dir="ltr" prefix="og: http://ogp.me/ns# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->

<head><!-- pure7-1.x -->
<title>Giorgio Raggi proietta Socrate nel XXI secolo per un risveglio della filosofia e della politica</title>
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="MobileOptimized" content="width" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/favicon.png" type="image/png" />
<meta name="description" content="Presentato a Perugia il libro che pone in forma di dialogo interrogativi e provocazioni" />
<meta name="abstract" content="Quotidiano locale online di approfondimento con pagine dedicate alla vita delle due province umbre" />
<meta name="keywords" content="Giorgio Raggi, Libro, Socrate nel XXI secolo," />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.quotidianodellumbria.it/quotidiano/perugia/giorgio-raggi/giorgio-raggi-proietta-socrate-nel-xxi-secolo-un-risveglio-della-filosofia-e" />
<link rel="shortlink" href="https://www.quotidianodellumbria.it/quotidiano/node/52382" />
<meta property="og:site_name" content="Quotidiano dell&#039;Umbria" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.quotidianodellumbria.it/quotidiano/perugia/giorgio-raggi/giorgio-raggi-proietta-socrate-nel-xxi-secolo-un-risveglio-della-filosofia-e" />
<meta property="og:title" content="Giorgio Raggi proietta Socrate nel XXI secolo per un risveglio della filosofia e della politica" />
<meta property="og:image" content="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/giorgio_raggi_ok_1111.jpg" />
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_ZhQOGC77mWkkyICNXwScSY_iUqQW9rdjv_9arm2W1Ao.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_RFGSZd0qOKMiIKbtofctuHJG7ilsqzfT7CZTR8y1GEU.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_oYyTwQdKyrvvSqbsWvmJeRbEYP1E-SKJpkb01XuW4Ts.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_jkLLUDy1UM1O5PECSJSoKn9D7vO__RbgWu-Hp6uRL5E.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_f02GTtFdf0Y6l02oQOFmZCdd825ARKqOB81lEmN8HYk.css" media="all" />

<!--[if IE 8]>
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_LSutHW6YN_eqZVwhPc2vUdKGicjx3_ZSR5_PM985FC4.css" media="all" />
<![endif]-->

<!--[if gt IE 8]><!-->
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_16OCho5X6EHb4S09Lyo4-dpRvKESywDmNvn_rsKKtcc.css" media="all" />
<!--<![endif]-->
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_WdvNwUSSH5SCEh7MJWZt7UJGh9oG9q2XQ3P0g2r_Rzw.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_swUMuqLRj5eO1Oz1lh9iSwRVj7gvJndxy9Azw8Fi8bQ.css" media="print" />
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_V9GqZ-SEgWL9JLuES5AVZHASp8I2XTem4EVxJDL_PSg.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat:regular&amp;subset=latin" media="all" />
<script type="text/javascript" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/js/js_CewS_Qh_vUGFQZfCvNz4TbplHvqJUA-kjt5UY_9n6xc.js"></script>
<script type="text/javascript" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/js/js_sEAj06aHui8uDGeNEKizuwZKbro5N0e1ttyTEF88JSU.js"></script>
<script type="text/javascript" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/js/js_8fvw6rYQdTkOp3QA7yqLq8YyI7fQ3yM3Wuvy-KsXvMo.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var switchTo5x = true;var useFastShare = 1;
//--><!]]>
</script>
<script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (typeof stLight !== 'undefined') { stLight.options({"publisher":"dr-e207ed06-4c6-8d0e-79f4-8fce53b7211f","version":"5x","doNotCopy":false,"hashAddressBar":false,"doNotHash":false,"newOrZero":"zero","servicePopup":true,"lang":"it"}); }
//--><!]]>
</script>
<script type="text/javascript" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/js/js_6IBsyOvUm_u6J133Sl88VDiFHX_QzvQzIcpl_jcU7As.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-30463687-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/js/js_DFXpWWENcP0jT0dd7kC8C3uvOZ5FMzQ6b8QptyLw7K0.js"></script>
<script type="text/javascript">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</script>
</head>

<body id="pid-perugia-giorgio-raggi-giorgio-raggi-proietta-socrate-nel-xxi-secolo-un-risveglio-della-filosofia-e" class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-52382 node-type-article not-admin section-perugia page-perugia/giorgio-raggi/giorgio-raggi-proietta-socrate-nel-xxi-secolo-un-risveglio-della-filosofia-e mc lg-it rnd pi" >
  <div id="skip-link">
    <a href="#main" class="element-invisible element-focusable">Salta al contenuto principale</a>
    <a href="#search-block-form" class="element-invisible element-focusable">Skip to search</a>
  </div>

<div class="back">  <div class="region region-back">
    <div id="block-block-8" class="block block-block contextual-links-region">
        <div class="content">
    <p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="https://www.dodocommercial.it" target="_blank"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/skin-dodo-per-quotidianodellumbria_02.jpg" style="width:100%" /></a></p>
  </div>
</div>
  </div>
</div>
<div class="sizer0 clearfix" style="max-width:960px;">
<div class="mask980">
<div id="header" role="banner" class="pure-g">
<div class="pure-u-md-5-24">

  <div class="region region-banner-top-right">
    <div id="block-block-3" class="block block-block contextual-links-region">
        <div class="content">
    <p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="//www.quotidianodellumbria.it/quotidiano/categoria/gossip" target="_self"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/manchette-gossip.gif" style="height:150px; width:180px" /></a></p>
  </div>
</div>
  </div>
</div>

<div class="pure-u-md-14-24">
  <a href="/quotidiano/" title="Home"><img src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/logopng.png" alt="Home" class="logoimg" /></a>  <div id="name-and-slogan">
      </div>
    <div class="pure-md-14-24 bannerslide">
    <div class="region region-bannerslide">
    <div id="block-views-banner-a-rotazione-block" class="block block-views contextual-links-region">
        <div class="content">
    <div class="view view-banner-a-rotazione view-id-banner_a_rotazione view-display-id-block view-dom-id-65e249c47fad7699da8c4e98622f22dc">
        
  
  
      <div class="view-content">
      <div  id="flexslider-3" class="flexslider">
  <ul class="slides"><li>  
  <div class="views-field views-field-field-immagine-banner">        <div class="field-content"><a href="http://www.gc-globalcommunication.it "><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/banner-gc-468x60.gif" width="468" height="60" alt="" /></a></div>  </div></li>
</ul></div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
  </div>
  </div>
  </div>
<div class="pure-u-md-5-24">

  <div class="region region-banner-top-left">
    <div id="block-block-2" class="block block-block contextual-links-region">
        <div class="content">
    <p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="//www.quotidianodellumbria.it/quotidiano/sites/default/files/copertina-n1_2022.jpg" target="_blank"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/manchette-u7-n1.jpg" style="height:150px; width:180px" /></a></p>
  </div>
</div>
  </div>

</div>
  
  
</div>
<div class="clearfix"></div>

</div>
<div id="menu_bg">
<div class="sizer0 clearfix" style="max-width:960px;">
<div class="menuband clearfix">
  <div id="menu" class="menu-wrapper">
  <a href="/quotidiano/" class="pure-menu-heading" title=""><img src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/logopng.png" alt="Home" class="logomob" /></a>
    <a href="#" id="toggles" class="menu-toggle"><s class="bars"></s><s class="bars"></s><div class="element-invisible">toggle</div></a>
    <div class="pure-menu pure-menu-horizontal menu-transform" role="navigation" aria-label="Menu" style="background: #0F4255; padding: 10px;">
      <div class="element-invisible">Menu principale</div>
      <ul  class="pure-menu-list"><li class="pure-menu-item"><a href="/quotidiano/" style="padding: 0 5px;" class="first leaf pure-menu-link menu-219">Home</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/politica" style="padding: 0 5px;" class="leaf pure-menu-link menu-981">Politica</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/opinioni" style="padding: 0 5px;" class="leaf pure-menu-link menu-983">Opinioni</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/economia-e-finanza" style="padding: 0 5px;" class="leaf pure-menu-link menu-984">Economia &amp; Finanza</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/umbria" style="padding: 0 5px;" class="leaf pure-menu-link menu-985">Umbria</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/cronaca" style="padding: 0 5px;" class="leaf pure-menu-link menu-986">Cronaca</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/cultura" style="padding: 0 5px;" class="leaf pure-menu-link menu-987">Cultura</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/scienza-e-salute" style="padding: 0 5px;" class="leaf pure-menu-link menu-989">Scienza e Salute</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/sport" style="padding: 0 5px;" class="leaf pure-menu-link menu-988">Sport</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/eventi" style="padding: 0 5px;" class="leaf pure-menu-link menu-1169">Eventi</a></li><li class="pure-menu-item"><a href="/quotidiano/user/login" style="padding: 0 5px; color: #ffff00;" class="last leaf pure-menu-link menu-946">Login</a></li></ul>
    </div>
    </div>
</div>
</div></div>
<div id="menu_bg_green" class="pure-menu-horizontal">
<div class="pure-menu pure-menu-horizzontal" style="margin: 0 auto; background: #006424; max-width: 960px;">
<ul class="pure-menu-list"><li class="first leaf" style="float: left;"><a href="/quotidiano/canali/perugia" style="padding: 0 5px;">Perugia</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/terni" style="padding: 0 5px;">Terni</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/assisi" style="padding: 0 5px;">Assisi</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/foligno" style="padding: 0 5px;">Foligno</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/spoleto" style="padding: 0 5px;">Spoleto</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/citt%C3%A0-di-castello" style="padding: 0 5px;">Castello</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/trasimeno" style="padding: 0 5px;">Trasimeno</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/gubbio" style="padding: 0 5px;">Gubbio</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/orvieto" style="padding: 0 5px;">Orvieto</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/bastia" style="padding: 0 5px;">Bastia</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/todi" style="padding: 0 5px;">Todi</a></li>
<li class="last leaf" id="contatti" style="float: left; border-right: 1 px solid #fff;"><a href="/quotidiano/contatti" style="padding: 0 5px;">Contatti</a></li>
</ul></div>
</div>
<div id="body_bg">
<div class="sizer0 clearfix" style="max-width:960px;">

<div class="element-invisible">Tu sei qui</div><ul class="breadcrumb"><li class="breadcrumb-1"><a href="/quotidiano/">Home</a> &raquo; </li><li class="breadcrumb-last">Giorgio Raggi proietta Socrate nel XXI secolo per un risveglio della filosofia e della politica</li></ul>


<div class="clearfix">
<div id="middlecontainer" class="pure-g">
  <div class="pure-u-1 pure-u-md-17-24">
    <div id="main" role="main">
                  <h1 class="title">Giorgio Raggi proietta Socrate nel XXI secolo per un risveglio della filosofia e della politica</h1>            <div class="tabs"></div>
                          <div class="region region-content">
    <div id="block-block-16" class="block block-block contextual-links-region">
        <div class="content">
    <p><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/banner-600x120-cronache-ok_0.gif" style="width:100%" /></p>
  </div>
</div>
<div id="block-system-main" class="block block-system">
        <div class="content">
    <div  about="/quotidiano/perugia/giorgio-raggi/giorgio-raggi-proietta-socrate-nel-xxi-secolo-un-risveglio-della-filosofia-e" typeof="sioc:Item foaf:Document" class="ds-2col-stacked node node-article node-promoted odd   full-node node-type-article view-mode-full clearfix">

  
  <div class="group-header">
    <div class="field field-name-field-sottotitolo field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Presentato a Perugia il libro che pone in forma di dialogo interrogativi e provocazioni</div></div></div>  </div>

  <div class="group-left">
    <div class="field field-name-field-gallery field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><div id="field-slideshow-1-wrapper" class="field-slideshow-wrapper">

  
  
  
  <div class="field-slideshow field-slideshow-1 effect-fade timeout-4000 with-pager with-controls" style="width:320px; height:240px">
          <div class="field-slideshow-slide field-slideshow-slide-1 even first">
        <a href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/giorgio_raggi_ok_1111.jpg" class="colorbox" rel="field-slideshow[nid-5238219]image" title=""><img class="pure-img" class="field-slideshow-image field-slideshow-image-1" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/teaser/public/giorgio_raggi_ok_1111.jpg?itok=OYCGYiTA" width="320" height="240" alt="" /></a>              </div>
      </div>

  
  
</div>
</div></div></div><div class="field field-name-field-canali field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Canali: </div><ul class="links inline"><li class="taxonomy-term-reference-0"><a href="/quotidiano/canali/cultura" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Cultura</a></li><li class="taxonomy-term-reference-1"><a href="/quotidiano/canali/perugia" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Perugia</a></li></ul></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Tags: </div><ul class="links inline"><li class="taxonomy-term-reference-0" rel="dc:subject"><a href="/quotidiano/tags/giorgio-raggi" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Giorgio Raggi</a></li><li class="taxonomy-term-reference-1" rel="dc:subject"><a href="/quotidiano/tags/libro" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Libro</a></li><li class="taxonomy-term-reference-2" rel="dc:subject"><a href="/quotidiano/tags/socrate-nel-xxi-secolo" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Socrate nel XXI secolo</a></li></ul></div><ul class="links inline"><li class="comment_forbidden first"><span><a href="/quotidiano/user/login?destination=node/52382%23comment-form">Accedi</a> per lasciare commenti</span></li>
<li class="sharethis last"><span><div class="sharethis-wrapper"><span st_url="https://www.quotidianodellumbria.it/quotidiano/perugia/giorgio-raggi/giorgio-raggi-proietta-socrate-nel-xxi-secolo-un-risveglio-della-filosofia-e" st_title="Giorgio Raggi proietta Socrate nel XXI secolo per un risveglio della filosofia e della politica" class="st_facebook&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;quot"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/perugia/giorgio-raggi/giorgio-raggi-proietta-socrate-nel-xxi-secolo-un-risveglio-della-filosofia-e" st_title="Giorgio Raggi proietta Socrate nel XXI secolo per un risveglio della filosofia e della politica" class="st_twitter&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;quot"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/perugia/giorgio-raggi/giorgio-raggi-proietta-socrate-nel-xxi-secolo-un-risveglio-della-filosofia-e" st_title="Giorgio Raggi proietta Socrate nel XXI secolo per un risveglio della filosofia e della politica" class="st_linkedin&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;quot"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/perugia/giorgio-raggi/giorgio-raggi-proietta-socrate-nel-xxi-secolo-un-risveglio-della-filosofia-e" st_title="Giorgio Raggi proietta Socrate nel XXI secolo per un risveglio della filosofia e della politica" class="st_email&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;quot"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/perugia/giorgio-raggi/giorgio-raggi-proietta-socrate-nel-xxi-secolo-un-risveglio-della-filosofia-e" st_title="Giorgio Raggi proietta Socrate nel XXI secolo per un risveglio della filosofia e della politica" class="st_sharethis&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;quot"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/perugia/giorgio-raggi/giorgio-raggi-proietta-socrate-nel-xxi-secolo-un-risveglio-della-filosofia-e" st_title="Giorgio Raggi proietta Socrate nel XXI secolo per un risveglio della filosofia e della politica" class="st_pinterest&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;quot"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/perugia/giorgio-raggi/giorgio-raggi-proietta-socrate-nel-xxi-secolo-un-risveglio-della-filosofia-e" st_title="Giorgio Raggi proietta Socrate nel XXI secolo per un risveglio della filosofia e della politica" class="st_plusone"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/perugia/giorgio-raggi/giorgio-raggi-proietta-socrate-nel-xxi-secolo-un-risveglio-della-filosofia-e" st_title="Giorgio Raggi proietta Socrate nel XXI secolo per un risveglio della filosofia e della politica" class="st_fblike"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/perugia/giorgio-raggi/giorgio-raggi-proietta-socrate-nel-xxi-secolo-un-risveglio-della-filosofia-e" st_title="Giorgio Raggi proietta Socrate nel XXI secolo per un risveglio della filosofia e della politica" class="st_fbrec"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/perugia/giorgio-raggi/giorgio-raggi-proietta-socrate-nel-xxi-secolo-un-risveglio-della-filosofia-e" st_title="Giorgio Raggi proietta Socrate nel XXI secolo per un risveglio della filosofia e della politica" class="st_fbsend"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/perugia/giorgio-raggi/giorgio-raggi-proietta-socrate-nel-xxi-secolo-un-risveglio-della-filosofia-e" st_title="Giorgio Raggi proietta Socrate nel XXI secolo per un risveglio della filosofia e della politica" class="st_fbsub" st_username=""></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/perugia/giorgio-raggi/giorgio-raggi-proietta-socrate-nel-xxi-secolo-un-risveglio-della-filosofia-e" st_title="Giorgio Raggi proietta Socrate nel XXI secolo per un risveglio della filosofia e della politica" class="st_pinterestfollow" st_username=""></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/perugia/giorgio-raggi/giorgio-raggi-proietta-socrate-nel-xxi-secolo-un-risveglio-della-filosofia-e" st_title="Giorgio Raggi proietta Socrate nel XXI secolo per un risveglio della filosofia e della politica" class="st_twitterfollow" st_username="@quot_umbria"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/perugia/giorgio-raggi/giorgio-raggi-proietta-socrate-nel-xxi-secolo-un-risveglio-della-filosofia-e" st_title="Giorgio Raggi proietta Socrate nel XXI secolo per un risveglio della filosofia e della politica" class="st_youtube" st_username="quotidianodellumbria@gmail.com"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/perugia/giorgio-raggi/giorgio-raggi-proietta-socrate-nel-xxi-secolo-un-risveglio-della-filosofia-e" st_title="Giorgio Raggi proietta Socrate nel XXI secolo per un risveglio della filosofia e della politica" class="st_foursquarefollow" st_username="" st_followId=""></span>
</div></span></li>
</ul>  </div>

  <div class="group-right">
    <div class="field field-name-field-localita field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Perugia</div></div></div><div class="field field-name-post-date field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Sab. 05 Mar. 2022</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Decidere di prendere la seconda laurea a 70 anni in Filosofia è un segnale. Tradurre questi studi in un libro è una evidenza, concetto che la filosofia adotta quando si ripropongono le difficoltà implicite in ogni logica oggettivistica. Pertanto da ridefinire. Così che l’evidenza, spesso, si traduce in urgenza come esplicita Giorgio Raggi nel libro “Socrate, XXI secolo”, Globalpress Edizioni di Luigi Piccolo, dove l’evidenza è provocazione che interroga per poi indagare sulle prospettive in relazione al contesto storico e socio-politico, alle mutazioni anche di fattori individuali che vengono richiamati, però, a una loro coerenza e rigore.</p>
<p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="https://www.umbriasettegiorni.it/wp-content/uploads/2022/03/giorgio-raggi-5.jpg"><img alt="" sizes="(max-width: 1024px) 100vw, 1024px" src="https://www.umbriasettegiorni.it/wp-content/uploads/2022/03/giorgio-raggi-5-1024x578.jpg" srcset="https://www.umbriasettegiorni.it/wp-content/uploads/2022/03/giorgio-raggi-5-1024x578.jpg 1024w, https://www.umbriasettegiorni.it/wp-content/uploads/2022/03/giorgio-raggi-5-300x169.jpg 300w, https://www.umbriasettegiorni.it/wp-content/uploads/2022/03/giorgio-raggi-5-768x433.jpg 768w, https://www.umbriasettegiorni.it/wp-content/uploads/2022/03/giorgio-raggi-5.jpg 1200w" style="width:100%" /></a></p>
<p>Folignate, già laureato in Scienze politiche, sindaco di Foligno, docente universitario, dirigente d’impresa che lo ha portato a capo di Coop Centro Italia fino al 2018, Raggi ha presentato ieri il suo lavoro nella gremitissima sala del Consiglio del Palazzo della Provincia di Perugia, alla presenza della presidente Stefania Proietti e di due pertinenti e illustri interlocutori: Fausto Cardella, già procuratore generale Corte d’appello di Perugia e presidente della Fondazione Umbria contro l’usura, e Walter Verini onorevole del Pd, membro della commissione Giustizia. La narrazione del libro, in gran parte frutto della tesi di laurea presentata lo scorso anno, si sviluppa attraverso la formula, più correttamente il metodo, del dialogo che in Socrate deve trovare una sintesi comune. Ciò, spiega Raggi, nella convinzione che la filosofia non risolve i problemi, non fornisce soluzioni definitive ma richiede impegno teorico e pratico per “assecondare il risveglio”. Per arrivare a questo, Raggi fa viaggiare Socrate in un tunnel spazio-temporale, wormhole, destinazione primaria Greenwich, per portarlo a conoscenza di ciò che è accaduto nel frattempo all’Uomo e alla Storia. Geniale e sufficientemente provocatoria la scelta della “guida”: il Virgilio di turno è infatti Greta Thunberg. Emblematico quanto filosoficamente funzionale l’elenco degli interlocutori protagonisti di botta e risposta brevi, incalzanti, ficcanti ed esaurienti. Per la parte, la prima che apre il libro, in cui Socrate deve essere aggiornato sui progressi della scienza e della filosofia della scienza, troviamo Stephen Hawking. Questo non solo per la sua teoria riguardo i buchi neri, quanto per la riflessione contenuta nei testi “Un senso per l’Universo” e “Le mie risposte alle grandi domande” in cui emerge la frattura tra il progredire del sapere scientifico e quello filosofico; indicando proprio nella filosofia lo strumento divulgativo ed esplicativo essenziale delle nuove teorie scientifiche. Paradigmatico a leggerlo in queste ore di guerra il dialogo che riportiamo.</p>
<p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="https://www.umbriasettegiorni.it/wp-content/uploads/2022/03/giorgio-raggi-4.jpg"><img alt="" sizes="(max-width: 1024px) 100vw, 1024px" src="https://www.umbriasettegiorni.it/wp-content/uploads/2022/03/giorgio-raggi-4-1024x565.jpg" srcset="https://www.umbriasettegiorni.it/wp-content/uploads/2022/03/giorgio-raggi-4-1024x565.jpg 1024w, https://www.umbriasettegiorni.it/wp-content/uploads/2022/03/giorgio-raggi-4-300x166.jpg 300w, https://www.umbriasettegiorni.it/wp-content/uploads/2022/03/giorgio-raggi-4-768x424.jpg 768w, https://www.umbriasettegiorni.it/wp-content/uploads/2022/03/giorgio-raggi-4.jpg 1200w" style="width:100%" /></a></p>
<p>Hawking: “(…) noi abbiamo realizzato già nel secolo scorso le così dette bombe H che hanno una temperatura superiore a quella che si trova al centro del Sole”. Socrate: “E perché questa scoperta sarebbe stata un disastro?”. Hawiking: “Perché è stata usata in guerra (…)”. A Hawiking si aggiunge David Deutsh, pioniere dei computer quantistici; “La trama della realtà” e “L’inizio dell’Infinito” i testi da cui Raggi trae spunto per dare vita al dialogo. E’ poi la volta di Karl Popper che ci fa entrare, anche se non solo, nell’ambito della filosofia politica che compiutamente viene affrontata da Raggi nel secondo capitolo quando incontra, grazie a Greta che gli preannuncia quello che sarà il suo famoso discorso all’Onu, Francis Fukuyama, politologo Usa autore del saggio “La fine della storia e l’ultimo uomo”. Poi ecco Noam Chomsky, linguista, teorico della comunicazione, attivista politico americano; quindi Zygmunt Bauman, sociologo, filosofo e accademico polacco al quale Socrate pone una domanda, per così dire, riassuntiva: “Vorrei sapere se tu, Francis, Noam e Jurgens avete rinunciato o meno a costruire un mondo diverso da quello che mi avete descritto e che in realtà non mi è apparso bello e giusto!”.<br />
Bauman: (…) non abbiamo rinunciato. Dobbiamo impegnarci tutti per ri-solidificare la società e portare la politica al Potere”. Socrate: “Questo volevo sentirmi dire, o miei cari!”.<br />
Politica, dunque, non più del lamento ma capace di prefigurare nuovi orizzonti riferendosi e ricontettendosi alla filosofia in una logica di reciprocità.</p>
<p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="https://www.umbriasettegiorni.it/wp-content/uploads/2022/03/Giorgio-Raggi-3.jpg"><img alt="" sizes="(max-width: 1024px) 100vw, 1024px" src="https://www.umbriasettegiorni.it/wp-content/uploads/2022/03/Giorgio-Raggi-3-1024x578.jpg" srcset="https://www.umbriasettegiorni.it/wp-content/uploads/2022/03/Giorgio-Raggi-3-1024x578.jpg 1024w, https://www.umbriasettegiorni.it/wp-content/uploads/2022/03/Giorgio-Raggi-3-300x169.jpg 300w, https://www.umbriasettegiorni.it/wp-content/uploads/2022/03/Giorgio-Raggi-3-768x433.jpg 768w, https://www.umbriasettegiorni.it/wp-content/uploads/2022/03/Giorgio-Raggi-3.jpg 1200w" style="width:100%" /></a></p>
<p>Terzo capitolo del viaggio è la Silicon Valley dove prende vita l’incontro con Shoshana Zuboff, esperta in psicologia sociale e docente ad Harvard che sposta il confine all’era digitale, all’algoritmo, alla telematica perché “non si può cambiare il mondo senza conoscere a fondo i meccanismi del funzionamento”. Nelle conclusioni Raggi ci descrive Socrate che sosta nei protiri, sulle soglie di tanti interrogativi. “E’ una scelta – si legge – per lasciare noi nella sua stessa situazione. A pensare, a interrogarci sulla necessità della tensione del dover essere della filosofia (…). E’ tempo di riavviare il sistema, è il tempo del risveglio. A questo pensa il nostro Socrate nei protiri del XXI secolo”.<br />
“SocRaggi” tafano, dunque, che punzecchia, infastidisce fino a pretendere una reazione a una lettura arricchente in questo che qualcuno definisce tempo sospeso ma che in realtà è in frenetico, drammatico, movimento.<br /><strong>      Riccardo Regi </strong>(<em>Articolo pubblicato dal gruppo Corriere dell’Umbria, edizione nazionale</em>)</p>
</div></div></div>  </div>

  <div class="group-footer">
      </div>

</div>

  </div>
</div>
<div id="block-block-18" class="block block-block contextual-links-region">
        <div class="content">
    <p><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/banner-600x120-cronache-ok_0.gif" style="width:100%" /></p>
  </div>
</div>
<div id="block-views-umbria-block" class="block block-views contextual-links-region">
          <div class="title block-title">Umbria</div>
     
      <div class="content">
    <div class="view view-umbria view-id-umbria view-display-id-block view-dom-id-ab273ebbc59725b969307b2dd9309d15">
        
  
  
      <div class="view-content">
        <h3 class="views-accordion-umbria-block-header">
    Perugia  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/giorgio-raggi/giorgio-raggi-proietta-socrate-nel-xxi-secolo-un-risveglio-della-filosofia-e" class="active">Giorgio Raggi proietta Socrate nel XXI secolo per un risveglio della filosofia e della politica</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Presentato a Perugia il libro che pone in forma di dialogo interrogativi e provocazioni</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/giorgio_raggi_ok_1111.jpg?itok=VtSEwLM0" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Decidere di prendere la seconda laurea a 70 anni in Filosofia è un segnale. Tradurre questi studi in un libro[...]<a href="/quotidiano/perugia/giorgio-raggi/giorgio-raggi-proietta-socrate-nel-xxi-secolo-un-risveglio-della-filosofia-e" class="more-link active">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-2">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/universit%C3%A0-di-perugia/universit%C3%A0-di-perugia-al-dottor-vincenzo-diana-il-%E2%80%9Cpremio-america">Università di Perugia, al dottor Vincenzo Diana il “Premio America Giovani”</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Le congratulazioni del Magnifico Rettore Prof. Maurizio Oliviero </h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/vincenzo-diana-2.jpg?itok=34dZQrG6" width="160" height="100" alt="" title="Vincenzo Diana" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il Dottor Vincenzo Diana, grazie agli eccellenti risultati conseguiti con la laurea triennale in “Economia Aziendale” all’Università degli Studi di[...]<a href="/quotidiano/perugia/universit%C3%A0-di-perugia/universit%C3%A0-di-perugia-al-dottor-vincenzo-diana-il-%E2%80%9Cpremio-america" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-3">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/spesa-sospesa/anche-perugia-una-spesa-sospesa-favore-del-popolo-ucraino">Anche a Perugia una Spesa Sospesa a favore del popolo ucraino</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Sabato 5 marzo al Mercato Contadino Perugia di Campagna Amica a Madonna Alta</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/coldiretti_spesa-sospesa.jpg?itok=YH452b0K" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Tra le tante iniziative di solidarietà che il nostro Paese sta mettendo in campo per aiutare la popolazione ucraina, Coldiretti[...]<a href="/quotidiano/perugia/spesa-sospesa/anche-perugia-una-spesa-sospesa-favore-del-popolo-ucraino" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-4">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/michele-fioroni/l%E2%80%99assessore-regionale-michele-fioroni-incontra-i-vertici-aziendali-di">L’assessore regionale Michele Fioroni incontra i vertici aziendali di Colacem</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Dalla azienda la volontà di investire nello stabilimento di Ghigiano</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/fioroni_incontro-vertici-colacem.jpg?itok=ZHwyqNWS" width="160" height="100" alt="" title="L&#039;assessore Fioroni con la delegazione Colacem" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">L’assessore regionale allo Sviluppo Economico, Michele Fioroni, ha incontrato i vertici aziendali di Colacem per discutere la situazione di difficoltà[...]<a href="/quotidiano/perugia/michele-fioroni/l%E2%80%99assessore-regionale-michele-fioroni-incontra-i-vertici-aziendali-di" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-5">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/giorgio-raggi/perugia-presentazione-del-libro-%E2%80%9Csocrate-xxi-secolo%E2%80%9D-di-giorgio-raggi">A Perugia presentazione del libro “Socrate, XXI secolo” di Giorgio Raggi</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Venerdì 4 marzo alle 17.30 nella Sala Consiliare del Palazzo della Provincia</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/immagine-libro-socrate.jpg?itok=m8yAFyC1" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Venerdì 4 marzo alle ore 17.30, nella Sala consiliare del Palazzo della Provincia di Perugia, verrà presentato il libro scritto[...]<a href="/quotidiano/perugia/giorgio-raggi/perugia-presentazione-del-libro-%E2%80%9Csocrate-xxi-secolo%E2%80%9D-di-giorgio-raggi" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-6">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/cristina-mecucci/la-professoressa-cristina-mecucci-nel-consiglio-superiore-di-sanit%C3%A0">La professoressa Cristina Mecucci nel Consiglio superiore di Sanità</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Gli auguri del Comitato Chianelli alla direttrice della Struttura complessa di Ematologia di Perugia</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/franco-chianelli_cristina-mecucci.jpg?itok=kN-ve8hg" width="160" height="100" alt="" title="Franco Chianelli con la prof.ssa Cristina Mecucci" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">La neo direttrice della Struttura complessa di Ematologia con Trapianto di Midollo osseo, Cristina Mecucci, ordinario di malattie del sangue[...]<a href="/quotidiano/perugia/cristina-mecucci/la-professoressa-cristina-mecucci-nel-consiglio-superiore-di-sanit%C3%A0" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-7">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/gualtiero-bassetti/il-cardinale-gualtiero-bassetti-visita-alla-comunit%C3%A0-ucraina-di-perugia">Il cardinale Gualtiero Bassetti in visita alla comunità ucraina di Perugia</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">“Chi vuole annientare l’Ucraina è come se volesse annientare noi tutti, italiani ed europei”</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/bassetti_incontro-con-comunita-ucraina-f1.jpg?itok=dkXB-mA6" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">“L’assedio alle città, gli attacchi spietati di questi giorni sono la prova del disprezzo e dell’offesa delle vite umane. La[...]<a href="/quotidiano/perugia/gualtiero-bassetti/il-cardinale-gualtiero-bassetti-visita-alla-comunit%C3%A0-ucraina-di-perugia" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-8">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/giornata-mondiale/pi%C3%B9-prevenzione-la-giornata-mondiale-delludito">Più prevenzione per la Giornata mondiale dell&#039;udito</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">In questo contesto Umbria Udito, che da poco ha celebrato i suoi 40 anni di attività, si sta espandendo con l’apertura di nuovi negozi per fornire un servizio più vicino agli utenti</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/sentire_e_bello_ok.jpg?itok=9htu6XWg" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Anche quest’anno il 3 marzo si celebra la Giornata mondiale dell’udito (World Hearing Day), una manifestazione giunta alla sua decima[...]<a href="/quotidiano/perugia/giornata-mondiale/pi%C3%B9-prevenzione-la-giornata-mondiale-delludito" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-9">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/violazione-della-quarantena/positiva-al-covid-esce-fare-la-spesa">Positiva al Covid esce a fare la spesa</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">24enne denunciata dalla Polizia per aver violato la quarantena</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/polizia-stradale_controlli-raccordo-autostradale.jpg?itok=w_0lNB1D" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Gli agenti della Polizia Stradale di Perugia, nel corso di un servizio di vigilanza stradale lungo la E45, hanno fermato[...]<a href="/quotidiano/perugia/violazione-della-quarantena/positiva-al-covid-esce-fare-la-spesa" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-10">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/federfarma-umbria/farmacie-dellumbria-soccorso-della-popolazione-ucraina">Farmacie dell&#039;Umbria in soccorso della popolazione ucraina</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Via alla raccolta di medicinali che saranno consegnati dalla Croce Rossa</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/federfarma-sede-perugia.jpg?itok=MSBmGfP2" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Le farmacie dell'Umbria hanno deciso di muoversi immediatamente per dare un sostegno concreto alla popolazione ucraina, alle prese con una[...]<a href="/quotidiano/perugia/federfarma-umbria/farmacie-dellumbria-soccorso-della-popolazione-ucraina" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-11">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/quaresima/perugia-la-comunit%C3%A0-cristiana-entra-nella-quaresima-con-il-mercoled%C3%AC-delle-ceneri">Perugia, la comunità cristiana entra nella Quaresima con il Mercoledì delle Ceneri</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il cardinale Bassetti: “Viviamola con la preghiera, il digiuno e accogliendo chi fugge dall’Ucraina”</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/bassetti_celebrazioni-ceneri-2021-chiesa-unipg.jpg?itok=xS54n1sG" width="160" height="100" alt="" title="Il Cardinale Bassetti durante le celebrazioni delle Ceneri del 2021" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">“Ci apprestiamo a vivere la Quaresima non più tanto segnata dalla pandemia da cui, con l’aiuto di Dio e della[...]<a href="/quotidiano/perugia/quaresima/perugia-la-comunit%C3%A0-cristiana-entra-nella-quaresima-con-il-mercoled%C3%AC-delle-ceneri" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-12">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/sequestro/perugia-18enne-sequestrata-e-violentata-fermati-tre-cittadini-albanesi">Perugia, 18enne sequestrata e violentata: fermati tre cittadini albanesi</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">La giovane, originaria della Costa d’Avorio, è riuscita a fuggire e dare l&#039;allarme</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/questura_polizia_perugia.jpg?itok=mEd8Qy0c" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">La Polizia di Stato di Perugia ha proceduto al fermo di tre cittadini albanesi, tutti gravemente indiziati, a vario titolo,[...]<a href="/quotidiano/perugia/sequestro/perugia-18enne-sequestrata-e-violentata-fermati-tre-cittadini-albanesi" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-13">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/vaccino-anti-covid/ospedale-di-perugia-dal-2-marzo-al-la-somministrazione-della-quarta-dose-">Ospedale di Perugia, dal 2 marzo al via la somministrazione della quarta dose “booster”</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Vaccinazione rivolta ai cittadini con marcata compromissione della risposta immunitaria</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/vaccinazioni-anticovid_ospedale-perugia.jpg?itok=QwUOfSJq" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">In attuazione della programmazione della campagna vaccinale regionale che ha recepito le disposizioni della struttura commissariale nazionale, al punto vaccinale[...]<a href="/quotidiano/perugia/vaccino-anti-covid/ospedale-di-perugia-dal-2-marzo-al-la-somministrazione-della-quarta-dose-" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-14">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/universit%C3%A0-stranieri/maxi-truffa-alluniversit%C3%A0-stranieri-coinvolti-1600-studenti-cinesi">Maxi truffa all&#039;Università per Stranieri: coinvolti 1.600 studenti cinesi</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">L&#039;irregolarità ha provocato un buco accertato dai pubblici ministeri di almeno 3,9 milioni</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/universita-per-stranieri_perugia_0.jpg?itok=zvbjHA4A" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Sono 1.600 gli studenti cinesi coinvolti nella presunta maxi truffa della Stranieri, che ha provocato un buco accertato dai pubblici[...]<a href="/quotidiano/perugia/universit%C3%A0-stranieri/maxi-truffa-alluniversit%C3%A0-stranieri-coinvolti-1600-studenti-cinesi" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-15">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/ucraina/far-tacere-subito-le-armi-ucraina-oggi-manifestazioni-perugia-e-terni">Far tacere subito le armi in Ucraina: oggi manifestazioni a Perugia e Terni</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Iniziative promosse da associazioni e sindacati sotto lo slogan “L’umanità al potere”</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/attacco-ucraina_ph-the-mercury-news.jpg?itok=vCh8I8HE" width="160" height="100" alt="" title="Foto The Mercury News" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">L’Umbria della pace scende in piazza oggi, lunedì 28 febbraio, a Perugia e Terni con due manifestazioni promosse da associazioni[...]<a href="/quotidiano/perugia/ucraina/far-tacere-subito-le-armi-ucraina-oggi-manifestazioni-perugia-e-terni" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-16">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/61enne-morto-nel-frontale/muore-61enne-un-frontale-dopo-essere-uscito-contromano-dall">Muore 61enne in un frontale dopo essere uscito contromano dall’autogrill </a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">L&#039;incidente questa mattina, all&#039;alba, all&#039;altezza di Lidarno, in direzione sud verso Perugia</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/image_83.jpeg?itok=s4Q23LUV" width="160" height="100" alt="Ambulanza e polizia sul posto" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Incidente mortale all’alba di sabato 26 febbraio, sulla E45 all’altezza di Lidarno, in direzione Nord. Secondo quanto riferisce la Polizia[...]<a href="/quotidiano/perugia/61enne-morto-nel-frontale/muore-61enne-un-frontale-dopo-essere-uscito-contromano-dall" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-17">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/violazione-norme-anti-covid/musica-ad-alto-volume-schiamazzi-e-violazioni-della-normativa">Musica ad alto volume, schiamazzi e violazioni della normativa anticovid</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">La Polizia di Stato chiude un locale per 5 giorni</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/chiusura-locale-polizia.jpg?itok=A5Dh7ck2" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">La scorsa notte, gli agenti della Polizia di Stato di Perugia, hanno disposto la chiusura cautelare di un pubblico esercizio,[...]<a href="/quotidiano/perugia/violazione-norme-anti-covid/musica-ad-alto-volume-schiamazzi-e-violazioni-della-normativa" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-18">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/marco-salvi/perugia-la-comunit%C3%A0-diocesana-vicina-alla-popolazione-ucraina-martoriata-della">Perugia, la comunità diocesana vicina alla popolazione ucraina martoriata della guerra</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il vescovo ausiliare Marco Salvi: «La pace comincia da ciascuno di noi ed essere capaci di costruirla significa fare del bene a tutto il mondo»</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/card-bassetti-con-comunita-ucraina-a-perugia-f1.jpg?itok=tVN7fQxu" width="160" height="100" alt="" title="Il cardinale Bassetti con la comunità ucraina" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">«La drammaticità della situazione, che stiamo vivendo per l’invasione dell’Ucraina da parte della Russia, pone delle domande ed apre prospettive[...]<a href="/quotidiano/perugia/marco-salvi/perugia-la-comunit%C3%A0-diocesana-vicina-alla-popolazione-ucraina-martoriata-della" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-19">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/universit%C3%A0-di-perugia/incontro-fra-universit%C3%A0-degli-studi-di-perugia-e-universidade-do-vale">Incontro fra Università degli Studi di Perugia e Universidade do Vale do Itajaí</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Accordi di scambio di docenti e creazione di nuove lauree con doppio titolo</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/maurizio-oliviero_prof-valdir-cechinel-filho.jpg?itok=4U9CrOYC" width="160" height="100" alt="" title="Il Rettore Mauurizio Oliviero con il prof. Valdir Cechinel Filho" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il Magnifico Rettore dell’Università degli Studi di Perugia, Prof. Maurizio Oliviero, ha ricevuto il Prof. Valdir Cechinel Filho, Rettore dell'Universidade[...]<a href="/quotidiano/perugia/universit%C3%A0-di-perugia/incontro-fra-universit%C3%A0-degli-studi-di-perugia-e-universidade-do-vale" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-20">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/cardinale/il-cardinale-bassetti-%C2%ABil-signore-ci-esorta-preservare-la-pace-costruire-la-pace%C2%BB">Il cardinale Bassetti: «Il Signore ci esorta a preservare la pace, a costruire la pace»</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Preghiere per la pace tra Russia e Ucraina e per l’evento “Mediterraneo, frontiera di pace 2”</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/cardinale_bassetti_8.jpg?itok=xl9fJ3o8" width="160" height="100" alt="" title="Cardinale Bassetti" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Anche la comunità diocesana di Perugia-Città della Pieve prega per la pace tra Russia e Ucraina e per il buon[...]<a href="/quotidiano/perugia/cardinale/il-cardinale-bassetti-%C2%ABil-signore-ci-esorta-preservare-la-pace-costruire-la-pace%C2%BB" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-21">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/ospedale-di-perugia/ospedale-perugia-eseguito-eccezionale-intervento-di-ricostruzione-ossea">Ospedale Perugia, eseguito eccezionale intervento di ricostruzione ossea</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il paziente, travolto da una motoslitta, aveva subito gravissime lesione agli arti inferiori</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/ospedale-perugia_equipe-intervento-ricostruzione-ossea.jpg?itok=FbB-_XMt" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">È stato operato con successo, dall’equipe chirurgica della Struttura Complessa di Ortopedia e traumatologia diretta dal professor Auro Caraffa, un[...]<a href="/quotidiano/perugia/ospedale-di-perugia/ospedale-perugia-eseguito-eccezionale-intervento-di-ricostruzione-ossea" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-22">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/ricerca/%E2%80%9Cscienze-farmaceutiche-la-ricerca-al-femminile%E2%80%9D-giovani-ricercatrici-raccontano-le">“Scienze Farmaceutiche: la ricerca al femminile”:  giovani ricercatrici raccontano le loro attività</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Perugia, Dipartimento di Scienze Farmaceutiche, 28 febbraio, ore 15</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/ricerca_al_femminile_ok.jpg?itok=qzE3oOWp" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il Dipartimento di Scienze Farmaceutiche dell’Università agli Studi di Perugia insieme al Soroptimist International Club Perugia organizza, per il pomeriggio[...]<a href="/quotidiano/perugia/ricerca/%E2%80%9Cscienze-farmaceutiche-la-ricerca-al-femminile%E2%80%9D-giovani-ricercatrici-raccontano-le" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-23">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/maxi-truffa/unaltra-bufera-giudiziaria-si-abbatte-sulluniversit%C3%A0-stranieri-di-perugia">Un&#039;altra bufera giudiziaria si abbatte sull&#039;Università per Stranieri di Perugia</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Stavolta il fascicolo è sul buco per i mancati introiti dei corsi di italiano per gli studenti cinesi dei progetti Marco Polo e Turandot</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/dscn7897_0.jpg?itok=fuw5knns" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Un'altra bufera giudiziaria si abbatte sull'ateneo di Perugia. Ora si parla di una maxi truffa da 3,9 milioni di euro[...]<a href="/quotidiano/perugia/maxi-truffa/unaltra-bufera-giudiziaria-si-abbatte-sulluniversit%C3%A0-stranieri-di-perugia" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-24">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/usl-umbria-1/anche-lusl-umbria-1-partecipa-ad-ipazia-il-progetto-finanziato-dal-ministero">Anche l&#039;Usl Umbria 1 partecipa ad Ipazia, il progetto finanziato dal Ministero della Salute</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Punta ad accrescere le strategie di prevenzione della violenza sulle donne e sui minori</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/gioia-calagreti-e-parte-del-gruppo-di-lavoro.jpg?itok=pi6PCxDH" width="160" height="100" alt="" title="Gioia Calagreti e parte del gruppo di lavoro" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Anche l’Usl Umbria 1 partecipa al progetto “Ipazia Ccm 2021 - Strategie di prevenzione della violenza sulle donne e sui[...]<a href="/quotidiano/perugia/usl-umbria-1/anche-lusl-umbria-1-partecipa-ad-ipazia-il-progetto-finanziato-dal-ministero" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-25">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/operazione-parchi-sicuri/perugia-rafforzati-i-controlli-nei-parchi-e-nei-giardini-pubblici">Perugia, rafforzati i controlli nei parchi e nei giardini pubblici</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Squadra Volante impegnata nella lotta alla microcriminalità</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/polizia-perugia_controlli-parchi.jpg?itok=yCgf5w5u" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Una mattinata dedicata ai servizi di controllo del territorio nei parchi cittadini con l’impiego di personale della Squadra Volante della[...]<a href="/quotidiano/perugia/operazione-parchi-sicuri/perugia-rafforzati-i-controlli-nei-parchi-e-nei-giardini-pubblici" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-26">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/minacce-pubblico-ufficiale/perugia-38enne-albanese-denunciato-minacce-pubblico-ufficiale">Perugia, 38enne albanese denunciato per minacce a Pubblico Ufficiale</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">A suo carico numerosi precedenti di Polizia</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/sala-slot_controlli-polizia_foto-archivio.jpg?itok=b2fK_ClW" width="160" height="100" alt="" title="Foto di archivio" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Nel corso di un servizio di controllo del territorio, gli agenti della Squadra Volante della Questura di Perugia hanno effettuato[...]<a href="/quotidiano/perugia/minacce-pubblico-ufficiale/perugia-38enne-albanese-denunciato-minacce-pubblico-ufficiale" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-27">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/nuova-monteluce/tesei-sulla-nuova-monteluce-la-regione-lascia-50-milioni-di-euro">Tesei: &quot;Sulla Nuova Monteluce la Regione lascia 50 milioni di euro&quot;</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">La governatrice dell&#039;Umbria rivela per la prima volta quanto è costata alla collettività l&#039;operazione finanziaria</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/monteluce_uno.jpg?itok=lqdHpE8g" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">La governatrice Donatella Tesei, rivela per la prima volta quanto è costata alla collettività la perdita sull’investimento per la Nuova[...]<a href="/quotidiano/perugia/nuova-monteluce/tesei-sulla-nuova-monteluce-la-regione-lascia-50-milioni-di-euro" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-28">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/comune/comune-di-perugia-mette-campo-5-milioni-rifare-le-strade">Comune di Perugia mette in campo 5 milioni per rifare le strade</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Ammonta a 227 milioni di euro l’importo degli interventi previsti per il 2022 nel programma triennale delle opere pubbliche</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/andrea-romizi_02.jpg?itok=DRZgCuWM" width="160" height="100" alt="Andrea Romizi" title="Andrea Romizi" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">L'Amministrazione Comunale vara il piano dei lavori pubblici fino al 2024 e mette sul tavolo più di 227 milioni di[...]<a href="/quotidiano/perugia/comune/comune-di-perugia-mette-campo-5-milioni-rifare-le-strade" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-29">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/istituto-comprensivo/l%E2%80%99istituto-comprensivo-perugia-12-e-l%E2%80%99associazione-%E2%80%9Cnel-nome-del">L’Istituto Comprensivo Perugia 12 e l’Associazione “Nel nome del Rispetto” insieme per educare gli studenti  al valore del rispetto</a></h1>  </span>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/istituto-comprensivo-perugia-12_gatto-rispetto.jpg?itok=DsuErjqp" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il 17 Febbraio scorso, a Ponte San Giovanni, presso l’Aula Magna della Scuola Secondaria di Primo Grado “A.Volumnio”, si è[...]<a href="/quotidiano/perugia/istituto-comprensivo/l%E2%80%99istituto-comprensivo-perugia-12-e-l%E2%80%99associazione-%E2%80%9Cnel-nome-del" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-30">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/ordine-dei-commercialisti/enrico-guarducci-eletto-nuovo-presidente-dell%E2%80%99ordine-dei-dottori">Enrico Guarducci eletto nuovo Presidente dell’Ordine dei Dottori Commercialisti ed Esperti Contabili della Provincia di Perugia</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Hanno espresso le loro preferenze 956 iscritti su 1.183 aventi diritto al voto</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/enrico-guarducci_crop_0.jpg?itok=GF3sxy1j" width="160" height="100" alt="" title="Il dott. Enrico Guarducci" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Nei giorni 21 e 22 febbraio, si sono svolte le elezioni per il rinnovo del Consiglio dell’Ordine dei Dottori Commerciali[...]<a href="/quotidiano/perugia/ordine-dei-commercialisti/enrico-guarducci-eletto-nuovo-presidente-dell%E2%80%99ordine-dei-dottori" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-31">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/ospedale-di-perugia/ospedale-perugia-uil-fpl-barelle-nei-reparti-e-mancanza-di-toner">Ospedale Perugia, Uil Fpl: barelle nei reparti e mancanza di toner per stampanti</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il sindacato di categoria chiede di affrontare e risolvere le problematiche crescenti</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/ospedale-perugia.jpg?itok=4jU-u2jN" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">“La pandemia e un inadeguato governo della sanità umbra stanno logorando la qualità e la quantità delle prestazioni erogate dal[...]<a href="/quotidiano/perugia/ospedale-di-perugia/ospedale-perugia-uil-fpl-barelle-nei-reparti-e-mancanza-di-toner" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-32">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/sicurezza-stradale/perugia-controlli-della-polizia-mezzi-pesanti-e-autobus">Perugia, controlli della Polizia a mezzi pesanti e autobus</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Servizi nelle principali arterie stradali e negli autogrill della provincia</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/polizia_controlli-mezzi-pesanti.jpg?itok=Z-2VF-_M" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">La Polizia Stradale di Perugia, con l’operazione “Truck &amp; Bus” coordinata da ROADPOL network delle polizie europee, ha rafforzato –[...]<a href="/quotidiano/perugia/sicurezza-stradale/perugia-controlli-della-polizia-mezzi-pesanti-e-autobus" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-33">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/donatella-tesei/sulle-critiche-al-pnrr-tesei-perde-la-pazienza-col-pd-non-avete-realizzato">Sulle critiche al Pnrr Tesei perde la pazienza col Pd: &quot;Non avete realizzato alcun progetto&quot;</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">La governatrice batte i pugni sul tavolo nella dura replica all’interrogazione della consigliera Porzi</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/donatella_tesei_2.jpg?itok=L-BgoBr3" width="160" height="100" alt="Donatella Tesei" title="Donatella Tesei" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">L’Assemblea legislativa dell’Umbria ha discusso, durante l’odierna seduta di question time, l’interrogazione a risposta immediata presentata dalla consigliera del Partito[...]<a href="/quotidiano/perugia/donatella-tesei/sulle-critiche-al-pnrr-tesei-perde-la-pazienza-col-pd-non-avete-realizzato" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-34">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/maltrattamento/settantacinquenne-maltrattato-dalla-moglie-40enne">Settantacinquenne maltrattato dalla moglie 40enne</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">I carabinieri della stazione di Valfabbrica hanno notificato un provvedimento di divieto di avvicinamento alla donna emesso dal Gip presso il Tribunale di Perugia</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/carabinieri_spoleto_3.jpg?itok=02yb4JmW" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">I carabinieri della stazione di Valfabbrica hanno notificato un provvedimento di divieto di avvicinamento emesso dal Gip presso il Tribunale[...]<a href="/quotidiano/perugia/maltrattamento/settantacinquenne-maltrattato-dalla-moglie-40enne" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-35">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/operazione-parchi-sicuri/operazione-%E2%80%9Cparchi-sicuri%E2%80%9D-terni-campo-la-polizia-di-stato">Operazione “Parchi Sicuri” a Terni: in campo la Polizia di Stato</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Controlli nei principali parchi cittadini finalizzati alla lotta al consumo di stupefacenti</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/terni_parchi-sicuri.jpg?itok=uZZ7YXHF" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Sono in corso, dal primo pomeriggio di oggi, martedì 22 febbraio, i controlli disposti dal Questore di Terni Bruno Failla,[...]<a href="/quotidiano/perugia/operazione-parchi-sicuri/operazione-%E2%80%9Cparchi-sicuri%E2%80%9D-terni-campo-la-polizia-di-stato" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-36">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/formazione/fondi-interprofessionali-formazione-gratuita-parrucchieri-all%E2%80%99accademia-hbd-di">Fondi interprofessionali, formazione gratuita per parrucchieri all’accademia HBD di Perugia</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Opportunità per i dipendenti dei saloni che aderiscono a FonARCom - Percorsi per imparare taglio, piega, colorazione e trattamenti cura per capelli</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/media_37961_hbd_fondi_interprofessionali_5.jpeg?itok=2UqdLRWj" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Che la formazione continua e l’aggiornamento professionale dei lavoratori siano fondamentali per competere nel mercato è ormai certo, che il[...]<a href="/quotidiano/perugia/formazione/fondi-interprofessionali-formazione-gratuita-parrucchieri-all%E2%80%99accademia-hbd-di" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-37">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/chirurgia-robotica/perugia-villa-fiorita-presenta-linnovativa-chirurgia-robotica-ras">Perugia, Villa Fiorita presenta l&#039;innovativa chirurgia robotica Ras</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Utilizzata dal professor Cerulli per la prima volta in Italia su entrambe le ginocchia</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/chirurgia_robotica.jpg?itok=kYXEdT8G" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Mercoledì 23 febbraio, alle 11, nella casa di cura privata e accreditata Villa Fiorita di Perugia, si terrà la conferenza[...]<a href="/quotidiano/perugia/chirurgia-robotica/perugia-villa-fiorita-presenta-linnovativa-chirurgia-robotica-ras" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-38">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/donatella-tesei/la-presidente-della-regione-donatella-tesei-torna-sui-social-serve-filo">La presidente della Regione Donatella Tesei torna sui social: &quot;Serve filo diretto con i cittadini&quot;</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il post su Facebook in poche ore ha totalizzato centinaia di like</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/donatella-tesei_0.jpg?itok=oj4oWBew" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">La presidente della Regione, Donatella Tesei, torna sui social dopo due anni di silenzio. Gli dedica un servizio Il Corriere[...]<a href="/quotidiano/perugia/donatella-tesei/la-presidente-della-regione-donatella-tesei-torna-sui-social-serve-filo" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-39">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/guida-stato-di-ebbrezza/perugia-54enne-trovato-alla-guida-con-tasso-alcolemico-cinque-volte">Perugia, 54enne trovato alla guida con tasso alcolemico cinque volte superiore al limite</a></h1>  </span>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/stradale_notte_controlli.jpg?itok=EC8rj5Sf" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Nel fine settimana, nel corso dei servizi di vigilanza e prevenzione delle “stragi del sabato sera”, gli agenti della Sezione[...]<a href="/quotidiano/perugia/guida-stato-di-ebbrezza/perugia-54enne-trovato-alla-guida-con-tasso-alcolemico-cinque-volte" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-40">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/pierluigi-frosio/addio-pierluigi-frosio-%C3%A8-morto-73-anni-il-capitano-del-perugia-dei-miracoli">Addio a Pierluigi Frosio: è morto a 73 anni il capitano del Perugia dei miracoli</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Aveva 73 anni, è deceduto dopo aver lottato per un lungo periodo con una grave malattia</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/pierluigi-frosio.jpg?itok=GdDNV7Pw" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il mondo del calcio è in lutto per la scomparsa di Pierluigi Frosio, libero e capitano del Perugia dei miracoli,[...]<a href="/quotidiano/perugia/pierluigi-frosio/addio-pierluigi-frosio-%C3%A8-morto-73-anni-il-capitano-del-perugia-dei-miracoli" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-41">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/sequestro/sequestrato-debiti-di-droga-2-arresti-e-caccia-ai-complici">Sequestrato per debiti di droga, 2 arresti e caccia ai complici</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Si stringe il cerchio su altre due persone che hanno partecipato al rapimento di un 21enne</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/carabinieri_1_0.jpg?itok=Z9dc0G4O" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Un sequestro di persona per ottenere come riscatto il pagamento di una partita di droga che era stata presa e[...]<a href="/quotidiano/perugia/sequestro/sequestrato-debiti-di-droga-2-arresti-e-caccia-ai-complici" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-42">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/polizia-di-stato/litiga-con-il-nipote-l%E2%80%99eccessivo-consumo-di-elettricit%C3%A0">Litiga con il nipote per l’eccessivo consumo di elettricità</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">91enne chiede aiuto alla Polizia di Stato</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/polizia_26.jpg?itok=VpkosKKq" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">L’eccessivo consumo di energia è stato alla base della lite scoppiata tra una 91enne e il nipote in un appartamento[...]<a href="/quotidiano/perugia/polizia-di-stato/litiga-con-il-nipote-l%E2%80%99eccessivo-consumo-di-elettricit%C3%A0" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-43">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/perugia/incendio-allinterno-di-un-ristorante-settevalli-perugia">Incendio all&#039;interno di un ristorante in via Settevalli a Perugia</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Sul posto sono intervenute due squadre dei vigili del fuoco. Danni alla struttura e tanto fumo</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/incendio_locale_via_settevalli.jpg?itok=jlwTVVYu" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Tanta paura ma per fortuna nessuna persona ferita. Alle 7,45 di questa mattina due squadre dei vigili del fuoco sono[...]<a href="/quotidiano/perugia/perugia/incendio-allinterno-di-un-ristorante-settevalli-perugia" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-44">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/sciopero/il-personale-infermieristico-dell-ao-di-perugia-scrive-alle-autorit%C3%A0-rivendicando"> Il personale infermieristico dell A.O di Perugia scrive alle autorità, rivendicando il diritto al lavoro </a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content"> chiedono  assistenza, sicurezza e condizioni di impiego  migliori e pre annunciano  un presidio dei lavoratori per  il giorno 25 febbraio </h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/image_565.jpg?itok=i8ltsSZu" width="160" height="100" alt="Ospedale  corsia " /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Le OO.SS, in base alle segnalazioni pervenute più volte da parte dal personale infermieristico dei reparti di degenza di Medicina[...]<a href="/quotidiano/perugia/sciopero/il-personale-infermieristico-dell-ao-di-perugia-scrive-alle-autorit%C3%A0-rivendicando" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-45">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/geometri/geometri-perugini-appello-ai-giovani-l%E2%80%99edilizia-ha-bisogno-di-tecnici">Geometri perugini, appello ai giovani: l’edilizia ha bisogno di tecnici</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">“Superbonus, Pnrr e ricostruzione post sisma richiedono alto numero di professionisti” - Il presidente Tonzani: il percorso scolastico nei Cat offre grandi opportunità di lavoro</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/corso-pre-esame-3.jpg?itok=uW9UCblM" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Grazie a interventi governativi quali il Superbonus 110%, agli investimenti del Pnrr e anche a una ricostruzione post sisma ormai[...]<a href="/quotidiano/perugia/geometri/geometri-perugini-appello-ai-giovani-l%E2%80%99edilizia-ha-bisogno-di-tecnici" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-46">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/grifo-latte/grifo-latte-eroga-un-acconto-ai-produttori-rispondere-alla-crisi-del-settore">Grifo Latte eroga un acconto ai produttori per rispondere alla crisi del settore</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Anticipati 2 centesimi al litro (per un totale annuo di circa 1 milione di euro) rispetto ai 3 che dovrebbero essere riconosciuti dalla GDO ai produttori</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/carlo_catanossi_3_1.jpg?itok=yDsTNBoT" width="160" height="100" alt="" title="Carlo Catanossi" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il Gruppo Grifo Agroalimentare ha deciso di anticipare ai produttori parte del contributo riconosciuto dalla Grande Distribuzione Organizzata nell’accordo dello[...]<a href="/quotidiano/perugia/grifo-latte/grifo-latte-eroga-un-acconto-ai-produttori-rispondere-alla-crisi-del-settore" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-47">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/farma-service/farma-service-centro-italia-dona-mascherine-ffp2-alla-croce-rossa-italiana">Farma Service Centro Italia dona mascherine FFP2 alla Croce Rossa Italiana</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">“Grande lavoro dei volontari specialmente durante la pandemia”</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/farma-service_donazione-ffp2-a-cri.jpg?itok=3D_fvZxo" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Un significativo gesto di vicinanza al comitato regionale umbro della Croce Rossa Italiana. Una donazione di 2400 mascherine FFP2 da[...]<a href="/quotidiano/perugia/farma-service/farma-service-centro-italia-dona-mascherine-ffp2-alla-croce-rossa-italiana" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-48">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/radicali/inammissibilit%C3%A0-referendum-eutanasia-e-cannabis-radicali-perugia-ringrazia-le">Inammissibilità referendum eutanasia e cannabis, Radicali Perugia ringrazia le migliaia di sottoscrittori e i volontari</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Michele Guaitini e Andrea Maori: “Dal Presidente della Corte Amato parole inaccettabili”</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/guaitini_maori.jpg?itok=NWTvvNYd" width="160" height="100" alt="Radicaliperugia_conferenza stampa" title="Michele Guaitini e Andrea Maori" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Riceviamo e pubblichiamo All’indomani della dichiarazione di inammissibilità dei referendum su legalizzazione eutanasia e cannabis, Radicali Perugia desidera rinnovare il[...]<a href="/quotidiano/perugia/radicali/inammissibilit%C3%A0-referendum-eutanasia-e-cannabis-radicali-perugia-ringrazia-le" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-49">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/green-pass/si-rifiuta-di-esibire-il-green-pass-ufficio-pubblico-uomo-allontanato-dalla">Si rifiuta di esibire il green pass in ufficio pubblico: uomo allontanato dalla Polizia</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Intervento della Squadra Volante presso l&#039;Agenzia delle Entrate di Perugia</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/agente_squadra-volante.jpg?itok=TyxUAZhj" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Gli agenti della Squadra Volante della Questura di Perugia sono intervenuti presso l’Agenzia delle Entrate di via Borsellino, nel capoluogo[...]<a href="/quotidiano/perugia/green-pass/si-rifiuta-di-esibire-il-green-pass-ufficio-pubblico-uomo-allontanato-dalla" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-50">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/lite-famiglia/ubriaco-minaccia-la-madre-e-aggredisce-agente-di-polizia-che-tentava-di">Ubriaco minaccia la madre e aggredisce agente di Polizia che tentava di calmarlo</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">58enne arrestato e condannato per direttissima a sei mesi di reclusione</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/polizia_agente_02.jpg?itok=KoSVc1GH" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Gli agenti della Polizia di Stato di Perugia, impegnati nel servizio di controllo del territorio, a seguito di una segnalazione[...]<a href="/quotidiano/perugia/lite-famiglia/ubriaco-minaccia-la-madre-e-aggredisce-agente-di-polizia-che-tentava-di" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-51">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/paola-fioroni/%E2%80%9Cfare-chiarezza-su-progettualit%C3%A0-e-tempistiche-del-nodo-di-perugia%E2%80%9D">“Fare chiarezza su progettualità e tempistiche del nodo di Perugia”</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il consigliere regionale Paola Fioroni (Lega) annuncia interrogazione</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/paola-fioroni.jpg?itok=GO1_Y5O6" width="160" height="100" alt="" title="Paola Fioroni" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">“Fare chiarezza circa le progettualità che si attueranno sul nodo di Perugia e le relative tempistiche e se le stesse[...]<a href="/quotidiano/perugia/paola-fioroni/%E2%80%9Cfare-chiarezza-su-progettualit%C3%A0-e-tempistiche-del-nodo-di-perugia%E2%80%9D" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-52">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/lite-famiglia/perugia-19enne-positivo-al-covid-ma-i-familiari-rifiutano-il-tampone">Perugia, 19enne positivo al Covid ma i familiari rifiutano il tampone</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Scoppia una lite in famiglia, Polizia costretta ad intervenire</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/polizia_centro_13_febbarao_2022_0.jpg?itok=Kcg7JCns" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Gli operatori della Polizia di Stato di Perugia sono intervenuti la scorsa notte, a seguito di chiamata alla Sala Operativa,[...]<a href="/quotidiano/perugia/lite-famiglia/perugia-19enne-positivo-al-covid-ma-i-familiari-rifiutano-il-tampone" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-53">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/giornata-risparmio-energetico/umbra-acque-e-il-comune-di-perugia-aderiscono-alla-giornata">Umbra Acque e il Comune di Perugia aderiscono alla Giornata internazionale del risparmio energetico</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">La Società del servizio idrico spegnerà simbolicamente l’illuminazione della sede legale di Ponte San Giovanni</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/andrea-romizi_02.jpg?itok=DRZgCuWM" width="160" height="100" alt="Andrea Romizi" title="Andrea Romizi" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Umbra Acque e il Comune di Perugia aderiscono insieme alla Giornata internazionale del risparmio energetico. Domani, (venerdì 18 febbraio), è[...]<a href="/quotidiano/perugia/giornata-risparmio-energetico/umbra-acque-e-il-comune-di-perugia-aderiscono-alla-giornata" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-54">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/mascherine/farma-service-centro-italia-dona-mascherine-ffp2-alla-croce-rossa-italiana">Farma Service Centro Italia dona mascherine Ffp2 alla Croce Rossa Italiana</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">“Grande lavoro dei volontari specialmente durante la pandemia”</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/donazione_federfarma.jpeg?itok=VRlxOET8" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Un significativo gesto di vicinanza al comitato regionale umbro della Croce Rossa Italiana. Una donazione di 2400 mascherine FFP2 da[...]<a href="/quotidiano/perugia/mascherine/farma-service-centro-italia-dona-mascherine-ffp2-alla-croce-rossa-italiana" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-55">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/truffe-online/mette-vendita-auto-su-nota-piattaforma-ma-sparisce-dopo-aver-ricevuto-lacconto">Mette in vendita auto su nota piattaforma ma sparisce dopo aver ricevuto l&#039;acconto</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">33enne denunciato dai Carabinieri di Ponte Pattoli</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/carabinieri_ponte-pattoli.jpg?itok=HqdVeoTE" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">I Carabinieri della Stazione di Ponte Pattoli (PG), a seguito della querela sporta da una ragazza di 22 anni, hanno[...]<a href="/quotidiano/perugia/truffe-online/mette-vendita-auto-su-nota-piattaforma-ma-sparisce-dopo-aver-ricevuto-lacconto" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-56">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/ugo-mancini/ritrovata-civitella-del-lago-lauto-di-ugo-mancini-scomparso-gennaio">Ritrovata a Civitella del Lago l&#039;auto di Ugo Mancini, scomparso a gennaio</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">La vettura dello psichiatra era parcheggiata nella frazione di Baschi</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/ugo_mancini.jpg?itok=K7soqCP2" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Ad un mese dalla sua scomparsa, è stata ritrovata a Civitella del Lago, frazione di Baschi, l’auto di Ugo Mancini,[...]<a href="/quotidiano/perugia/ugo-mancini/ritrovata-civitella-del-lago-lauto-di-ugo-mancini-scomparso-gennaio" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-57">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/lite/violenta-lite-colpi-di-pugni-e-martellate-minuti-di-terrore-ponte-della-pietra">Violenta lite a colpi di pugni e martellate, minuti di terrore a Ponte della Pietra</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">21enne ferito portato in ospedale, scatta la denuncia per il presunto aggressore</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/carabinieri_perugia_5.jpg?itok=Nl7P6BHQ" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Attimi di paura nel tardo pomeriggio di ieri a Ponte della Pietra, dove si è registrata una violenta lite fra[...]<a href="/quotidiano/perugia/lite/violenta-lite-colpi-di-pugni-e-martellate-minuti-di-terrore-ponte-della-pietra" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Terni  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/spaccio-di-stupefacenti/droga-terni-operazione-%E2%80%9Cespuelas%E2%80%9D-della-polizia-di-stato">Droga a Terni, operazione “Espuelas” della Polizia di Stato</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Arrestati per spaccio di sostanze stupefacenti una coppia di dominicani ed un gambiano</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/questura-terni_notte.jpg?itok=6l3GPsIv" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Due cittadini dominicani, 47 anni e 46 lei, sposati e da tanti anni regolarmente residenti in periferia a Terni, con[...]<a href="/quotidiano/terni/spaccio-di-stupefacenti/droga-terni-operazione-%E2%80%9Cespuelas%E2%80%9D-della-polizia-di-stato" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-2">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/furti-abitazione/terni-malviventi-si-spacciano-tecnici-del-comune-derubare-i-cittadini">Terni, malviventi si spacciano per tecnici del Comune per derubare i cittadini</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Indagini dei Carabinieri sull&#039;ultimo episodio avvenuto in zona Sabbione</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/carabinieri_controlli-a-piedi.jpg?itok=eVqhi60Z" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">I Carabinieri del Comando Stazione di Terni stanno svolgendo i necessari approfondimenti investigativi in merito ad un episodio, verificatosi nella[...]<a href="/quotidiano/terni/furti-abitazione/terni-malviventi-si-spacciano-tecnici-del-comune-derubare-i-cittadini" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-3">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/carlo-conti/ospedale-terni-il-dottor-carlo-conti-%C3%A8-il-nuovo-direttore-del-dipartimento-di">Ospedale Terni, il dottor Carlo Conti è il nuovo direttore del Dipartimento di Neuroscienze</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Arriva all&#039;incarico dopo aver eseguito oltre 2mila interventi come primo operatore</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/carlo-conti_ospedale-terni.jpg?itok=RPSrSTl4" width="160" height="100" alt="" title="Il dr Carlo Conti" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il dottor Carlo Conti è stato nominato nuovo direttore del Dipartimento di Neuroscienze del Santa Maria per i prossimi cinque[...]<a href="/quotidiano/terni/carlo-conti/ospedale-terni-il-dottor-carlo-conti-%C3%A8-il-nuovo-direttore-del-dipartimento-di" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-4">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/spaccio-di-stupefacenti/terni-38enne-congolese-denunciata-detenzione-e-spaccio-di-stupefacenti">Terni, 38enne congolese denunciata per detenzione e spaccio di stupefacenti</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Beccata dai Carabinieri nella sua abitazione durante una “trattativa di lavoro”</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/carabinieri_controlli-abitazione.jpg?itok=-bQeoimu" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Durante la nottata del 25 febbraio a Terni, i militari del locale Comando Stazione Carabinieri si sono recati presso l’abitazione[...]<a href="/quotidiano/terni/spaccio-di-stupefacenti/terni-38enne-congolese-denunciata-detenzione-e-spaccio-di-stupefacenti" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-5">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/statale-66/gli-statale-66-concerto-al-fat-art-club-di-terni">Gli Statale 66 in concerto al Fat Art Club di Terni</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Appuntamento sabato 5 marzo alle ore 21</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/statale66.jpg?itok=C41rf9qj" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Sabato 5 marzo gli Statale 66 saranno in concerto presso il Fat Art Club dove presenteranno il nuovo singolo Fallin’[...]<a href="/quotidiano/terni/statale-66/gli-statale-66-concerto-al-fat-art-club-di-terni" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-6">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/operazione-parchi-sicuri/operazione-%E2%80%9Cparchi-sicuri%E2%80%9D-di-nuovo-campo-la-polizia-di-stato">Operazione “Parchi Sicuri”: di nuovo in campo la Polizia di Stato</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">A Terni prosegue l&#039;attività di contrasto alla diffusione delle sostanze stupefacenti</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/parchi-sicuri_terni_a001.jpg?itok=QXKJZ64q" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Anche oggi la Polizia di Stato è presente sul territorio con le sue Specialità, nella lotta allo spaccio e al[...]<a href="/quotidiano/terni/operazione-parchi-sicuri/operazione-%E2%80%9Cparchi-sicuri%E2%80%9D-di-nuovo-campo-la-polizia-di-stato" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-7">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/incendio/violento-incendio-scoppiato-intorno-terni-nellazienda-di-autotrasporti-medei">Violento incendio scoppiato intorno a Terni nell&#039;azienda di autotrasporti Medei</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Scuole chiuse e zona rossa ampia cinque chilometri</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/incendio_3.jpg?itok=6RvxtwMd" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Un violento incendio è scoppiato in un'azienda di trasporti intorno alle 17 di ieri a Terni, nella zona Polymer e[...]<a href="/quotidiano/terni/incendio/violento-incendio-scoppiato-intorno-terni-nellazienda-di-autotrasporti-medei" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-8">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/spaccio-di-stupefacenti/terni-tre-cittadini-albanesi-arrestati-due-volte-nello-stesso-giorno">Terni, tre cittadini albanesi arrestati due volte nello stesso giorno</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Un primo arresto per reati di droga il secondo per evasione</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/sequestro-droga-terni_1.jpg?itok=V2A_O04Q" width="160" height="100" alt="" title="La marijuana sequestrata ai tre albanesi" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Continua senza sosta l’attività di contrasto alla detenzione e allo spaccio di sostanze stupefacenti da parte dei Carabinieri del Comando[...]<a href="/quotidiano/terni/spaccio-di-stupefacenti/terni-tre-cittadini-albanesi-arrestati-due-volte-nello-stesso-giorno" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-9">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/antonio-bomarsi/antonio-bomarsi-nominato-presidente-di-superconti-supermercati-terni">Antonio Bomarsi nominato presidente di Superconti Supermercati Terni</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Subentra a Gianni Barbetti che era in carica dal 2016</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/antonio-bomarsi_0.jpg?itok=Bxr3MF5I" width="160" height="100" alt="" title="Antonio Bomarsi" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Da questa mattina c’è un nuovo Presidente nel Consiglio di Amministrazione dell’azienda Superconti Supermercati Terni. Gianni Barbetti, Presidente del Consiglio[...]<a href="/quotidiano/terni/antonio-bomarsi/antonio-bomarsi-nominato-presidente-di-superconti-supermercati-terni" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-10">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/amilcare-parisi/ospedale-di-terni-il-professor-amilcare-parisi-lascia-raggiunti-limiti-di-et%C3%A0">Ospedale di Terni, il professor Amilcare Parisi lascia per raggiunti limiti di età</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il primo marzo infatti prenderà ufficialmente servizio il dottor Giovanni Domenico Tebala</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/parisi.jpg?itok=OoVvbmig" width="160" height="100" alt="" title="Professor Amilcare Parisi" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Ultimo giorno di lavoro, lunedì 28 febbraio, per il professor Amilcare Parisi , che lascia il servizio all’ospedale Santa Maria[...]<a href="/quotidiano/terni/amilcare-parisi/ospedale-di-terni-il-professor-amilcare-parisi-lascia-raggiunti-limiti-di-et%C3%A0" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-11">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/gruppo-aziendale-uil-fpl/rischio-la-salute-nel-sud-dellumbria"> &quot;A rischio la salute nel sud dell&#039;Umbria&quot;</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Gruppo Aziendale UIL FPL dell’Azienda Ospedaliera di Terni</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/barelle_corsia_ospedale_sanita.jpg?itok=vgx1-9uR" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Venti anni di non scelte, la silenziosa privatizzazione della sanità e la pandemia hanno portato a nudo la situazione critica[...]<a href="/quotidiano/terni/gruppo-aziendale-uil-fpl/rischio-la-salute-nel-sud-dellumbria" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-12">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/ospedale-di-terni/ospedale-terni-il-professor-amilcare-parisi-lascia-raggiunti-limiti-di-et%C3%A0">Ospedale Terni: il professor Amilcare Parisi lascia per raggiunti limiti di età</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">In servizio al Santa Maria dal 1981</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/amilcare-parisi.jpg?itok=gDB41bI5" width="160" height="100" alt="" title="Il prof. Amilcare Parisi" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Ultimo giorno di lavoro, lunedì 28 febbraio, per il professor Amilcare Parisi, che lascia il servizio all’ospedale Santa Maria di[...]<a href="/quotidiano/terni/ospedale-di-terni/ospedale-terni-il-professor-amilcare-parisi-lascia-raggiunti-limiti-di-et%C3%A0" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-13">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/francesco-soddu/mons-francesco-soddu-invita-i-fedeli-alla-preghiera-la-pace">Mons. Francesco Soddu invita i fedeli alla preghiera per la pace</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">La Diocesi di Terni-Narni-Amelia si unisce all’appello del Papa</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/vescovo-soddu-2022a.jpg?itok=4spselcB" width="160" height="100" alt="" title="Mons. Francesco Soddu" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Raccogliendo le parole accorate del Santo Padre Francesco in occasione dell’udienza generale del 23 febbraio scorso: “vorrei appellarmi a tutti,[...]<a href="/quotidiano/terni/francesco-soddu/mons-francesco-soddu-invita-i-fedeli-alla-preghiera-la-pace" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-14">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/psichiatra/minorenne-suicida-psichiatra-condannato-dalla-corte-dei-conti-pagare-130mila-euro">Minorenne suicida, psichiatra condannato dalla Corte dei Conti a pagare 130mila euro</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">La minorenne si era tolta la vita dopo un ricovero in ospedale per ingestioni di farmaci ma il professionista non avrebbe vigilato sul suo stato mentale</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/ok-esterni-ospedale_img_5243-lato_1.jpg?itok=gaVgMWGk" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">La Corte dei Conti ha condannato un medico psichiatra a pagare 133.438 euro all’Azienda Usl Umbria 2, oltre agli interessi[...]<a href="/quotidiano/terni/psichiatra/minorenne-suicida-psichiatra-condannato-dalla-corte-dei-conti-pagare-130mila-euro" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-15">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/diossina/incendio-alla-ferrocart-l%E2%80%99arpa-rileva-inquinamento-da-diossine">Incendio alla Ferrocart, l’Arpa rileva inquinamento da diossine</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Un dato non indifferente che probabilmente farà decidere per un allungamento dei tempi della zona rossa</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/ferrocart_incendio.jpg?itok=Qmzlt2xI" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Allarme inquinamento a Terni dopo l'incendio alla Ferrocart di Maratta bassa. Nell'aria sono stai riscontrati valori più elevati di diossina[...]<a href="/quotidiano/terni/diossina/incendio-alla-ferrocart-l%E2%80%99arpa-rileva-inquinamento-da-diossine" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-16">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/incendio/dopo-il-rogo-alla-ferrocart-di%C2%A0terni-da-oggi-si-torna-scuola">Dopo il rogo alla Ferrocart di Terni da oggi si torna a scuola</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Resta in vigore però l’obbligo di mantenere la zona rossa nel raggio di tre chilometri dal luogo dell’incendio</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/incendio_ferrocart.jpg?itok=TydM8i6F" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Dopo il rogo alla Ferrocart di Terni, da oggi, martedì 22 febbraio, si torna a scuola. E’ la nuova ordinanza[...]<a href="/quotidiano/terni/incendio/dopo-il-rogo-alla-ferrocart-di%C2%A0terni-da-oggi-si-torna-scuola" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-17">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/ospedale-di-terni/aumento-i-parti-covid-la-sicurezza-del-percorso-nascita-al-santa-maria-di">In aumento i parti Covid: la sicurezza del percorso nascita al Santa Maria di Terni</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">L’Azienda Ospedaliera ha rafforzato l’attenzione per la sicurezza del percorso nascita</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/ospedale-terni_team-dr-de-masi.jpg?itok=qsz9Ur15" width="160" height="100" alt="" title="Da sinistra dott. Andrea Colasanti, Dr.ssa Marta Casali, Dr.ssa Silvia Ferialla, Dr.ssa Rita Commissari, Dr. Giuseppe De masi, Dr.ssa Annalisa Bizzarri" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Da inizio anno il Santa Maria ha registrato un aumento dei casi di positività al Covid tra le partorienti. Una[...]<a href="/quotidiano/terni/ospedale-di-terni/aumento-i-parti-covid-la-sicurezza-del-percorso-nascita-al-santa-maria-di" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-18">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/ferrocart/incendio-domato-alla-ferrocart-di-terni-ma-ora-scatta-lallarme-diossina">Incendio domato alla Ferrocart di Terni, ma ora scatta l&#039;allarme diossina</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il Comune chiude le scuole e invita i cittadini a tenere chiuse le finestre</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/incendio_ferrocart.jpg?itok=TydM8i6F" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Incendio alla Ferrocart di Terni, rogo domato, ma lo spegnimento delle fiamme sono proseguite per tutta la notte, con particolare[...]<a href="/quotidiano/terni/ferrocart/incendio-domato-alla-ferrocart-di-terni-ma-ora-scatta-lallarme-diossina" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-19">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/terni/terni-filippino-vince-2-milioni-al-gratta-e-vinci">Terni, filippino vince 2 milioni al Gratta e Vinci</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Alla tabaccheria Battisti in via Cesare Battisti</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/gratta-e-vinci-7-696x428.jpg?itok=-kFOurGY" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Con un biglietto del Gratta e Vinci da 10 euro è stata centrata una vincita di 2 milioni di euro[...]<a href="/quotidiano/terni/terni/terni-filippino-vince-2-milioni-al-gratta-e-vinci" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-20">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/sparatoria/giovane-esce-da-terapia-intensiva-e-ringrazia-pubblicamente">Giovane esce da terapia intensiva e ringrazia pubblicamente </a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Era stato colpito dal proiettile sparato da un59enne,mentre stava cercando di entrare in casa sua per raggiungere l&#039;amica  22enne </h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/carabinieri_servizi-di-controllo.jpg?itok=_vQInj9O" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">ll 33enne ternano noto alla recente cronaca nera per essere stato ferito da un proiettile sparato da un uomo di[...]<a href="/quotidiano/terni/sparatoria/giovane-esce-da-terapia-intensiva-e-ringrazia-pubblicamente" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-21">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/fausto-cardella/fausto-cardella-e-giuseppe-petrazzini-presentano-un-libro-scritto-insieme-ad">Fausto Cardella e Giuseppe Petrazzini presentano un libro scritto insieme ad altri colleghi</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il libro sarà presentato oggi pomeriggio, alle 17, al Caffè Letterario della Bct</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/fausto-cardella.jpg?itok=31zJJbBG" width="160" height="100" alt="" title="Fausto Cardella" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Fausto Cardella, già procuratore generale presso la Corte d'appello di Perugia e presidente della Fondazione "Umbria contro l'usura", ha scritto[...]<a href="/quotidiano/terni/fausto-cardella/fausto-cardella-e-giuseppe-petrazzini-presentano-un-libro-scritto-insieme-ad" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-22">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/sicurezza-sul-lavoro/lavoro-nero-e-misure-anti-covid-controlli-negli-esercizi-commerciali-di">Lavoro nero e misure anti-Covid: controlli negli esercizi commerciali di Terni</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Pesanti sanzioni ad un negozio etnico di alimentari</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/carabinieri-terni_controlli-negozio-etnico.jpg?itok=-Bg9wVLP" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Durante la mattina dello scorso 16 febbraio a Terni, i militari del Nucleo Operativo e Radiomobile del locale Comando Compagnia[...]<a href="/quotidiano/terni/sicurezza-sul-lavoro/lavoro-nero-e-misure-anti-covid-controlli-negli-esercizi-commerciali-di" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-23">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/incidente/scontro-frontale-fra-auto-sulla-statale-flaminia-tra-terni-e-narni-4-giovani-feriti">Scontro frontale fra auto sulla Statale Flaminia tra Terni e Narni, 4 giovani feriti</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Gli occupanti le due auto sono stati estratti dai vigili del fuoco di Terni</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/vigili-fuoco_0.jpg?itok=XEyVU-z5" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Quattro ragazzi sono rimasti feriti in un incidente stradale avvenuto durante la notte sulla SS 3 Flaminia tra Terni e[...]<a href="/quotidiano/terni/incidente/scontro-frontale-fra-auto-sulla-statale-flaminia-tra-terni-e-narni-4-giovani-feriti" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Umbria   </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Umbria </div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/umbria/auto/commercianti-di-autovetture-evadono-iva-2-milioni-di-euro">Commercianti di autovetture evadono iva per 2 milioni di euro </a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Sono cinque gli indagati che operavano tra Perugia, Terni e Roma </h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/indagati_auto_truffe.jpg?itok=2FOremzE" width="160" height="100" alt="indagati_auto_truffe.jpg" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">I funzionari del servizio antifrode degli uffici delle Dogane di Perugia e Terni hanno depositato gli atti relativi ai sequestri[...]<a href="/quotidiano/umbria/auto/commercianti-di-autovetture-evadono-iva-2-milioni-di-euro" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-2">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Umbria </div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/umbria/trinca/il-medico-di-base-del-biologo-nutrizionista-no-vax-deceduto">Il medico di base del biologo nutrizionista no-vax deceduto </a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">è pronto a spiegare ai magistrati di aver &quot;agito correttamente. Un&#039;altra dottoressa risulterebbe indagata per falso ...</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/franco_trinca_0.jpg?itok=AOP8hxcm" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il medico di base, dottor Pietro So linas, professionista apprezzato a Perugia in questi giorni ha continuato a visitare i[...]<a href="/quotidiano/umbria/trinca/il-medico-di-base-del-biologo-nutrizionista-no-vax-deceduto" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Spoleto   </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Spoleto </div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/spoleto/ucraina/la-storia-di-kseniia-overko-soprano-di-soli-24-anni-umbria">La storia di Kseniia Overko, soprano di soli 24 anni in Umbria</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Partecipa al concorso Comunità Europea del Teatro Lirico Sperimentale di Spoleto</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/ucraina_canta_0.jpg?itok=2-wuGvyR" width="160" height="100" alt="ucraina_canta.jpg" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Viene dall'Ucraina e si chiama Kseniia Overko: è un soprano di soli 24 anni, partecipa al secondo giorno di selezione[...]<a href="/quotidiano/spoleto/ucraina/la-storia-di-kseniia-overko-soprano-di-soli-24-anni-umbria" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Cronaca  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Cronaca</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/cronaca/diego-damis/torneranno-italia-le-ceneri-di-diego-damis-il-giovane-perugino-ucciso-coltellate">Torneranno in Italia le ceneri di Diego Damis, il giovane perugino ucciso a coltellate a Chicago </a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Lo ha comunicato la madre che è stata raggiunta negli Usa dalla figlia Laura</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/diego-damis.jpg?itok=FiCzAdFs" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Verrà cremato a Chicago e le sue ceneri, per volontà della madre - che nel frattempo è stata raggiunta nella[...]<a href="/quotidiano/cronaca/diego-damis/torneranno-italia-le-ceneri-di-diego-damis-il-giovane-perugino-ucciso-coltellate" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Gubbio  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Gubbio</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/gubbio/gubbio/gubbio-un-questionario-testare-lefficienza-del-centro-raccolta-rifiuti">Gubbio, un questionario per testare l&#039;efficienza del centro raccolta rifiuti</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Un form da compilare online rivolto a tutti gli utenti che usufruiscono dei servizi di via Venata</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/gesenu_gubbio.png?itok=BbR-o6bg" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Alla luce degli importanti investimenti fatti dall’amministrazione comunale sul Centro di raccolta di rifiuti in via Venata, per il quale[...]<a href="/quotidiano/gubbio/gubbio/gubbio-un-questionario-testare-lefficienza-del-centro-raccolta-rifiuti" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-2">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Gubbio</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/gubbio/omaggio-all%E2%80%99umbria/concerto-la-commemorazione-della-canonizzazione-di-sant%E2%80%99ubaldo">Concerto per la commemorazione della canonizzazione di Sant’Ubaldo</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Sabato 28 febbraio alle ore 18,30 nella basilica di Sant’Ubaldo concerto che il progetto Omaggio all’Umbria offre alla famiglia dei Sant’Ubaldari di Gubbio</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/concerto_1.jpg?itok=J5AvIOsU" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Sabato 28 febbraio 2022 alle ore 18,30 nella Basilica di Sant’Ubaldo per la commemorazione della canonizzazione di Sant’Ubaldo si terrà[...]<a href="/quotidiano/gubbio/omaggio-all%E2%80%99umbria/concerto-la-commemorazione-della-canonizzazione-di-sant%E2%80%99ubaldo" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-3">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Gubbio</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/gubbio/gubbio/incentivare-leconomia-locale-nuove-convenzioni-i-lotti-industriali">Per incentivare l&#039;economia locale, nuove convenzioni per i lotti industriali</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content"> Con l’obiettivo di incentivare la ricaduta occupazionale nel territorio</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/costruzioni_edilizia_0.jpg?itok=0_3TIRWo" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Dare un impulso all’imprenditoria locale per consentire l’avvio di nuove attività industriali, con l’obiettivo di incentivare la ricaduta occupazionale nel[...]<a href="/quotidiano/gubbio/gubbio/incentivare-leconomia-locale-nuove-convenzioni-i-lotti-industriali" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-4">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Gubbio</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/gubbio/css/il-sindaco-di-gubbio-filippo-mario-stirati-interviene-di-nuovo-sul-tema-css-0">Il sindaco di Gubbio Filippo Mario Stirati interviene di nuovo sul tema CSS. </a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Dopo l’annuncio del ricorso al Tar dell’Umbria, fatto venerdì nel corso di una conferenza stampa</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/colacem_cementeria_css.png?itok=cn2veIOv" width="160" height="100" alt="colacem_cementeria_css.png" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il primo cittadino di Gubbio interviene sulla questione del Css e sottolinea “L’assessore regionale allo Sviluppo economico, Michele Fioroni, nel[...]<a href="/quotidiano/gubbio/css/il-sindaco-di-gubbio-filippo-mario-stirati-interviene-di-nuovo-sul-tema-css-0" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-5">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Gubbio</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/gubbio/css/il-sindaco-di-gubbio-filippo-mario-stirati-interviene-di-nuovo-sul-tema-css">Il sindaco di Gubbio Filippo Mario Stirati interviene di nuovo sul tema CSS. </a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Dopo l’annuncio del ricorso al Tar dell’Umbria, fatto venerdì nel corso di una conferenza stampa</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/colacem_cementeria_css.png?itok=cn2veIOv" width="160" height="100" alt="colacem_cementeria_css.png" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il primo cittadino di Gubbio interviene sulla questione del Css e sottolinea “L’assessore regionale allo Sviluppo economico, Michele Fioroni, nel[...]<a href="/quotidiano/gubbio/css/il-sindaco-di-gubbio-filippo-mario-stirati-interviene-di-nuovo-sul-tema-css" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-6">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Gubbio</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/gubbio/ucraina/invasione-ucraina-la-condanna-di-sindaco-e-giunta-di-gubbio">Invasione in Ucraina, la condanna di sindaco e giunta di Gubbio</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">“Metteremo in campo ogni forma di vicinanza e di solidarietà in termini di aiuti e di accoglienza verso il popolo ucraino”</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/filippo-mario-stirati.jpg?itok=TcepkQ2F" width="160" height="100" alt="Il sindaco di Gubbio Stirati" title="Il sindaco di Gubbio Stirati" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il sindaco di Gubbio, insieme a tutta la Giunta, esprime la più ferma condanna per l’invasione dell’Ucraina da parte della[...]<a href="/quotidiano/gubbio/ucraina/invasione-ucraina-la-condanna-di-sindaco-e-giunta-di-gubbio" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-7">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Gubbio</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/gubbio/cementerie/css-nei-cementifici-eugubini-lassessore-fioroni-%E2%80%9Cirresponsabile-la-preclusione-del">Css nei cementifici eugubini, per l&#039;assessore Fioroni “irresponsabile la preclusione del Comune di Gubbio”</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">“Un atto prettamente politico – rimarca l’assessore - che poco ha a vedere con le tematiche ambientali”</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/impianto_css_1.jpg?itok=ztJeFEJn" width="160" height="100" alt="" title="Un impianto per la produzione di CSS ad Ancona - Italproget" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">“L’annuncio fatto oggi dall’amministrazione comunale di Gubbio di volere esercitare ricorso al TAR contro le determine regionali per l’impiego di[...]<a href="/quotidiano/gubbio/cementerie/css-nei-cementifici-eugubini-lassessore-fioroni-%E2%80%9Cirresponsabile-la-preclusione-del" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-8">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Gubbio</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/gubbio/colacem/colacem-ferma-gli-impianti-convocati-i-vertici-dellazienda-regione">Colacem ferma gli impianti, convocati i vertici dell&#039;azienda in Regione</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">In campo per far ripartire la produzione del cemento a Gubbio</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/colacem_1.jpg?itok=SLQQ9b9a" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">L’Assessore regionale allo Sviluppo Economico Michele Fioroni si dichiara fortemente preoccupato per la situazione di difficoltà che sta colpendo lo[...]<a href="/quotidiano/gubbio/colacem/colacem-ferma-gli-impianti-convocati-i-vertici-dellazienda-regione" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-9">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Gubbio</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/gubbio/colacem/nuovo-stop-della-colacem-di-gubbio">Nuovo stop della Colacem di Gubbio</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Lo stabilimento di Ghigiano chiude momentaneamente a causa dei costi esorbitanti di energia e carburanti</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/1_1.jpg?itok=utqMAyhQ" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Nuovo stop della Colacem di Gubbio. Lo stabilimento di Ghigiano chiude momentaneamente a causa dei costi esorbitanti di energia e[...]<a href="/quotidiano/gubbio/colacem/nuovo-stop-della-colacem-di-gubbio" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Terni   </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni </div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/ospedale/passaggio-di-consegne-al-reparto-chirurgia-digestiva-del-santa-maria-di-terni">Passaggio di consegne al reparto chirurgia Digestiva del Santa Maria di Terni</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il dottor Tebala subentra al dottor Parisi </h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/dott._tebala_e_dott_parisi.jpg?itok=vCmIN6Bn" width="160" height="100" alt="dott._tebala_e_dott_parisi.jpg" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Passaggio di consegne questa mattina al Santa Maria di Terni: il dottor Giovanni Domenico Tebala ha assunto oggi ufficialmente l[...]<a href="/quotidiano/terni/ospedale/passaggio-di-consegne-al-reparto-chirurgia-digestiva-del-santa-maria-di-terni" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Perugia   </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia </div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/provincia-di-perugia/la-presidente-proietti-al-florence-mediterranean-mayors%E2%80%99-forum">La Presidente Proietti al Florence Mediterranean Mayors’ Forum</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">La Provincia di Perugia ribadisce il suo impegno per la pace e l’unità dei popoli</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/bassetti_proietti.jpg?itok=UQRgYQ3f" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">La Presidente della Provincia di Perugia, Stefania Proietti , insieme alla Consigliera provinciale Letizia Michelini , ha preso parte oggi[...]<a href="/quotidiano/perugia/provincia-di-perugia/la-presidente-proietti-al-florence-mediterranean-mayors%E2%80%99-forum" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Roma  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Roma</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/roma/fiammetta-modena/caso-renzi-laula-dice-s%C3%AC-alla-proposta-della-senatrice-modena">Caso Renzi, l&#039;Aula dice sì alla proposta della senatrice Modena</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il Senato si è espresso in modo schiacciante a favore della proposta avanzata dalla relatrice della giunta per le immunità, l&#039;azzurra Fiammetta Modena</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/fiammetta_modena_1.jpg?itok=BS3w4e8p" width="160" height="100" alt="" title="Senatrice Fiammetta Modena" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">L'aula del Senato si è espressa in modo schiacciante (167 voti favorevoli contro solo 76 voti contrari, neppure un astenuto)[...]<a href="/quotidiano/roma/fiammetta-modena/caso-renzi-laula-dice-s%C3%AC-alla-proposta-della-senatrice-modena" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Acquasparta  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Acquasparta</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/acquasparta/furto-abitazione/furto-abitazione-ad-acquasparta-individuati-i-malviventi">Furto in abitazione ad Acquasparta: individuati i malviventi</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Uno dei due è stato arrestato ad Ostia, in casa nascondeva la refurtiva</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/sequestro-refurtiva-ostia.jpg?itok=UpHPJcOp" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Nella serata dello scorso 22 gennaio dei ladri, approfittando dell'assenza dei proprietari, si sono introdotti all'interno di una abitazione di[...]<a href="/quotidiano/acquasparta/furto-abitazione/furto-abitazione-ad-acquasparta-individuati-i-malviventi" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Narni  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Narni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/narni/ospedale/ospedale-di-narni-dal-1-marzo-riprendono-gli-interventi-chirurgici">Ospedale di Narni, dal 1 marzo riprendono gli interventi chirurgici</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">L’Azienda Ospedaliera rispetta le indicazioni regionali in base a quanto stabilito dalla Regione relativamente all’evolversi della pandemia</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/chirurghi.jpg?itok=DoKf5eos" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Per il nuovo polo sanitario di Narni-Amelia la Regione mette nero su bianco 61 milioni di euro di fondi statali,[...]<a href="/quotidiano/narni/ospedale/ospedale-di-narni-dal-1-marzo-riprendono-gli-interventi-chirurgici" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Ponte san Giovanni   </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Ponte san Giovanni </div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/ponte-san-giovanni/giovane/giovane-tenuto-prigioniero-con-la-richiesta-di-12-mila-euro-di-riscatto">Giovane tenuto prigioniero con la  richiesta di  12 mila euro di riscatto che i genitori non possono pagare </a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il padre, in preda alla disperazione, chiede aiuto ai carabinieri della Stazione di Ponte San Giovanni</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/carabinieri_in_azione_0.jpg?itok=_i1GccWW" width="160" height="100" alt="carabinieri_in_azione.jpg" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il drammatico fatto di cronaca nera era iniziato nella notte tra il 5 e il 6 gennaio scorso, quando la[...]<a href="/quotidiano/ponte-san-giovanni/giovane/giovane-tenuto-prigioniero-con-la-richiesta-di-12-mila-euro-di-riscatto" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Valfabbrica  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Valfabbrica</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/valfabbrica/aggressione/valfabbrica-evade-dai-domiciliari-e-aggredisce-un-passante">Valfabbrica, evade dai domiciliari e aggredisce un passante</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">La vittima dell’aggressione si è quindi recata al Pronto Soccorso dell’ospedale di Assisi, dove i medici hanno riscontrato lesioni subite guaribili in quindici giorni</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/carabinieri_25.jpg?itok=JkVzbBah" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">A Valfabbrica un uomo sottoposto agli arresti domiciliari è evaso dalla propria abitazione, e una volta uscito per strada avrebbe[...]<a href="/quotidiano/valfabbrica/aggressione/valfabbrica-evade-dai-domiciliari-e-aggredisce-un-passante" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>    </div>
  
  
  
  
  
  
</div>  </div>
</div>
  </div>
          </div>
  </div>
  <div class="pure-u-1 pure-u-md-7-24" role="complementary">  <div class="region region-sidebar-second">
    <div id="block-search-form" class="block block-search contextual-links-region">
          <div class="title block-title">Cerca nel sito</div>
     
      <div class="content">
    <form action="/quotidiano/perugia/giorgio-raggi/giorgio-raggi-proietta-socrate-nel-xxi-secolo-un-risveglio-della-filosofia-e" method="post" id="search-block-form" class="pure-form" accept-charset="UTF-8"><div><div class="container-inline">
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Cerca </label>
 <input title="Inserisci i termini da cercare." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Cerca" class="pure-button form-submit" /></div><input type="hidden" name="form_build_id" value="form-Uits_Ic57VktNZQFETF6qnAG24c0KWutN9acYyj3AqM" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>
</div>
<div id="block-views-cronaca-block" class="block block-views contextual-links-region">
          <div class="title block-title">Cronaca</div>
     
      <div class="content">
    <div class="view view-cronaca view-id-cronaca view-display-id-block view-dom-id-22622cbdd8721967bd898510d839be47">
        
  
  
      <div class="view-content">
      <div  id="flexslider-1" class="flexslider">
  <ul class="slides"><li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/questura-terni_notte.jpg?itok=278pMWFb">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/terni/spaccio-di-stupefacenti/droga-terni-operazione-%E2%80%9Cespuelas%E2%80%9D-della-polizia-di-stato"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/questura-terni_notte.jpg?itok=278pMWFb" width="800" height="500" alt="" /></a></div>  </div>  
  <div>        <h4><a href="/quotidiano/terni/spaccio-di-stupefacenti/droga-terni-operazione-%E2%80%9Cespuelas%E2%80%9D-della-polizia-di-stato">Droga a Terni, operazione “Espuelas” della Polizia di Stato</a></h4>  </div>  
  <div class="views-field views-field-field-sottotitolo">        <span class="field-content">Arrestati per spaccio di sostanze stupefacenti una coppia di dominicani ed un gambiano</span>  </div></li>
<li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/indagati_auto_truffe.jpg?itok=TYg-Uhe5">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/umbria/auto/commercianti-di-autovetture-evadono-iva-2-milioni-di-euro"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/indagati_auto_truffe.jpg?itok=TYg-Uhe5" width="800" height="500" alt="indagati_auto_truffe.jpg" /></a></div>  </div>  
  <div>        <h4><a href="/quotidiano/umbria/auto/commercianti-di-autovetture-evadono-iva-2-milioni-di-euro">Commercianti di autovetture evadono iva per 2 milioni di euro </a></h4>  </div>  
  <div class="views-field views-field-field-sottotitolo">        <span class="field-content">Sono cinque gli indagati che operavano tra Perugia, Terni e Roma </span>  </div></li>
<li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/carabinieri_spoleto_04.jpg?itok=BTHelnF_">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/spoleto/violazione-della-quarantena/v%C3%ACola-la-quarantena-e-va-fare-il-tampone-con-i-documenti-di"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/carabinieri_spoleto_04.jpg?itok=BTHelnF_" width="800" height="500" alt="" /></a></div>  </div>  
  <div>        <h4><a href="/quotidiano/spoleto/violazione-della-quarantena/v%C3%ACola-la-quarantena-e-va-fare-il-tampone-con-i-documenti-di">Vìola la quarantena e va a fare il tampone con i documenti di un&#039;altra persona per farle ottenere il green pass</a></h4>  </div>  
  <div class="views-field views-field-field-sottotitolo">        <span class="field-content">Scoperto e denunciato dai Carabinieri un cittadino di Spoleto</span>  </div></li>
<li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/carabinieri_todi-03.jpg?itok=sPJcjixY">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/todi/atti-persecutori/lesioni-e-atti-persecutori-nei-confronti-della-fidanzata-arrestato-30enne-di"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/carabinieri_todi-03.jpg?itok=sPJcjixY" width="800" height="500" alt="" /></a></div>  </div>  
  <div>        <h4><a href="/quotidiano/todi/atti-persecutori/lesioni-e-atti-persecutori-nei-confronti-della-fidanzata-arrestato-30enne-di">Lesioni e atti persecutori nei confronti della fidanzata: arrestato 30enne di Todi</a></h4>  </div>  
  <div class="views-field views-field-field-sottotitolo">        <span class="field-content">Dopo l'ennesima aggressione la vittima si è rivolta ai Carabinieri</span>  </div></li>
<li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/carabinieri_sellano.jpg?itok=s3sOoKNb">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/sellano/spaccio-di-stupefacenti/sellano-giovane-trovato-possesso-di-circa-60-grammi-di-hashish"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/carabinieri_sellano.jpg?itok=s3sOoKNb" width="800" height="500" alt="" /></a></div>  </div>  
  <div>        <h4><a href="/quotidiano/sellano/spaccio-di-stupefacenti/sellano-giovane-trovato-possesso-di-circa-60-grammi-di-hashish">Sellano, giovane trovato in possesso di circa 60 grammi di hashish</a></h4>  </div>  
  <div class="views-field views-field-field-sottotitolo">        <span class="field-content">Denunciato in stato di libertà dai Carabinieri</span>  </div></li>
<li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/ucraina_canta_0.jpg?itok=iorMlMa9">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/spoleto/ucraina/la-storia-di-kseniia-overko-soprano-di-soli-24-anni-umbria"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/ucraina_canta_0.jpg?itok=iorMlMa9" width="800" height="500" alt="ucraina_canta.jpg" /></a></div>  </div>  
  <div>        <h4><a href="/quotidiano/spoleto/ucraina/la-storia-di-kseniia-overko-soprano-di-soli-24-anni-umbria">La storia di Kseniia Overko, soprano di soli 24 anni in Umbria</a></h4>  </div>  
  <div class="views-field views-field-field-sottotitolo">        <span class="field-content">Partecipa al concorso Comunità Europea del Teatro Lirico Sperimentale di Spoleto</span>  </div></li>
<li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/carabinieri-terni_centrale-operativa.jpg?itok=bt_R-h3s">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/castel-giorgio/castel-giorgio/castel-giorgio-si-addormenta-sul-bus-e-si-risveglia-al-deposito-mezzi"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/carabinieri-terni_centrale-operativa.jpg?itok=bt_R-h3s" width="800" height="500" alt="" /></a></div>  </div>  
  <div>        <h4><a href="/quotidiano/castel-giorgio/castel-giorgio/castel-giorgio-si-addormenta-sul-bus-e-si-risveglia-al-deposito-mezzi">Castel Giorgio, si addormenta sul bus e si risveglia al deposito mezzi completamente sola</a></h4>  </div>  
  <div class="views-field views-field-field-sottotitolo">        <span class="field-content"></span>  </div></li>
<li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/diego-damis.jpg?itok=sbCVsA3_">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/cronaca/diego-damis/torneranno-italia-le-ceneri-di-diego-damis-il-giovane-perugino-ucciso-coltellate"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/diego-damis.jpg?itok=sbCVsA3_" width="800" height="500" alt="" /></a></div>  </div>  
  <div>        <h4><a href="/quotidiano/cronaca/diego-damis/torneranno-italia-le-ceneri-di-diego-damis-il-giovane-perugino-ucciso-coltellate">Torneranno in Italia le ceneri di Diego Damis, il giovane perugino ucciso a coltellate a Chicago </a></h4>  </div>  
  <div class="views-field views-field-field-sottotitolo">        <span class="field-content">Lo ha comunicato la madre che è stata raggiunta negli Usa dalla figlia Laura</span>  </div></li>
</ul></div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-block-5" class="block block-block contextual-links-region">
        <div class="content">
    <div>
<p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="https://www.conad.it/" target="_blank"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/banner-conad_bassi-e-fissi.jpg" style="width:100%" /></a></p>
<p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="//www.quotidianodellumbria.it/quotidiano/sites/default/files/locandina-a3_presentazione-socrate.jpg" target="_blank"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/banner_presentazione-socrate.jpg" style="width:100%" /></a></p>
<p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="https://www.dodocommercial.it" target="_blank"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/bibita-dei-chioschi-300x250_0.gif" style="width:100%" /></a></p>
<p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="http://www.asilinotturniumbria.it" target="_blank"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/banner-ambulatorio-solidale-300x250.jpg" style="width:100%" /></a></p>
<p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="http://www.gc-globalcommunication.it" target="_blank"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/banner-gc-300x250_ok.jpg" style="width:100%" /></a></p>
<p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="//www.quotidianodellumbria.it/quotidiano/sites/default/files/copertina-n1_2022.jpg" target="_blank"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/u7-per-post-facebook_12.jpg" style="width:100%" /></a></p>
</div>
  </div>
</div>
<div id="block-views-opinioni-prova-block" class="block block-views contextual-links-region">
          <div class="title block-title">Opinioni</div>
     
      <div class="content">
    <div class="view view-opinioni-prova view-id-opinioni_prova view-display-id-block view-dom-id-45cf01dbc1c1b357f5cd543bae3052da">
        
  
  
      <div class="view-content">
      <div  id="flexslider-2" class="flexslider">
  <ul class="slides"><li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/prostitute-strade.jpeg?itok=LqOcb2Wt">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/opinioni/decoro-urbano/terni-%C3%A8-vietato-%E2%80%9Cammiccare%E2%80%9D-minigonna-o-abito-succinto"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/prostitute-strade.jpeg?itok=LqOcb2Wt" width="800" height="500" alt="prostitute-strade.jpeg" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/quotidiano/opinioni/decoro-urbano/terni-%C3%A8-vietato-%E2%80%9Cammiccare%E2%80%9D-minigonna-o-abito-succinto">A Terni è vietato “ammiccare” in minigonna o in abito succinto</a></span>  </div></li>
<li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/roman-abramovich.jpg?itok=Ok755iYv">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/opinioni/roman-abramovich/oligarchi-russi-inquieti-con-putin-abramovich-vende-il-chelsea-e-lascia"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/roman-abramovich.jpg?itok=Ok755iYv" width="800" height="500" alt="" title="Roman Abramovich" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/quotidiano/opinioni/roman-abramovich/oligarchi-russi-inquieti-con-putin-abramovich-vende-il-chelsea-e-lascia">Oligarchi russi inquieti con Putin. Abramovich vende il Chelsea e lascia Londra</a></span>  </div></li>
<li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/volodymyr-zelensky.jpg?itok=Q7hvm8as">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/opinioni/ucraina/putin-isolato-nel-mondo-anche-india-e-cina-inquiete-il-bellicismo-dello-zar"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/volodymyr-zelensky.jpg?itok=Q7hvm8as" width="800" height="500" alt="" title="Il presidente ucraino Volodymyr Zelensky" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/quotidiano/opinioni/ucraina/putin-isolato-nel-mondo-anche-india-e-cina-inquiete-il-bellicismo-dello-zar">Putin isolato nel mondo. Anche India e Cina inquiete per il bellicismo dello zar</a></span>  </div></li>
<li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/economia-circolare.jpg?itok=K_Z1PnXs">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/opinioni/economia-circolare/l%E2%80%99economia-circolare-e-il-risparmio-delle-risorse-naturali"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/economia-circolare.jpg?itok=K_Z1PnXs" width="800" height="500" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/quotidiano/opinioni/economia-circolare/l%E2%80%99economia-circolare-e-il-risparmio-delle-risorse-naturali">L’economia circolare e il risparmio delle risorse naturali</a></span>  </div></li>
</ul></div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-block-17" class="block block-block contextual-links-region">
        <div class="content">
    <!-- Inizio codice CentroMeteoItaliano.it --><div class="cmi-script" data-cmi-type="regione300" data-cmi-title="Meteo Umbria" data-cmi-region="20" data-cmi-url="//www.centrometeoitaliano.it/meteo/umbria/" data-cmi-title-color="FFFFFF" data-cmi-background-color="3398FA"></div>
<script src="//static.centrometeoitaliano.it/new-scripts/script_v2.js" async=""></script><!-- Fine codice CentroMeteoItaliano.it -->  </div>
</div>
<div id="block-block-9" class="block block-block contextual-links-region">
        <div class="content">
    <p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="https://www.facebook.com/quotidianodellumbria.it/" target="_blank"><img alt="Quotidiano dell'Umbria - Facebook" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/bannerfb_0.jpg" style="width:100%" title="Quotidiano dell'Umbria - Facebook" /></a></p>
<p> </p>
<p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="//www.quotidianodellumbria.it/quotidiano/lavora-con-noi" target="_blank"><img alt="Lavora con noi" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/lavora-con-noi.jpg" style="width:100%" title="Lavora con noi" /></a></p>
  </div>
</div>
  </div>
</div>
</div>
</div>


<div class="space"></div>

</div></div>

<div id="bottom_bg">
<div class="sizer0 clearfix" style="max-width:960px;">
<div class="pure-md-24-24" style="text-align: center;">
<div id="soclinks"><a href="https://www.facebook.com/quotidianodellumbria.it/" class="sociallinks facebook" rel="nofollow" title="facebook">.</a><a href="https://twitter.com/quot_umbria" class="sociallinks twitter" rel="nofollow" title="twitter">.</a><a href="https://www.youtube.com/channel/UCgxhbEkir3Kjw-W5xLoZRiA" class="sociallinks youtube" rel="nofollow" title="youtube">.</a></div></div>
<div id="footer" class="pure-g" role="contentinfo">
<div class="pure-u-1 pure-u-md-1-5"></div>
<div class="pure-u-1 pure-u-md-3-5">  <div class="region region-footer">
    <div id="block-block-6" class="block block-block contextual-links-region">
        <div class="content">
    <p>Fondato da <strong>Luigi Piccolo</strong> nel <strong>2000</strong>".</p>
<p>© Copyright Global Communication - <a target="_blank" rel="nofollow" class="twitter-timeline-link" href="//www.quotidianodellumbria.it/quotidiano/redazione"> Redazione</a> <a target="_blank" rel="nofollow" class="twitter-timeline-link" href="//www.quotidianodellumbria.it/quotidiano/Privacy">Privacy </a><br />
Iscrizione Registro Operatori Comunicazione n. 14188.<br />
P.Iva 03745400543</p>
  </div>
</div>
  </div>
</div>
<div class="pure-u-1 pure-u-md-1-5"></div>
</div>

</div></div>
<script type="text/javascript" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/js/js_R1sM2LSEaoUf7qBK2dw6K2ek-cL99cN56HXkSqVYyq4.js"></script>
<div class="by"><a href="https://www.radut.net/" title="Dr. Radut">DR</a></div>

<!--[if IE 9]>
<script type="text/javascript" async src="/quotidiano/sites/all/themes/pure_css/js/classList.min.js"></script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script type="text/javascript" async src="/quotidiano/sites/all/themes/pure_css/js/toggles.min.js"></script>
<!--<![endif]-->
</body>
</html>