<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="it" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="it" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="it" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="it" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html lang="it" dir="ltr" prefix="og: http://ogp.me/ns# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->

<head><!-- pure7-1.x -->
<title>L'appello di Cna Umbria: "Le banche concedano la moratoria sui prestiti"</title>
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="MobileOptimized" content="width" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/favicon.png" type="image/png" />
<meta name="description" content="Antonello Cozzali, presidente di Fidimpresa, è preoccupato per i segnali che arrivano da alcuni istituti di credito" />
<meta name="abstract" content="Quotidiano locale online di approfondimento con pagine dedicate alla vita delle due province umbre" />
<meta name="keywords" content="Credito, Banche, Cna," />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.quotidianodellumbria.it/quotidiano/perugia/credito/lappello-di-cna-umbria-le-banche-concedano-la-moratoria-sui-prestiti" />
<link rel="shortlink" href="https://www.quotidianodellumbria.it/quotidiano/node/48486" />
<meta property="og:site_name" content="Quotidiano dell&#039;Umbria" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.quotidianodellumbria.it/quotidiano/perugia/credito/lappello-di-cna-umbria-le-banche-concedano-la-moratoria-sui-prestiti" />
<meta property="og:title" content="L&#039;appello di Cna Umbria: &quot;Le banche concedano la moratoria sui prestiti&quot;" />
<meta property="og:image" content="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/antonello_cozzali.jpg" />
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_ZhQOGC77mWkkyICNXwScSY_iUqQW9rdjv_9arm2W1Ao.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_RFGSZd0qOKMiIKbtofctuHJG7ilsqzfT7CZTR8y1GEU.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_oYyTwQdKyrvvSqbsWvmJeRbEYP1E-SKJpkb01XuW4Ts.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_jkLLUDy1UM1O5PECSJSoKn9D7vO__RbgWu-Hp6uRL5E.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_f02GTtFdf0Y6l02oQOFmZCdd825ARKqOB81lEmN8HYk.css" media="all" />

<!--[if IE 8]>
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_LSutHW6YN_eqZVwhPc2vUdKGicjx3_ZSR5_PM985FC4.css" media="all" />
<![endif]-->

<!--[if gt IE 8]><!-->
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_16OCho5X6EHb4S09Lyo4-dpRvKESywDmNvn_rsKKtcc.css" media="all" />
<!--<![endif]-->
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_WdvNwUSSH5SCEh7MJWZt7UJGh9oG9q2XQ3P0g2r_Rzw.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_swUMuqLRj5eO1Oz1lh9iSwRVj7gvJndxy9Azw8Fi8bQ.css" media="print" />
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_V9GqZ-SEgWL9JLuES5AVZHASp8I2XTem4EVxJDL_PSg.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat:regular&amp;subset=latin" media="all" />
<script type="text/javascript" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/js/js_CewS_Qh_vUGFQZfCvNz4TbplHvqJUA-kjt5UY_9n6xc.js"></script>
<script type="text/javascript" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/js/js_sEAj06aHui8uDGeNEKizuwZKbro5N0e1ttyTEF88JSU.js"></script>
<script type="text/javascript" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/js/js_8fvw6rYQdTkOp3QA7yqLq8YyI7fQ3yM3Wuvy-KsXvMo.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var switchTo5x = true;var useFastShare = 1;
//--><!]]>
</script>
<script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (typeof stLight !== 'undefined') { stLight.options({"publisher":"dr-e207ed06-4c6-8d0e-79f4-8fce53b7211f","version":"5x","doNotCopy":false,"hashAddressBar":false,"doNotHash":false,"newOrZero":"zero","servicePopup":true,"lang":"it"}); }
//--><!]]>
</script>
<script type="text/javascript" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/js/js_6IBsyOvUm_u6J133Sl88VDiFHX_QzvQzIcpl_jcU7As.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-30463687-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/js/js_DFXpWWENcP0jT0dd7kC8C3uvOZ5FMzQ6b8QptyLw7K0.js"></script>
<script type="text/javascript">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</script>
</head>

<body id="pid-perugia-credito-lappello-di-cna-umbria-le-banche-concedano-la-moratoria-sui-prestiti" class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-48486 node-type-article not-admin section-perugia page-perugia/credito/lappello-di-cna-umbria-le-banche-concedano-la-moratoria-sui-prestiti mc lg-it rnd pi" >
  <div id="skip-link">
    <a href="#main" class="element-invisible element-focusable">Salta al contenuto principale</a>
    <a href="#search-block-form" class="element-invisible element-focusable">Skip to search</a>
  </div>

<div class="back">  <div class="region region-back">
    <div id="block-block-8" class="block block-block contextual-links-region">
        <div class="content">
    <p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="http://www.gc-globacommunication.it" target="_blank"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/skin-servizi-gc_1920x1400_negat_ok_0.jpg" style="width:100%" /></a></p>
  </div>
</div>
  </div>
</div>
<div class="sizer0 clearfix" style="max-width:960px;">
<div class="mask980">
<div id="header" role="banner" class="pure-g">
<div class="pure-u-md-5-24">

  <div class="region region-banner-top-right">
    <div id="block-block-3" class="block block-block contextual-links-region">
        <div class="content">
    <p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="//www.quotidianodellumbria.it/quotidiano/categoria/gossip" target="_self"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/manchette-gossip.gif" style="height:150px; width:180px" /></a></p>
  </div>
</div>
  </div>
</div>

<div class="pure-u-md-14-24">
  <a href="/quotidiano/" title="Home"><img src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/logopng.png" alt="Home" class="logoimg" /></a>  <div id="name-and-slogan">
      </div>
    <div class="pure-md-14-24 bannerslide">
    <div class="region region-bannerslide">
    <div id="block-views-banner-a-rotazione-block" class="block block-views contextual-links-region">
        <div class="content">
    <div class="view view-banner-a-rotazione view-id-banner_a_rotazione view-display-id-block view-dom-id-7d9231bffd1b80a1b8ed33cd1d153dc2">
        
  
  
      <div class="view-content">
      <div  id="flexslider-3" class="flexslider">
  <ul class="slides"><li>  
  <div class="views-field views-field-field-immagine-banner">        <div class="field-content"><a href="http://www.gc-globalcommunication.it "><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/banner-gc-468x60.gif" width="468" height="60" alt="" /></a></div>  </div></li>
</ul></div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
  </div>
  </div>
  </div>
<div class="pure-u-md-5-24">

  <div class="region region-banner-top-left">
    <div id="block-block-2" class="block block-block contextual-links-region">
        <div class="content">
    <p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="//www.quotidianodellumbria.it/quotidiano/sites/default/files/prima-pagina-u7-n3.jpg" target="_blank"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/manchette-u7_n-3.jpg" style="height:150px; width:180px" /></a></p>
  </div>
</div>
  </div>

</div>
  
  
</div>
<div class="clearfix"></div>

</div>
<div id="menu_bg">
<div class="sizer0 clearfix" style="max-width:960px;">
<div class="menuband clearfix">
  <div id="menu" class="menu-wrapper">
  <a href="/quotidiano/" class="pure-menu-heading" title=""><img src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/logopng.png" alt="Home" class="logomob" /></a>
    <a href="#" id="toggles" class="menu-toggle"><s class="bars"></s><s class="bars"></s><div class="element-invisible">toggle</div></a>
    <div class="pure-menu pure-menu-horizontal menu-transform" role="navigation" aria-label="Menu" style="background: #0F4255; padding: 10px;">
      <div class="element-invisible">Menu principale</div>
      <ul  class="pure-menu-list"><li class="pure-menu-item"><a href="/quotidiano/" style="padding: 0 5px;" class="first leaf pure-menu-link menu-219">Home</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/politica" style="padding: 0 5px;" class="leaf pure-menu-link menu-981">Politica</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/opinioni" style="padding: 0 5px;" class="leaf pure-menu-link menu-983">Opinioni</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/economia-e-finanza" style="padding: 0 5px;" class="leaf pure-menu-link menu-984">Economia &amp; Finanza</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/umbria" style="padding: 0 5px;" class="leaf pure-menu-link menu-985">Umbria</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/cronaca" style="padding: 0 5px;" class="leaf pure-menu-link menu-986">Cronaca</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/cultura" style="padding: 0 5px;" class="leaf pure-menu-link menu-987">Cultura</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/scienza-e-salute" style="padding: 0 5px;" class="leaf pure-menu-link menu-989">Scienza e Salute</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/sport" style="padding: 0 5px;" class="leaf pure-menu-link menu-988">Sport</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/eventi" style="padding: 0 5px;" class="leaf pure-menu-link menu-1169">Eventi</a></li><li class="pure-menu-item"><a href="/quotidiano/user/login" style="padding: 0 5px; color: #ffff00;" class="last leaf pure-menu-link menu-946">Login</a></li></ul>
    </div>
    </div>
</div>
</div></div>
<div id="menu_bg_green" class="pure-menu-horizontal">
<div class="pure-menu pure-menu-horizzontal" style="margin: 0 auto; background: #006424; max-width: 960px;">
<ul class="pure-menu-list"><li class="first leaf" style="float: left;"><a href="/quotidiano/canali/perugia" style="padding: 0 5px;">Perugia</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/terni" style="padding: 0 5px;">Terni</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/assisi" style="padding: 0 5px;">Assisi</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/foligno" style="padding: 0 5px;">Foligno</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/spoleto" style="padding: 0 5px;">Spoleto</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/citt%C3%A0-di-castello" style="padding: 0 5px;">Castello</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/trasimeno" style="padding: 0 5px;">Trasimeno</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/gubbio" style="padding: 0 5px;">Gubbio</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/orvieto" style="padding: 0 5px;">Orvieto</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/bastia" style="padding: 0 5px;">Bastia</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/todi" style="padding: 0 5px;">Todi</a></li>
<li class="last leaf" id="contatti" style="float: left; border-right: 1 px solid #fff;"><a href="/quotidiano/contatti" style="padding: 0 5px;">Contatti</a></li>
</ul></div>
</div>
<div id="body_bg">
<div class="sizer0 clearfix" style="max-width:960px;">

<div class="element-invisible">Tu sei qui</div><ul class="breadcrumb"><li class="breadcrumb-1"><a href="/quotidiano/">Home</a> &raquo; </li><li class="breadcrumb-last">L&#039;appello di Cna Umbria: &quot;Le banche concedano la moratoria sui prestiti&quot;</li></ul>


<div class="clearfix">
<div id="middlecontainer" class="pure-g">
  <div class="pure-u-1 pure-u-md-17-24">
    <div id="main" role="main">
                  <h1 class="title">L&#039;appello di Cna Umbria: &quot;Le banche concedano la moratoria sui prestiti&quot;</h1>            <div class="tabs"></div>
                          <div class="region region-content">
    <div id="block-block-16" class="block block-block contextual-links-region">
        <div class="content">
    <p><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/banner-600x120-cronache-ok_0.gif" style="width:100%" /></p>
  </div>
</div>
<div id="block-system-main" class="block block-system">
        <div class="content">
    <div  about="/quotidiano/perugia/credito/lappello-di-cna-umbria-le-banche-concedano-la-moratoria-sui-prestiti" typeof="sioc:Item foaf:Document" class="ds-2col-stacked node node-article odd   full-node node-type-article view-mode-full clearfix">

  
  <div class="group-header">
    <div class="field field-name-field-sottotitolo field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Antonello Cozzali, presidente di Fidimpresa, è preoccupato per i segnali che arrivano da alcuni istituti di credito</div></div></div>  </div>

  <div class="group-left">
    <div class="field field-name-field-gallery field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><div id="field-slideshow-1-wrapper" class="field-slideshow-wrapper">

  
  
  
  <div class="field-slideshow field-slideshow-1 effect-fade timeout-4000 with-pager with-controls" style="width:320px; height:240px">
          <div class="field-slideshow-slide field-slideshow-slide-1 even first">
        <a href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/antonello_cozzali.jpg" class="colorbox" rel="field-slideshow[nid-4848619]image" title="Antonello Cozzali"><img class="pure-img" class="field-slideshow-image field-slideshow-image-1" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/teaser/public/antonello_cozzali.jpg?itok=ejYnuGKd" width="320" height="240" alt="" title="Antonello Cozzali" /></a>                  <div class="field-slideshow-caption">
            <span class="field-slideshow-caption-text"><a href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/antonello_cozzali.jpg" class="colorbox" rel="field-slideshow[nid-4848619]caption" title="Antonello Cozzali">Antonello Cozzali</a></span>
          </div>
              </div>
      </div>

  
  
</div>
</div></div></div><div class="field field-name-field-canali field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Canali: </div><ul class="links inline"><li class="taxonomy-term-reference-0"><a href="/quotidiano/canali/primo-piano" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Primo Piano</a></li><li class="taxonomy-term-reference-1"><a href="/quotidiano/canali/perugia" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Perugia</a></li></ul></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Tags: </div><ul class="links inline"><li class="taxonomy-term-reference-0" rel="dc:subject"><a href="/quotidiano/tags/credito" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Credito</a></li><li class="taxonomy-term-reference-1" rel="dc:subject"><a href="/quotidiano/tags/banche" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Banche</a></li><li class="taxonomy-term-reference-2" rel="dc:subject"><a href="/quotidiano/tags/cna" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">CNA</a></li></ul></div><ul class="links inline"><li class="comment_forbidden first"><span><a href="/quotidiano/user/login?destination=node/48486%23comment-form">Accedi</a> per lasciare commenti</span></li>
<li class="sharethis last"><span><div class="sharethis-wrapper"><span st_url="https://www.quotidianodellumbria.it/quotidiano/perugia/credito/lappello-di-cna-umbria-le-banche-concedano-la-moratoria-sui-prestiti" st_title="L&#039;appello di Cna Umbria: &quot;Le banche concedano la moratoria sui prestiti&quot;" class="st_facebook&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;quot"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/perugia/credito/lappello-di-cna-umbria-le-banche-concedano-la-moratoria-sui-prestiti" st_title="L&#039;appello di Cna Umbria: &quot;Le banche concedano la moratoria sui prestiti&quot;" class="st_twitter&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;quot"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/perugia/credito/lappello-di-cna-umbria-le-banche-concedano-la-moratoria-sui-prestiti" st_title="L&#039;appello di Cna Umbria: &quot;Le banche concedano la moratoria sui prestiti&quot;" class="st_linkedin&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;quot"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/perugia/credito/lappello-di-cna-umbria-le-banche-concedano-la-moratoria-sui-prestiti" st_title="L&#039;appello di Cna Umbria: &quot;Le banche concedano la moratoria sui prestiti&quot;" class="st_email&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;quot"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/perugia/credito/lappello-di-cna-umbria-le-banche-concedano-la-moratoria-sui-prestiti" st_title="L&#039;appello di Cna Umbria: &quot;Le banche concedano la moratoria sui prestiti&quot;" class="st_sharethis&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;quot"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/perugia/credito/lappello-di-cna-umbria-le-banche-concedano-la-moratoria-sui-prestiti" st_title="L&#039;appello di Cna Umbria: &quot;Le banche concedano la moratoria sui prestiti&quot;" class="st_pinterest&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;quot"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/perugia/credito/lappello-di-cna-umbria-le-banche-concedano-la-moratoria-sui-prestiti" st_title="L&#039;appello di Cna Umbria: &quot;Le banche concedano la moratoria sui prestiti&quot;" class="st_plusone"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/perugia/credito/lappello-di-cna-umbria-le-banche-concedano-la-moratoria-sui-prestiti" st_title="L&#039;appello di Cna Umbria: &quot;Le banche concedano la moratoria sui prestiti&quot;" class="st_fblike"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/perugia/credito/lappello-di-cna-umbria-le-banche-concedano-la-moratoria-sui-prestiti" st_title="L&#039;appello di Cna Umbria: &quot;Le banche concedano la moratoria sui prestiti&quot;" class="st_fbrec"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/perugia/credito/lappello-di-cna-umbria-le-banche-concedano-la-moratoria-sui-prestiti" st_title="L&#039;appello di Cna Umbria: &quot;Le banche concedano la moratoria sui prestiti&quot;" class="st_fbsend"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/perugia/credito/lappello-di-cna-umbria-le-banche-concedano-la-moratoria-sui-prestiti" st_title="L&#039;appello di Cna Umbria: &quot;Le banche concedano la moratoria sui prestiti&quot;" class="st_fbsub" st_username=""></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/perugia/credito/lappello-di-cna-umbria-le-banche-concedano-la-moratoria-sui-prestiti" st_title="L&#039;appello di Cna Umbria: &quot;Le banche concedano la moratoria sui prestiti&quot;" class="st_pinterestfollow" st_username=""></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/perugia/credito/lappello-di-cna-umbria-le-banche-concedano-la-moratoria-sui-prestiti" st_title="L&#039;appello di Cna Umbria: &quot;Le banche concedano la moratoria sui prestiti&quot;" class="st_twitterfollow" st_username="@quot_umbria"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/perugia/credito/lappello-di-cna-umbria-le-banche-concedano-la-moratoria-sui-prestiti" st_title="L&#039;appello di Cna Umbria: &quot;Le banche concedano la moratoria sui prestiti&quot;" class="st_youtube" st_username="quotidianodellumbria@gmail.com"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/perugia/credito/lappello-di-cna-umbria-le-banche-concedano-la-moratoria-sui-prestiti" st_title="L&#039;appello di Cna Umbria: &quot;Le banche concedano la moratoria sui prestiti&quot;" class="st_foursquarefollow" st_username="" st_followId=""></span>
</div></span></li>
</ul>  </div>

  <div class="group-right">
    <div class="field field-name-field-localita field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Perugia</div></div></div><div class="field field-name-post-date field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Sab. 12 Giu. 2021</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>“Mentre siamo alla vigilia di una ripresa tanto attesa quanto indispensabile per risollevarci dalle pesanti conseguenze della pandemia, non vorremmo che alcune banche mettessero i bastoni tra le ruote cercando di non concedere la moratoria sui prestiti, prorogata dal governo fino al 31 dicembre 2021”. Antonello Cozzali, presidente di Fidimpresa Umbria, il confidi della Cna che nei prossimi giorni entrerà a far parte di Uni.Co dando vita a un soggetto interregionale della garanzia, è preoccupato per i segnali che arrivano da alcuni istituti di credito, che stanno facendo qualche resistenza al prolungamento della moratoria.</p>
<p>Una situazione denunciata anche dalla Cna nazionale, che è intervenuta scrivendo al direttore generale dell’Abi, Giovanni Sabatini, ribadendo che “il decreto governativo stabilisce che la proroga è una operazione in continuità e non comporta la revisione della situazione creditizia del beneficiario da parte della banca”.<br />
“La banca, quindi, non rischia nulla nell’applicare il proseguimento della moratoria – precisa Cozzali -. Non si può mettere a rischio la possibilità di una ripresa economica, sia nei settori che stanno ancora affrontando molte criticità, come ad esempio il comparto dell’aeronautica che sta pagando il blocco dei voli aerei, ma anche in quelli già investiti da una ripartenza robusta dell’attività, come le costruzioni, che però sono alle prese anche con un forte rincaro delle materie prime che scarseggiano e con la mancanza di manodopera specializzata. La crescita prevista per i prossimi mesi darà certamente fiato alla nostra economia, ma dobbiamo essere ancora pazienti. Quando il sistema imprenditoriale avrà ripreso a generare flussi di cassa idonei a garantire il rispetto di impegni assunti prima della pandemia, allora si potranno adottare misure più selettive”.E che il tema del credito rappresenti una preoccupazione costante per le imprese, soprattutto per quelle di dimensioni minori che faticano maggiormente a trovare linee di credito, lo dimostra un’indagine della Cna nazionale su un campione significativo di aziende. E’ risultato infatti che, complessivamente, ben l’84% del campione degli intervistati ritiene che, senza la proroga dei prestiti, non riuscirebbe a rispettare gli impegni con l’istituto finanziatore (35%) o avrebbe molti problemi a farlo (48%).<br />
“Per questo – conclude Antonello Cozzali - rivolgiamo un forte appello agli istituti di credito a dar seguito alla proroga della moratoria prevista dal decreto e a facilitare la ripresa dell’economia e del sistema Paese”.</p>
<p> </p>
</div></div></div>  </div>

  <div class="group-footer">
      </div>

</div>

  </div>
</div>
<div id="block-block-18" class="block block-block contextual-links-region">
        <div class="content">
    <p><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/banner-600x120-cronache-ok_0.gif" style="width:100%" /></p>
  </div>
</div>
<div id="block-views-umbria-block" class="block block-views contextual-links-region">
          <div class="title block-title">Umbria</div>
     
      <div class="content">
    <div class="view view-umbria view-id-umbria view-display-id-block view-dom-id-126b8a3b661aae769d92b56dca6a22d3">
        
  
  
      <div class="view-content">
        <h3 class="views-accordion-umbria-block-header">
    Perugia  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/incidente/tragedia-sulla1-muore-motociclista-perugino-di-60-anni">Tragedia sull&#039;A1, muore motociclista perugino di 60 anni</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Gravemente ferita la moglie ricoverata in terapia intensiva all&#039;ospedale Gemelli di Roma</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/image_794.jpg?itok=aJeN3rFr" width="160" height="100" alt="Ambulanza " /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Incidente mortale in autostrada A1 dove ha perso la vita un motociclista, un 60enne perugino, ed è rimasta gravemente ferita[...]<a href="/quotidiano/perugia/incidente/tragedia-sulla1-muore-motociclista-perugino-di-60-anni" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-2">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/credito/lappello-di-cna-umbria-le-banche-concedano-la-moratoria-sui-prestiti" class="active">L&#039;appello di Cna Umbria: &quot;Le banche concedano la moratoria sui prestiti&quot;</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Antonello Cozzali, presidente di Fidimpresa, è preoccupato per i segnali che arrivano da alcuni istituti di credito</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/antonello_cozzali.jpg?itok=7lPbR81r" width="160" height="100" alt="" title="Antonello Cozzali" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">“Mentre siamo alla vigilia di una ripresa tanto attesa quanto indispensabile per risollevarci dalle pesanti conseguenze della pandemia, non vorremmo[...]<a href="/quotidiano/perugia/credito/lappello-di-cna-umbria-le-banche-concedano-la-moratoria-sui-prestiti" class="more-link active">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-3">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/astrazeneca/umbria-sospesa-somministrazione-seconda-dose-astrazeneca-under-60">Umbria: sospesa somministrazione seconda dose Astrazeneca per under 60</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">In attesa delle decisioni del Cts </h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/astrazeneca_fiale_vaccino.jpeg?itok=8cjr2cyU" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">In attesa del pronunciamento del Comitato Tecnico Scientifico in merito alla somministrazione del vaccino AstraZeneca agli under 60 e sul[...]<a href="/quotidiano/perugia/astrazeneca/umbria-sospesa-somministrazione-seconda-dose-astrazeneca-under-60" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-4">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/rissa/violenta-rissa-centro-fra-un-gruppo-di-giovani">Violenta rissa in centro fra un gruppo di giovani</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Fermate sei persone, tutti italiani, di età compresa fra i 19 e 21 anni, 3 eugubini, un perugino ed un napoletano.</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/assembramenti.jpg?itok=kxTGP11n" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Personale del reparto Volanti veniva inviato, la scorsa notte, dalla Sala Operativa della Questura di Perugia, in Corso Vannucci, a[...]<a href="/quotidiano/perugia/rissa/violenta-rissa-centro-fra-un-gruppo-di-giovani" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-5">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/grifo/il-gruppo-grifo-agroalimentare-chiude-il-bilancio-di-nuovo-positivo">Il Gruppo Grifo Agroalimentare chiude il bilancio di nuovo in positivo</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Approvato con soddisfazione dall’Assemblea dei soci riunitasi online - Conguaglio di 500mila euro distribuito agli allevatori e nuovo impianto a Ponte San Giovanni</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/catanossi_in_piedi.jpg?itok=gog_bDHh" width="160" height="100" alt="" title="In piedi il presidente della Grifo Carlo Catanossi" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Riunitasi venerdì 11 giugno in modalità online, l’Assemblea dei soci del Gruppo Grifo Agroalimentare ha approvato all’unanimità e con soddisfazione[...]<a href="/quotidiano/perugia/grifo/il-gruppo-grifo-agroalimentare-chiude-il-bilancio-di-nuovo-positivo" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-6">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/violenza-sessuale/rinviato-giudizio-22enne-accusato-di-aver-violentato-una-minorenne">Rinviato a giudizio 22enne accusato di aver violentato una minorenne</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">La giovane, assistita dall&#039;avvocato Delfo Berretti si è costituita parte civile</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/tribunaleperugiaGALLERIA_1.jpg?itok=QjAnIN2x" width="160" height="100" alt="Il Tribunale di Perugia" title="Il Tribunale di Perugia" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Rinviato a giudizio un ventiduenne dell'hinterland dell'assisiate accusato di aver violentato una quindicenne a una festa di compleanno nell'estate di[...]<a href="/quotidiano/perugia/violenza-sessuale/rinviato-giudizio-22enne-accusato-di-aver-violentato-una-minorenne" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-7">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/intervento-chirurgico/quindicenne-caduto-dal-tetto-del-capannone-sottoposto-nuovo-intervento">Quindicenne caduto dal tetto del capannone, sottoposto a nuovo intervento chirurgico</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">I neurochirurghi hanno rimosso degli ematomi e poi il ragazzino è stato riportato in terapia intensiva</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/chirurghi.png?itok=ucdyes9y" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Si teme ancora per la vita del ragazzino di 15 anni caduto dal tetto dei capannoni ex Sicel nei pressi[...]<a href="/quotidiano/perugia/intervento-chirurgico/quindicenne-caduto-dal-tetto-del-capannone-sottoposto-nuovo-intervento" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-8">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/cesar/agroalimentare-cesar-forma-dieci-tecnici-di-logistica-integrata-con-%E2%80%98login%E2%80%99">Agroalimentare, Cesar forma dieci tecnici di logistica integrata con ‘Log.In’</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Saranno selezionati 10 partecipanti. C’è tempo fino al 30 giugno per presentare le domande</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/media_34276_cesar_pres._corso_formazione_addetto_logistica_agroalimentare2.jpg?itok=rcSeNUlq" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Mettere a disposizione delle aziende figure adeguatamente formate e competenti nel settore della logistica e della gestione dei prodotti in[...]<a href="/quotidiano/perugia/cesar/agroalimentare-cesar-forma-dieci-tecnici-di-logistica-integrata-con-%E2%80%98login%E2%80%99" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-9">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/carabinieri/marocchino-ubriaco-importuna-i-clienti-di-un-esercizio-commerciale">Marocchino ubriaco importuna i clienti di un esercizio commerciale</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Sul posto i carabinieri che lo denunciano anche per oltraggio e resistenza a pubblico ufficiale</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/1616410012787.jpg?itok=6_V96Zqv" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">I Carabinieri di Perugia rispondono alle esigenze di sicurezza del Capoluogo e del suo hinterland e, in particolare, al contrasto[...]<a href="/quotidiano/perugia/carabinieri/marocchino-ubriaco-importuna-i-clienti-di-un-esercizio-commerciale" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-10">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/caccia/su-calendario-venorio-s%C3%AC-della-lega-ma-senza-valichi-montani">&quot;Su calendario venorio sì della Lega ma senza valichi montani&quot;</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Lo chiariscono il capogruppo Stefano Pastorelli e il consigliere Valerio Mancini</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/caccia_1200x800.jpg?itok=QsLMevEq" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">“Nella seduta della Terza commissione di martedì scorso, come Lega abbiamo votato favorevolmente al calendario venatorio per la stagione 2021/22,[...]<a href="/quotidiano/perugia/caccia/su-calendario-venorio-s%C3%AC-della-lega-ma-senza-valichi-montani" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-11">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/scuola/studenti-del-%E2%80%98volta%E2%80%99-di-perugia-speaker-una-notte-nell%E2%80%99evento-%E2%80%98turning-point%E2%80%99">Studenti del ‘Volta’ di Perugia speaker per una notte nell’evento ‘Turning point’</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">In diretta streaming, conclusione del percorso TED- Ed club per la diffusione di idee innovative condivise con un network internazionale</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/media_34275_ted-ed_club_evento_turning_point_3.jpg?itok=oBRl8ITD" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Hanno celebrato il loro ‘rito di passaggio’ quindici studenti dell’Istituto tecnico tecnologico statale (Itts) ‘Alessandro Volta’ di Perugia, diventando speaker[...]<a href="/quotidiano/perugia/scuola/studenti-del-%E2%80%98volta%E2%80%99-di-perugia-speaker-una-notte-nell%E2%80%99evento-%E2%80%98turning-point%E2%80%99" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-12">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/movida/movida-selvaggia-nella-notte-nel-centro-di-perugia">Movida selvaggia nella notte nel centro di Perugia</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Fontivegge continua ad essere terra di frontiera, con pestaggi e liti a colpi di bottiglia</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/movida_perugia.jpg?itok=CtkQNbAz" width="160" height="100" alt="" title="Immagine da archivio" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Ancora movida in centro, con gruppi di ragazzini che continuano a incontrarsi, senza la minima attenzione al distanziamento, nel cuore[...]<a href="/quotidiano/perugia/movida/movida-selvaggia-nella-notte-nel-centro-di-perugia" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-13">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/frecciarossa/frecciarossa-prenotabile-il-nuovo-servizio-con-la-fermata-ad-orte-che-inizier%C3%A0">Frecciarossa: prenotabile il nuovo servizio con la fermata ad Orte che inizierà domenica 13 giugno</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Lo ricorda l’assessore regionale ai trasporti ed alle infrastrutture Enrico Melasecche</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/frecciarossa.jpg?itok=H_R-01Kl" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">E’ prenotabile il nuovo servizio Frecciarossa ad Orte per le partenze che inizieranno dal prossimo 13 giugno. Lo ricorda l’assessore[...]<a href="/quotidiano/perugia/frecciarossa/frecciarossa-prenotabile-il-nuovo-servizio-con-la-fermata-ad-orte-che-inizier%C3%A0" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-14">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/vaccinazioni/sono-3128-gli-studenti-umbria-che-riceveranno-la-vaccinazione-entro-il-10">Sono 3.128 gli studenti in Umbria che riceveranno la vaccinazione entro il 10 giugno</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il dottor Pierluigi De Angelis: “Su 430 prenotazioni, 150 sono maturandi”</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/vaccino_3.jpg?itok=pYrjvAAI" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Complessivamente sono 3.128 gli studenti in Umbria che riceveranno la vaccinazione entro il 10 giugno. Studenti, prossimi all’esame di maturità,[...]<a href="/quotidiano/perugia/vaccinazioni/sono-3128-gli-studenti-umbria-che-riceveranno-la-vaccinazione-entro-il-10" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-15">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/controlli/i-carabinieri-intensificano-i-controlli-sul-territorio-controllate-96-autovetture">I carabinieri intensificano i controlli sul territorio: controllate 96 autovetture e 186 persone</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Inoltre, è stata elevata una sanzione amministrativa per la violazione del divieto di commercializzazione delle borse di plastica</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/9.6.21_perugia.jpg?itok=a6Wavvb3" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">I Carabinieri di Perugia, negli ultimi giorni, caratterizzati dal primo “ponte estivo”, dalle previsioni meteo favorevoli e dalle maggiori possibilità[...]<a href="/quotidiano/perugia/controlli/i-carabinieri-intensificano-i-controlli-sul-territorio-controllate-96-autovetture" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-16">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/gepafin/assunzioni-gepafin-cerca-profilo-professionale-da-inserire-tempo-indeterminato">Assunzioni: Gepafin cerca profilo professionale da inserire a tempo indeterminato</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Esperto in Politica economica, Politiche del credito e mercati finanziari, Modelli economico-matematici ed econometrici per l’analisi dei dati</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/uffici_gepafin.jpg?itok=uFLkpjIt" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Gepafin Spa, la società finanziaria partecipata dalla Regione Umbria, è alla ricerca di un profilo professionale da inserire come dipendente[...]<a href="/quotidiano/perugia/gepafin/assunzioni-gepafin-cerca-profilo-professionale-da-inserire-tempo-indeterminato" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-17">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/fontivegge/vigilante-aggredito-e-minacciato-piazza-del-bacio-0">Vigilante aggredito e minacciato in piazza del Bacio</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">È stato accerchiato da alcuni stranieri</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/img_4323.jpg?itok=1GooIPgG" width="160" height="100" alt="Fontivegge, polizia.jpg" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Lorenzo Brunetti, residente in Piazza del Bacio, di professione vigilante, personaggio di spicco delle varie associazioni di quartiere che si[...]<a href="/quotidiano/perugia/fontivegge/vigilante-aggredito-e-minacciato-piazza-del-bacio-0" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-18">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/covid/covid-umbria-rilevati-cinque-casi-di-variante-indiana">Covid in Umbria, rilevati cinque casi di variante indiana</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">In Umbria, in base ai dati del ministero, sono state somministrate ad oggi 580.075 dosi di vaccino</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/laboratorio-analisi.jpg?itok=h2n9lD-W" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Mentre oggi in Umbria parte il vax-day dei maturandi, con 3.168 studenti coinvolti, i servizi di sorveglianza regionali continuano a[...]<a href="/quotidiano/perugia/covid/covid-umbria-rilevati-cinque-casi-di-variante-indiana" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-19">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/morto/muore-26-anni-dopo-una-partita-di-calcetto">Muore a 26 anni dopo una partita di calcetto</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Mattia Chiani si è spento nella sua abitazione per tragica fatalità</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/mattia_chiani.jpg?itok=WLVckj1B" width="160" height="100" alt="" title="Mattia Chiani" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Mattia Chiani, di 26 anni, è morto in seguito ad un tragico malore nella serata di lunedì, colpito nella sua[...]<a href="/quotidiano/perugia/morto/muore-26-anni-dopo-una-partita-di-calcetto" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-20">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/violenza-sessuale/condannato-12-anni-il-violentatore-di-minorenni">Condannato a 12 anni il violentatore di minorenni</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">L&#039;equadoregno Fernando Polzoni venne arrestato a giugno dello scorso anno dopo aver violentato una quindicenne in un vicolo di corso Vannucci</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/yqpszc6c6436-kyud-u1070285489949f0c-1024x576lastampa.it-u109042046633ixd-u109054381213ioh-318x211lastampa-torino-kllg-u1100719006220zoc-1024x576lastampa.it_.jpg?itok=iCOJMdfe" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">E’ stato condannato a dodici anni di reclusione per violenza sessuale nei confronti di tre ragazzine. La sentenza per Fernando[...]<a href="/quotidiano/perugia/violenza-sessuale/condannato-12-anni-il-violentatore-di-minorenni" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-21">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/asilo/maestre-processo-maltrattamento-ai-bambini-dellasilo">Maestre a processo per maltrattamento ai bambini dell&#039;asilo</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">I fatti risalgono al marzo 2020 in una scuola dell’infanzia privata del tifernate</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/asilo-nido_02.jpg?itok=8OUwh0ly" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Rinviate a giudizio per abuso dei mezzi di correzione e maltrattamenti le due maestre di una scuola dell’infanzia privata del[...]<a href="/quotidiano/perugia/asilo/maestre-processo-maltrattamento-ai-bambini-dellasilo" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-22">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/immunit%C3%A0-di-gregge/covid-umbria-immunit%C3%A0-di-gregge-il-12-settembre">Covid, in Umbria immunità di gregge il 12 settembre</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">La situazione regione per regione, chi è anticipo sulla tabella di marcia e chi invece è in ritardo</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/vaccinazione-anti-covid_umbria.jpg?itok=Eliav-u1" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Immunità di gregge, vale a dire quando 7 cittadini su 10 saranno immunizzati con il ciclo completo di vaccino. L’Italia,[...]<a href="/quotidiano/perugia/immunit%C3%A0-di-gregge/covid-umbria-immunit%C3%A0-di-gregge-il-12-settembre" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-23">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/covid/covid-umbria-il-numero-dei-posti-letto-occupati-scende-sotto-quota-50">Covid in Umbria, il numero dei posti letto occupati scende sotto quota 50</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Purtroppo sul fronte dei decessi si contano altri due morti, che fanno salire il bilancio delle vittime a 1.405 da inizio pandemia</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/ospedale-terni_test-covid-19.jpg?itok=ddiTfPef" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Ancora segnali positivi dal fronte Covid in Umbria. Continua la discesa dei ricoverati, con il numero dei posti letto occupati[...]<a href="/quotidiano/perugia/covid/covid-umbria-il-numero-dei-posti-letto-occupati-scende-sotto-quota-50" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-24">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/carabinieri/blitz-dei-carabinieri-sequestrati-12-chili-di-eroina-perugia">Blitz dei carabinieri: sequestrati 12 chili di eroina a Perugia</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Per un traffico da mezzo milione di euro</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/2.png?itok=71WP3Oui" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Duro colpo alla criminalità da parte dei dai carabinieri del Reparto Operativo – Nucleo Investigativo di Perugia, guidato dal Tenente[...]<a href="/quotidiano/perugia/carabinieri/blitz-dei-carabinieri-sequestrati-12-chili-di-eroina-perugia" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-25">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/perugia/nelle-imprese-umbre-con-almeno-un-dipendente-forte-ripresa-della-domanda-di-lavoro">Nelle imprese umbre (con almeno un dipendente) forte ripresa della  domanda di lavoro</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">A giugno le previsioni di assunzione, dopo due anni,  tornano sopra i livelli pre Covid</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/ristorante_aperto_assisi.jpg?itok=rWATdGOD" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Nelle imprese umbre (con almeno un dipendente) forte ripresa della domanda di lavoro: a giugno le previsioni di assunzione, dopo[...]<a href="/quotidiano/perugia/perugia/nelle-imprese-umbre-con-almeno-un-dipendente-forte-ripresa-della-domanda-di-lavoro" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-26">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/infermiera/ospedale-di-perugia-infermiera-aggredita-e-derubata">Ospedale di Perugia, infermiera aggredita e derubata</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Stava prendendo un caffè in un momento di pausa quando è stata assalita</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/image_708.jpg?itok=ExOezXGH" width="160" height="100" alt="Ospedale Perugia " /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">«Dammi il portafoglio». Come riporta oggi Il Messaggero , comincia così l’aggressione, improvvisa, violenta, subita da un’infermiera in un momento[...]<a href="/quotidiano/perugia/infermiera/ospedale-di-perugia-infermiera-aggredita-e-derubata" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-27">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/universit%C3%A0/futuro-nel-verde-con-il-settimo-corso-si-conclude-la-piramide-dei-profumi">Futuro nel verde, con il settimo corso si conclude la piramide dei profumi</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Opera realizzata all’orto botanico dell’Università degli Studi di Perugia, luogo di grande valore</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/futuro_nel_verde_posa_terza_aiuola_e_lavori_2.jpg?itok=Fo52JmRH" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Con la posa della terza aiuola, a completamento della piramide sensoriale dei profumi realizzata nell’orto botanico dell’Università degli Studi di[...]<a href="/quotidiano/perugia/universit%C3%A0/futuro-nel-verde-con-il-settimo-corso-si-conclude-la-piramide-dei-profumi" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-28">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/gratta-e-vinci/sessantenne-perugina-gratta-e-vince-500mila-euro">Sessantenne perugina gratta e vince 500mila euro</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il fortunato evento nella Tabaccheria Mencarelli di Corso Vannucci</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/gratta-e-vinci-7-696x428.jpg?itok=-kFOurGY" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Una signora sessantenne perugina ha vinto 500mila euro con un gratta e vinci 20X acquistato nella Tabaccheria Mencarelli in Corso[...]<a href="/quotidiano/perugia/gratta-e-vinci/sessantenne-perugina-gratta-e-vince-500mila-euro" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-29">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/bollettino/covid-umbria-scendono-5-i-pazienti-nelle-terapie-intensive">Covid in Umbria, scendono a 5 i pazienti nelle terapie intensive</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Nell’ultimo giorno sono stati registrati sei nuovi positivi, 25 guariti, e nessun decesso</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/coronavirus_5.jpg?itok=JRCjZFst" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Ancora segnali incoraggianti dai dati pubblicati sul portale della Regione alla data del 7 giugno 2021. Nell’ultimo giorno sono stati[...]<a href="/quotidiano/perugia/bollettino/covid-umbria-scendono-5-i-pazienti-nelle-terapie-intensive" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-30">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/incidente/camionista-ha-un-malore-e-perde-il-controllo-del-mezzo">Camionista ha un malore e perde il controllo del mezzo</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Rimasto ferito è stato trasportato immediatamente al pronto soccorso di Perugia in codice rosso</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/incidente_sulla_perugia-bettolle.jpg?itok=8uDBxLf-" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Incidente stradale lungo il raccordo Perugia-Bettolle, nella mattinata di lunedì 7 giugno. Coinvolto un mezzo pesante che dopo aver sbandato[...]<a href="/quotidiano/perugia/incidente/camionista-ha-un-malore-e-perde-il-controllo-del-mezzo" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-31">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/resistenza-pubblico-ufficiale/perugia-ivoriano-arrestato-resistenza-pubblico-ufficiale">Perugia, ivoriano arrestato per resistenza a Pubblico Ufficiale</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Ubriaco infastidisce i clienti di due ristoranti e poi si scaglia contro i Carabinieri</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/carabinieri_compagnia-perugia.jpg?itok=MSTuRzkE" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Nella tarda serata del 1° giugno, i militari della Sezione Radiomobile del N.O.R. della Compagnia di Perugia, durante un servizio[...]<a href="/quotidiano/perugia/resistenza-pubblico-ufficiale/perugia-ivoriano-arrestato-resistenza-pubblico-ufficiale" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-32">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/navigator/sindacati-chiedono-incontro-allassessore-fioroni-su-futuro-navigator-umbri">Sindacati chiedono incontro all&#039;assessore Fioroni su futuro navigator umbri</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Nidil Cgil, Felsa Cisl, Uiltemp: “Garanzie per il riconoscimento delle competenze acquisite”</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/mascherine_navigator.jpeg?itok=RzWBwpvZ" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">In merito al futuro dei 29 navigator impiegati in Umbria, le organizzazioni sindacali Nidil Cgil, Felsa Cisl e Uiltemp hanno[...]<a href="/quotidiano/perugia/navigator/sindacati-chiedono-incontro-allassessore-fioroni-su-futuro-navigator-umbri" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-33">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/perugia-1416/perugia-1416-il-palio-2021-donato-dai-rioni-alle-associazioni-del-centro">Perugia 1416, il Palio 2021 donato dai Rioni alle associazioni del Centro</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Ad Alexio Bachiorri le chiavi della città durante una suggestiva rievocazione</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/perugia-1416_consegna-palio-2021-e-chiavi-di-braccio_02.jpg?itok=Vk9sFo0N" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il momento clou dell’edizione 2021 di Perugia 1416 è andato in scena alla Sala dei Notari, tra l’interno e l’esterno[...]<a href="/quotidiano/perugia/perugia-1416/perugia-1416-il-palio-2021-donato-dai-rioni-alle-associazioni-del-centro" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-34">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/minimetr%C3%B2/perugia-riapre-al-pubblico-il-minimetr%C3%B2">Perugia, riapre al pubblico il Minimetrò</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Completata l&#039;attività di manutenzione programmata</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/minimetro01-820x450.jpg?itok=No8d14KU" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">La Società Minimetrò S.p.A. informa che il minimetrò è stato riaperto al pubblico lunedì 7 giugno 2021 con l’orario dei[...]<a href="/quotidiano/perugia/minimetr%C3%B2/perugia-riapre-al-pubblico-il-minimetr%C3%B2" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-35">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/cinghiali/la-braccata-ai-cinghiali-al-parco-santa-margherita-finisce-senza-spari">La braccata ai cinghiali al Parco Santa Margherita finisce senza spari</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">L&#039;operazione era stata autorizzata da Regione e Comune per il contenimento dei selvatici </h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/cinghiali_03.jpg?itok=qtO7g_Sw" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Doveva essere un repulisti a colpi di fucile, ma i cinghiali non si sono fatti vedere nel parco Santa Margherita,[...]<a href="/quotidiano/perugia/cinghiali/la-braccata-ai-cinghiali-al-parco-santa-margherita-finisce-senza-spari" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-36">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/corpus-domini/perugia-celebrata-cattedrale-la-solennit%C3%A0-del-corpus-domini">Perugia: celebrata in cattedrale la solennità del Corpus Domini</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il cardinale Gualtiero Bassetti:  “Guai ad essere superficiali nei confronti dell’Eucaristia”</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/sol_corpus_domini_pg_2021_f1.jpg?itok=hDjYRXFZ" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">“L’Eucaristia non è soltanto un rito a cui si assiste, ma, soprattutto, è il sacrificio di Cristo che si rinnova[...]<a href="/quotidiano/perugia/corpus-domini/perugia-celebrata-cattedrale-la-solennit%C3%A0-del-corpus-domini" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-37">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/giuseppe-occhioni/giornalismo-umbro-lutto-%C3%A8-morto-giuseppe-occhioni">Giornalismo umbro in lutto: è morto Giuseppe Occhioni</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il funerale sarà celebrato lunedì alle ore 10,30 nella chiesa parrocchiale dell&#039;Oasi di Sant&#039;Antonio in via Canali</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/giuseppe_occhioni.jpg?itok=dcON2RmJ" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il Giornalismo umbro è in lutto; è morto Peppe Occhioni, titolare della tessera numero 120 e già questo lascia intendere[...]<a href="/quotidiano/perugia/giuseppe-occhioni/giornalismo-umbro-lutto-%C3%A8-morto-giuseppe-occhioni" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-38">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/covid/covid-umbria-ancora-calo-i-ricoveri-e-i-contagiati">Covid in Umbria, ancora in calo i ricoveri e i contagiati</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Inoltre anche nelle ultime 24 ore in Umbria non c&#039;è stato nessun decesso causa Covid</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/covid-research_0.jpg?itok=WhBDIHSO" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Ancora segnali positivi sul fronte Covid in Umbria. A partire dal numero degli attualmente positivi. Inoltre anche nelle ultime 24[...]<a href="/quotidiano/perugia/covid/covid-umbria-ancora-calo-i-ricoveri-e-i-contagiati" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-39">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/scuola/con-%E2%80%9Cturning-point%E2%80%9D-listituto-volta-celebra-le-idee-geniali-dei-propri-studenti">Con “Turning Point” l&#039;istituto Volta celebra le idee geniali dei propri studenti</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Appuntamento martedì 8 giugno dalle 21 alle 23 al Barton Park di Perugia</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/volta.jpg?itok=fM3BccHB" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Permettere agli studenti di esprimere le proprie idee e condividerle con un network internazionale, conoscendo i principi del public speaking,[...]<a href="/quotidiano/perugia/scuola/con-%E2%80%9Cturning-point%E2%80%9D-listituto-volta-celebra-le-idee-geniali-dei-propri-studenti" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-40">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/convegno/aldo-potenza-le-osservazioni-di-socialismo-xxi-sulla-sanit%C3%A0-umbria">Aldo Potenza, le osservazioni di Socialismo XXI sulla Sanità in Umbria</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Tutti gli intervenuti e le conclusioni del convegno hanno evidenziato le responsabilità gravi di chi ha sostituito il sistema sanitario pubblico via via con crescenti strutture private</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/aldo_potenza_0.jpg?itok=dGuIQGPA" width="160" height="100" alt="" title="Aldo Potenza" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Agli Umbri va assicurata sempre la qualità delle prestazioni sanitarie; la qualità non può essere ridotta o giustificata con motivazioni[...]<a href="/quotidiano/perugia/convegno/aldo-potenza-le-osservazioni-di-socialismo-xxi-sulla-sanit%C3%A0-umbria" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-41">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/commercio/commercio-saldi-estivi-dal-3-luglio-al-1-settembre">Commercio: saldi estivi dal 3 luglio al 1 settembre</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Resta ferma la possibilità di svolgimento delle vendite promozionali anche nei trenta giorni precedenti i saldi</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/saldi_estivi.jpg?itok=5a5ONQmA" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">“La data di inizio dei saldi estivi è confermata per il 3 Luglio. La durata sarà di 60 giorni e[...]<a href="/quotidiano/perugia/commercio/commercio-saldi-estivi-dal-3-luglio-al-1-settembre" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-42">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/geometri/si-consolida-la-collaborazione-fra-amministrazione-comunale-di-todi-e-geometri">Si consolida la collaborazione fra Amministrazione comunale di Todi e Geometri</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Firmato protocollo d’intesa con Collegio dei geometri di Perugia e Associazione geometri media valle del Tevere</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/protocollo_tra_comune_di_todi_e_collegio_geometri_2.jpg?itok=p91dt7sr" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Consolidare la collaborazione tra l’Amministrazione comunale di Todi e il Collegio dei Geometri e geometri laureati della provincia di Perugia,[...]<a href="/quotidiano/perugia/geometri/si-consolida-la-collaborazione-fra-amministrazione-comunale-di-todi-e-geometri" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-43">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/adisu-afor/scadenza-la-convezione-adisu-afor-rischio-50-posti-di-lavoro">In scadenza la convezione Adisu-Afor: a rischio 50 posti di lavoro</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Flai-Cgil, Fai-Cisl e Uila-Uil chiedono garanzie per il futuro dei lavoratori dell’Agenzia forestale</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/protesta_dei_lavoratori_afor_2.jpg?itok=yqbpltfV" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">“È indispensabile un rinnovo della convezione Adisu-Afor che sia di ampie garanzie per il futuro dei lavoratori e non debba[...]<a href="/quotidiano/perugia/adisu-afor/scadenza-la-convezione-adisu-afor-rischio-50-posti-di-lavoro" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-44">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/tunisino/tunisino-accusato-di-8-furti-condannato-2-anni-e-4-mesi">Tunisino accusato di 8 furti condannato 2 anni e 4 mesi</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Specializzato nel rubare nelle auto in sosta in via XX Settembre</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/allarmebombatribunaleperugiagalleria.jpg?itok=bvnOd6Wc" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Ha patteggiato la pena e per questo è stato condannato a due anni e quattro mesi di reclusione il trentenne[...]<a href="/quotidiano/perugia/tunisino/tunisino-accusato-di-8-furti-condannato-2-anni-e-4-mesi" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-45">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/regione/centri-estivi-%E2%80%9Cstanziati-due-milioni-di-euro-sostegno-delle-famiglie-umbre%E2%80%9D">Centri estivi: “stanziati due milioni di euro a sostegno delle famiglie umbre”</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Lo ha annunciato l’assessore regionale all’istruzione Paola Agabiti</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/centri_estivi.jpg?itok=XYBDTZM_" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">“Anche per il 2021, forti del positivo risultato ottenuto lo scorso anno, abbiamo messo in campo la misura di sostegno[...]<a href="/quotidiano/perugia/regione/centri-estivi-%E2%80%9Cstanziati-due-milioni-di-euro-sostegno-delle-famiglie-umbre%E2%80%9D" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-46">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/ordinanza/il-sindaco-ha-firmato-unordinanza-autorizzare-la-caccia-ai-cinghiali-ridosso-del">Il sindaco ha firmato un&#039;ordinanza per autorizzare la caccia ai cinghiali a ridosso del centro storico </a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Nella giornata di domenica 6 giugno in località San Girolamo nelle circostanze del fosso di santa Margherita</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/cinghiali_gallery_0.jpg?itok=LCNWjItH" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Battuta di caccia straordinaria a Perugia, dove il sindaco Andrea Romizi ha firmato un'ordinanza per autorizzare la caccia ai cinghiali[...]<a href="/quotidiano/perugia/ordinanza/il-sindaco-ha-firmato-unordinanza-autorizzare-la-caccia-ai-cinghiali-ridosso-del" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-47">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/scuola/gli-esami-di-maturit%C3%A0-si-avvicinano-ma-di-vaccini-neanche-lombra">Gli esami di maturità si avvicinano ma di vaccini neanche l&#039;ombra</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">E visto che le prove inizieranno fra dodici giorni è difficile credere che si farà in tempo a vaccinare tutti i candidati</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/esame_maturita.jpg?itok=2pKGalMi" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Più quanto riguarda la Didattica a Distanza attivata in tutte le scuole d’Italia iIl triste primato se lo sono aggiudicato[...]<a href="/quotidiano/perugia/scuola/gli-esami-di-maturit%C3%A0-si-avvicinano-ma-di-vaccini-neanche-lombra" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-48">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/reddito-cittadinanza/reddito-di-cittadinanza-umbria-scoperti-e-denunciati-altre-600-furbetti">Reddito di cittadinanza, in Umbria scoperti e denunciati altre 600 furbetti</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Che si aggiungono ai 415 assegni revocati nei primi tre mesi dell’anno direttamente dall’Inps</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/guardia-finanza-perugia_02.jpg?itok=o6Boc2rj" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">La direzione regionale dell'Umbria dell'Inps attesta che in Umbria sono stati denunciati 598 furbetti del reddito di cittadinanza. Come riporta[...]<a href="/quotidiano/perugia/reddito-cittadinanza/reddito-di-cittadinanza-umbria-scoperti-e-denunciati-altre-600-furbetti" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-49">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/investimento/donna-investita-davanti-al-parcheggio-del-supermercato">Donna investita davanti al parcheggio del supermercato</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Nell&#039;impatto la donna ha riportato contusioni e ha perso alcuni denti</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/image_735.jpg?itok=I0BhltXp" width="160" height="100" alt="Ambulanza" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Alle 12,45 di oggi nel parcheggio del supermercato Emisfero di via Settevalli una donna è stata investita mentre si recava[...]<a href="/quotidiano/perugia/investimento/donna-investita-davanti-al-parcheggio-del-supermercato" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-50">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/covid/umbria-zona-bianca-ma-sulle-regole-vigore-%C3%A8-vero-e-proprio-caos">Umbria in zona bianca, ma sulle regole in vigore è vero e proprio caos</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Codacons si dice pronto alla battaglia legale contro qualsiasi sanzione ingiusta</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/94723927_131143215196304_1575285277075701760_n.jpg?itok=0Ti53YZv" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">"L’Umbria si avvia a diventare zona bianca dal prossimo 7 giugno, ma sulle regole in vigore nelle zone bianche è[...]<a href="/quotidiano/perugia/covid/umbria-zona-bianca-ma-sulle-regole-vigore-%C3%A8-vero-e-proprio-caos" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-51">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/covid/covid-umbria-meno-sei-ricoveri-e-nessun-decesso">Covid in Umbria, meno sei ricoveri e nessun decesso</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Un paziente in più nelle terapie intensive, ora giunti a 7</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/report_covid.jpg?itok=KH14y7nU" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il sito della Regione continua a fornire dati incoraggianti sull'andamento del Coronavirus in Umbria. Nella giornata del 2 giugno sono[...]<a href="/quotidiano/perugia/covid/covid-umbria-meno-sei-ricoveri-e-nessun-decesso" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-52">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/regione/la-regione-simpegna-ad-abbattere-le-quote-risarcitorie-richieste-ai-cacciatori">La Regione s&#039;impegna ad abbattere le quote risarcitorie richieste ai cacciatori</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">L’assessore Morroni ha così accolto la proposta avanzata dai consiglieri di minoranza</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/caccia-in-sicilia-calendario_0.jpg?itok=QPLxDAt2" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">“Ennesima seduta della Terza Commissione dedicata al mondo venatorio ed ennesimo stallo causato dalle schermaglie in casa Lega che ingessano[...]<a href="/quotidiano/perugia/regione/la-regione-simpegna-ad-abbattere-le-quote-risarcitorie-richieste-ai-cacciatori" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-53">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/renzo-meloni/regione-lutto-la-morte-del-padre-della-vice-presidente-simona-meloni">Regione in lutto per la morte del padre della vice presidente Simona Meloni</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Renzo Meloni aveva festeggiato il 78esimo compleanno con la famiglia proprio alla fine di maggio</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/simona-meloni_aula.jpg?itok=5h2eNz3-" width="160" height="100" alt="" title="Simona Meloni" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Cordoglio nel mondo politico umbro per l’improvvisa scomparsa di Renzo Meloni, padre di Simona, esponente del Pd e vice presidente[...]<a href="/quotidiano/perugia/renzo-meloni/regione-lutto-la-morte-del-padre-della-vice-presidente-simona-meloni" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-54">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/calcinacci/caduti-pezzi-di-cornicione-calderini-paura-centro">Caduti pezzi di cornicione in via Calderini, paura in centro</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il crollo è avvenuto intorno alla mezzanotte, in un centro che grazie al coprifuoco era completamente vuoto</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/image_80.jpeg?itok=1_Gdg_LP" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Sono caduti calcinacci in via Pinella, lungo la centralissima via Calderini, traversa che da piazza Matteotti si apre su piazza[...]<a href="/quotidiano/perugia/calcinacci/caduti-pezzi-di-cornicione-calderini-paura-centro" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-55">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/zona-bianca/dal-prossimo-luned%C3%AC-21-giugno-tutta-italia-diventa-bianca">Dal prossimo lunedì 21 giugno tutta Italia diventa bianca</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il 7 giugno sarà il turno di Umbria, Veneto, Liguria e Abruzzo</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/ristorante_cena_tavolo.jpg?itok=4ZxvuLhB" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Dal prossimo lunedì 21 giugno tutta l'Italia potrebbe essere in zona bianca (eccezion fatta per quanto riguarda la Valle d'Aosta).[...]<a href="/quotidiano/perugia/zona-bianca/dal-prossimo-luned%C3%AC-21-giugno-tutta-italia-diventa-bianca" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-56">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/centralcar/alla-concessionaria-celtracar-di-perugia-parte-il-jeep%C2%AE-tour-edizione-2021">Alla concessionaria Celtracar di Perugia parte il Jeep® Tour edizione 2021</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Sabato 5 giugno e poi domenica 6 a Terni sarà anche presentata in anteprima la nuova Wrangler</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/jeep_tour_centralcar.jpg?itok=4GhU1S7K" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Prende il via a Perugia, alla concessionaria Centralcar, sabato 5 giugno, per poi spostarsi a Terni domenica 6, il Jeep[...]<a href="/quotidiano/perugia/centralcar/alla-concessionaria-celtracar-di-perugia-parte-il-jeep%C2%AE-tour-edizione-2021" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-57">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/covid/covid-umbria-calano-i-ricoveri-e-i-contagiati">Covid in Umbria, calano i ricoveri e i contagiati</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Purtroppo ancora un morto, che porta i decessi da inizio pandemia a quota 1402</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/coronavirus_0.jpg?itok=xrsN2eZ0" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Ancora una vittima per Covid nelle ultime 24 ore in Umbria, che porta la quota dei decessi da inizio pandemia[...]<a href="/quotidiano/perugia/covid/covid-umbria-calano-i-ricoveri-e-i-contagiati" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-58">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/accoltellato/tommaso-racconta-laggressione-io-accoltellato-al-cuore-da-un-ragazzino">Tommaso racconta l&#039;aggressione: &quot;Io accoltellato al cuore da un ragazzino&quot;</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">La vittima dell&#039;accoltellamento in via XX Settembre intervistato da Il Messaggero</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/tommaso_cesareo_copia.jpg?itok=dM8H128P" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Lo scorso 15 maggio Tommaso Cesareo ha rischiato di morire dopo essere stato colpito al cuore con un coltello da[...]<a href="/quotidiano/perugia/accoltellato/tommaso-racconta-laggressione-io-accoltellato-al-cuore-da-un-ragazzino" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-59">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/equitazione/novecento-studenti-umbri-alla-scoperta-del-cavallo-e-dell%E2%80%99equitazione">Novecento studenti umbri alla scoperta del cavallo e dell’equitazione</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Animali portati direttamente nelle scuole dove i ragazzi hanno cavalcato e svolto lezioni teoriche</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/attivita_con_i_cavalli_1.jpg?itok=xltBICwh" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Sono stati oltre novecento gli studenti umbri coinvolti nel progetto pilota ‘Voce del verbo equimparare’ promosso dalla Federazione italiana sport[...]<a href="/quotidiano/perugia/equitazione/novecento-studenti-umbri-alla-scoperta-del-cavallo-e-dell%E2%80%99equitazione" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-60">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/inps/dal-1-giugno-attivo-umbria-dello-sportello-telematico-inps">Dal 1 giugno attivo in Umbria dello Sportello Telematico Inps</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Consente di ottenere informazioni da remoto, senza doversi recare fisicamente allo sportello</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/inps-gallery.jpg?itok=pH54xLtn" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Dal 1° giugno in tutte le Sedi e Agenzie Inps dell’Umbria i cittadini potranno usufruire del nuovo servizio di Sportello[...]<a href="/quotidiano/perugia/inps/dal-1-giugno-attivo-umbria-dello-sportello-telematico-inps" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Deruta  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Deruta</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/deruta/bidella/bidella-morta-di-covid-53-anni-denunciata-la-scuola">Bidella morta di Covid a 53 anni, denunciata la scuola</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Nell’esposto, depositato dall’avvocato Giuseppe Caforio, legale del familiare, viene ricostruito l’intero iter della vicenda</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/giuseppe-caforio_1.jpg?itok=yB9EVZ5T" width="160" height="100" alt="" title="Avvocato Giuseppe Caforio" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Una bidella di 53anni, Katya Zengarini, è morta il 4 maggio scorso a causa del Covid contratto in una scuola[...]<a href="/quotidiano/deruta/bidella/bidella-morta-di-covid-53-anni-denunciata-la-scuola" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-2">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Deruta</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/deruta/michele-toniaccini/il-sindaco-di-deruta-qualit%C3%A0-di-presidente-della-strada-della-ceramica">Il sindaco di Deruta, in qualità di presidente della Strada della Ceramica dell’Umbria in audizione al Senato</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">In collegamento dalla sala del Consiglio del Comune di Deruta</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/img-20210609-wa0018_1.jpg?itok=I0bB_wl-" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Si è svolta nel primo pomeriggio di oggi, l’audizione in Senato, da parte dell’Ufficio di Presidenza della commissione Industria, su[...]<a href="/quotidiano/deruta/michele-toniaccini/il-sindaco-di-deruta-qualit%C3%A0-di-presidente-della-strada-della-ceramica" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-3">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Deruta</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/deruta/carabinieri/rissa-un-bar-deruta-ferito-alla-testa-con-una-bottigliata">Rissa in un bar a Deruta: ferito alla testa con una bottigliata</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Per futili motivi tre ragazzi se le sono date di santa ragione. Sono intervenuti i carabinieri</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/carabinieri_todi.jpg?itok=iDyxcER-" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">I Carabinieri della Compagnia di Todi, nell’ambito delle attività di controllo del territorio volte a vigilare sull’osservanza del rispetto delle[...]<a href="/quotidiano/deruta/carabinieri/rissa-un-bar-deruta-ferito-alla-testa-con-una-bottigliata" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-4">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Deruta</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/deruta/incidente/deruta-con-l%E2%80%99auto-gi%C3%B9-dal-ponte-del-tevere-ferita-27enne">Deruta, con l’auto giù dal ponte del Tevere: ferita 27enne</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content"> Ad assistere all’incidente la mamma della giovane che la seguiva a bordo di un altro mezzo</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/incidente-a-fanciullata-678x381.jpg?itok=gSGog2o6" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Una ragazza di 27 anni è rimasta ferita in un incidente stradale che si è verificato sulla provinciale di Fanciullata,[...]<a href="/quotidiano/deruta/incidente/deruta-con-l%E2%80%99auto-gi%C3%B9-dal-ponte-del-tevere-ferita-27enne" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Narni  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Narni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/narni/barriere-architettoniche/il-centrodestra-d%C3%A0-battaglia-sulle-barriere-architettoniche">Il centrodestra dà battaglia sulle barriere architettoniche</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Ultimatum dell&#039;opposizione: &quot;Chiediamo un pronunciamento entro la prossima settimana&quot;</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/disabili-e-barriere-architettoniche.jpg?itok=wvJ99QH7" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Riceviamo e pubblichiamo Le associazioni a tutela dei disabili si sono mobilitate per contestare la mancata elaborazione da parte dei[...]<a href="/quotidiano/narni/barriere-architettoniche/il-centrodestra-d%C3%A0-battaglia-sulle-barriere-architettoniche" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-2">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Narni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/narni/infortunio/morte-di-antonio-palenga-sequestrato-il-capannone-dellofficina">Morte di Antonio Palenga, sequestrato il capannone dell&#039;officina</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Domani i funerali nella chiesa parrocchiale di Marmore</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/autofficina_meccanica.jpg?itok=VONW0Yhs" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Mercoledì pomeriggio a Narni Scalo, presso l’officina di autoriparazioni Palenga lungo la strada Marattana, è morto in un infortunio sul[...]<a href="/quotidiano/narni/infortunio/morte-di-antonio-palenga-sequestrato-il-capannone-dellofficina" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-3">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Narni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/narni/incidente/infortunio-mortale-sul-lavoro-muore-imprenditore-di-61-anni">Infortunio mortale sul lavoro, muore imprenditore di 61 anni</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Tonino Palenga è rimasto schiacciato dalla cabina di un tir che stava riparando</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/autofficina_meccanica.jpg?itok=VONW0Yhs" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il titolare di un’autofficina meccanica, Antonio Palenga, è morto in un incidente sul lavoro verificatosi a Terni, nel pomeriggio di[...]<a href="/quotidiano/narni/incidente/infortunio-mortale-sul-lavoro-muore-imprenditore-di-61-anni" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-4">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Narni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/narni/fise/giornata-internazionale-dei-bambini-innocenti-vittime-di-aggressioni-anche-umbria-la-fise">Giornata internazionale dei bambini innocenti vittime di aggressioni, anche in Umbria la Fise in campo</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">In concomitanza, venerdì 4 giugno si terranno a Narni i campionati regionali di salto ostacoli</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/mirella_bianconi_e_marco_di_paola0.jpg?itok=VLqCK6ET" width="160" height="100" alt="" title="Mirella Bianconi e Marco Di Paola" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">In previsione della Giornata internazionale dei bambini innocenti vittime di aggressioni, che si celebra venerdì 4 giugno, la Fise (Federazione[...]<a href="/quotidiano/narni/fise/giornata-internazionale-dei-bambini-innocenti-vittime-di-aggressioni-anche-umbria-la-fise" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Terni  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/infortunio/operaio-morto-acciaieria-sei-condanne-omicidio-colposo">Operaio morto in acciaieria: sei condanne per omicidio colposo</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Gianluca Menichino, 35 anni, ternano, tre anni fa rimase schiacciato nel reparto Pix1</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/acciaieria_operaio.jpg?itok=qyZKJDtK" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Gianluca Menichino, 35 anni, ternano, tre anni fa rimase schiacciato nel reparto Pix1 dell’acciaieria Ast e morì il 9 gennaio[...]<a href="/quotidiano/terni/infortunio/operaio-morto-acciaieria-sei-condanne-omicidio-colposo" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-2">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/aggressione/tentata-violenza-sessuale-su-minorenne-individuato-laggressore">Tentata violenza sessuale su minorenne, individuato l&#039;aggressore</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">L’attenzione degli inquirenti si starebbe concentrando su un immigrato indiano, regolarmente residente in città</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/carabinieri_terni-3.jpeg?itok=ztv2IpUm" width="160" height="100" alt="" title="Immagine da archivio" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il responsabile dell’aggressione alla ragazza di minorenne a Terni, durante la movida nella sera di sabato nella zona di piazza[...]<a href="/quotidiano/terni/aggressione/tentata-violenza-sessuale-su-minorenne-individuato-laggressore" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-3">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/accoltellato/ottantaduenne-accoltellato-al-petto-durante-una-lite">Ottantaduenne accoltellato al petto durante una lite</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Arrestato per tentato omicidio un uomo di 48 anni</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/polizia_volante-terni.jpg?itok=t_VG1uM9" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Un uomo di 82 anni, ternano, nella serata di lunedì, presso un’abitazione nella zona di Campomicciolo è stato accoltellato in[...]<a href="/quotidiano/terni/accoltellato/ottantaduenne-accoltellato-al-petto-durante-una-lite" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-4">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/scippo/anziana-fatta-cadere-e-scippata-turati">Anziana fatta cadere e scippata in via Turati</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il rapinatore si è impossessato del portafogli ed è fuggito</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/volante-terni_polizia.jpg?itok=4aCt1dYv" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Una donna di 73 anni è stata aggredita e derubata da un malfattore che ha atteso che la signora, che[...]<a href="/quotidiano/terni/scippo/anziana-fatta-cadere-e-scippata-turati" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-5">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/tentato-omicidio/terni-48enne-arrestato-dalla-polizia-tentato-omicidio">Terni, 48enne arrestato dalla Polizia per tentato omicidio</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Per futili motivi ha accoltellato al petto un anziano amico</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/questura-terni_notte.jpg?itok=6l3GPsIv" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">E’ stato arrestato ieri sera dalla Polizia di Stato, con l’accusa di tentato omicidio, il ternano 48enne che ha colpito[...]<a href="/quotidiano/terni/tentato-omicidio/terni-48enne-arrestato-dalla-polizia-tentato-omicidio" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-6">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/condanna/broker-infedele-condannato-due-anni-di-reclusione">Broker infedele condannato a due anni di reclusione</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Ammanchi fino a 300 mila euro a investitore</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/avvocati_giustizia.jpeg?itok=0OgeJIfK" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Un broker di 50 anni, originario di Terni, ha patteggiato una pena pari a due anni di reclusione per il[...]<a href="/quotidiano/terni/condanna/broker-infedele-condannato-due-anni-di-reclusione" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-7">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/spaccio-di-stupefacenti/spaccio-di-stupefacenti-i-carabinieri-arrestano-lo-%E2%80%9Czio%E2%80%9D">Spaccio di stupefacenti: i Carabinieri arrestano lo “zio”</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">È un 68enne ternano già noto alle Forze dell&#039;Ordine</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/hashish-sequestrato-allo-zio.jpg?itok=nZ5ISDPe" width="160" height="100" alt="" title="L&#039;hashish sequestrato dai Carabinieri" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Nel corso del pomeriggio di ieri, lunedì 7 giugno, a Terni, nell’ambito di un servizio di controllo del territorio volto[...]<a href="/quotidiano/terni/spaccio-di-stupefacenti/spaccio-di-stupefacenti-i-carabinieri-arrestano-lo-%E2%80%9Czio%E2%80%9D" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-8">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/svincolo/terni-rieti-summit-luscita-di-piediluco">Terni-Rieti, summit per l&#039;uscita di Piediluco</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Sopralluogo dei tecnici per risolvere il nodo dello svincolo rimasto in sospeso</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/anasgal.jpg?itok=_D1eKHP8" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">La Rieti-Terni è stata inaugurata lo scorso 22 dicembre. Una strada che aspettava almeno da 30 anni e che ancora[...]<a href="/quotidiano/terni/svincolo/terni-rieti-summit-luscita-di-piediluco" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-9">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/tentata-violenza/immigrato-tenta-di-violentare-una-sedicenne-al-parco-della-passeggiata">Immigrato tenta di violentare una sedicenne al parco della Passeggiata</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">I carabinieri di Terni stanno indagando per risalire al colpevole</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/carabinieri-terni_notte.jpg?itok=Pn1GhcSE" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">I carabinieri di Terni stanno indagando su una tentata violenza sessuale avvenuta nella tarda serata di sabato 5 giugno nel[...]<a href="/quotidiano/terni/tentata-violenza/immigrato-tenta-di-violentare-una-sedicenne-al-parco-della-passeggiata" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-10">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/occupazione/sanit%C3%A0-umbra-saranno-assunti-tempo-indeterminato-548-infermieri">Sanità umbra: saranno assunti a tempo indeterminato 548 infermieri</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">La graduatoria del concorso unico regionale rimarrà aperta e a disposizione delle quattro aziende sanitarie</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/sanita_infermieri_ospedale.jpg?itok=I7GlqFi3" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">È giunto al termine, dopo circa 15 mesi, un arco di tempo contenuto se si considerano l’emergenza pandemica e la[...]<a href="/quotidiano/terni/occupazione/sanit%C3%A0-umbra-saranno-assunti-tempo-indeterminato-548-infermieri" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-11">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/giorgio-armilei/cordoglio-la-prematura-scomparsa-di-giorgio-armillei">Cordoglio per la prematura scomparsa di Giorgio Armillei</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Un uomo sempre pronto al confronto e al dialogo, dai modi pacati e riflessivi, è</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/armillei_diocesi_terni.jpg?itok=nJSMnzBt" width="160" height="100" alt="armillei_diocesi_terni.jpg" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il vescovo Giuseppe Piemontese e la comunità diocesana di Terni-Narni-Amelia sono in lutto per la prematura scomparsa di Giorgio Armillei,[...]<a href="/quotidiano/terni/giorgio-armilei/cordoglio-la-prematura-scomparsa-di-giorgio-armillei" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-12">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/cinese/arrestata-dalla-polizia-cittadina-cinese-gestione-di-una-casa-di-appuntamento">Arrestata dalla Polizia cittadina cinese per gestione di una casa di appuntamento</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">L’indagine della Squadra Mobile ha portato anche al sequestro preventivo dell’appartamento di proprietà di una signora ternana</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/prostituzione-appartamento-gallery_0.jpg?itok=2wigoK67" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">E’ di qualche giorno fa l’arresto, in flagranza di reato, di una cittadina cinese di 48 anni, per la gestione[...]<a href="/quotidiano/terni/cinese/arrestata-dalla-polizia-cittadina-cinese-gestione-di-una-casa-di-appuntamento" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-13">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/rapina/terni-arrestati-dalla-polizia-gli-autori-della-rapina-farmacia">Terni, arrestati dalla Polizia gli autori della rapina in farmacia</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Lo stesso giorno avevano messo a segno un altro colpo in una farmacia di Ponte San Giovanni</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/polizia-terni_operazione-rapine-farmacia.jpg?itok=XetJD2Gw" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Una brillante operazione della Polizia di Stato, coordinata dalla Procura della Repubblica di Terni, ha portato nei giorni scorsi all’arresto[...]<a href="/quotidiano/terni/rapina/terni-arrestati-dalla-polizia-gli-autori-della-rapina-farmacia" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-14">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/cavalcavia/cavalcavia-di-viale-borzacchini-chiuso-ai-mezzi-pesanti">Cavalcavia di viale Borzacchini chiuso ai mezzi pesanti</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Dalle pareti cadono calcinacci, c&#039;è bisogno di intervenire per il restyling</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/cantieri_stradali.jpg?itok=n-PHOEcV" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">"Cadono calcinacci dal cavalcavia di viale Borzacchini". La segnalazione è stata fatta da un passante alla polizia locale che ha[...]<a href="/quotidiano/terni/cavalcavia/cavalcavia-di-viale-borzacchini-chiuso-ai-mezzi-pesanti" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-15">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/ospedale/al-santa-maria-di-terni-continua-il-processo-di-riconversione-alle-attivit%C3%A0-ordinarie">Al Santa Maria di Terni continua il processo di riconversione alle attività ordinarie</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Terapia Intensiva Cardiologica è tornata alla dotazione di 11 posti letto</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/da_sx_donati_ianni_ascani_chiarelli.jpeg?itok=JsSm-G4b" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">L’Azienda Ospedaliera Santa Maria di Terni continua il processo di riconversione alle attività ordinarie, iniziato il 4 aprile scorso. Dopo[...]<a href="/quotidiano/terni/ospedale/al-santa-maria-di-terni-continua-il-processo-di-riconversione-alle-attivit%C3%A0-ordinarie" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-16">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/terni/fumo-dalla-palazzina-di-telegalileo">Fumo dalla palazzina di TeleGalileo</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Sul posto sono intervenuti i Vigili del Fuoco</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/1492694960-vigili-fuoco-2-2-2_0.jpeg?itok=ubi9D4kf" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Attimi di paura, questa mattina in pieno centro storico a Terni. I passanti ad un certo punto hanno visto uscire[...]<a href="/quotidiano/terni/terni/fumo-dalla-palazzina-di-telegalileo" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-17">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/autoambulanza/trentacinquenne-si-sente-male-mentre-guida-soccorso-dalla-polizia-stradale">Trentacinquenne si sente male mentre guida, soccorso dalla Polizia stradale</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Aveva chiesto aiuto al 118 ma l&#039;autoambulanza era in ritardo</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/img-20210426-wa0005.jpg?itok=le5fyvDS" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Un 35enne sorpreso da un forte dolore al petto mentre guidava la propria autovettura in zona Maratta si è fermato[...]<a href="/quotidiano/terni/autoambulanza/trentacinquenne-si-sente-male-mentre-guida-soccorso-dalla-polizia-stradale" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Gualdo Cattaneo  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Gualdo Cattaneo</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/gualdo-cattaneo/boa/allarme-un-pitoneboa-avvistato-grutti-di-gualdo-cattaneo">Allarme per un pitone/boa avvistato a Grutti di Gualdo Cattaneo</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il sindaco invita alla massima attenzione e in caso di avvistamento di contattare il 112</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/serpente_boa_a_grutti.jpg?itok=jSr1p33Z" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">A Grutti di Gualdo Cattaneo è caccia grossa ad un serpente che il sindaco Enrico Valentini, ha definito “rettile di[...]<a href="/quotidiano/gualdo-cattaneo/boa/allarme-un-pitoneboa-avvistato-grutti-di-gualdo-cattaneo" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Corciano  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Corciano</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/corciano/quindicenne/gravissimo-quindicenne-caduto-dal-tetto-di-un-capannone-corciano">Gravissimo quindicenne caduto dal tetto di un capannone a Corciano</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il giovane, che frequenta un istituto professionale del capoluogo, pare stesse giocando a Soft air con alcuni amici</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/capannone_quindicenne_precipita_dal_tetto.jpg?itok=LNUtTzrl" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Un ragazzino di 15 anni è caduto, oggi pomeriggio, dal tetto dei capannoni ex Sicel nei pressi dei magazzini Obi[...]<a href="/quotidiano/corciano/quindicenne/gravissimo-quindicenne-caduto-dal-tetto-di-un-capannone-corciano" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Perugia   </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia </div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/covid/covid-umbria-al-9-giugno-scendono-47-i-ricoveri">Covid in Umbria al 9 giugno: scendono a 47 i ricoveri</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Purtroppo si registra ancora un decesso nelle ultime 24 ore</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/vaccini_coronavirus_covid.jpg?itok=yV7V78pO" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Covid in Umbria, ancora ricoveri in calo nella regione, oltre a 66 guariti e 1.151 attualmente positivi (46 meno di[...]<a href="/quotidiano/perugia/covid/covid-umbria-al-9-giugno-scendono-47-i-ricoveri" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-2">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia </div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/perugia/paziente-denuncia-un-caso-di-malasanit%C3%A0"> Paziente denuncia un caso di malasanità</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Costretto a compromissione della capacità respiratoria del polmone sinistro</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/image_143.jpg?itok=IkrkdI8n" width="160" height="100" alt="Ospedale Silvestrini PG" title="Ospedale Silvestrini PG" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Un 58enne perugino ha sporto denuncia presso i carabinieri di Perugia convinto di essere stato vittima di un caso di[...]<a href="/quotidiano/perugia/perugia/paziente-denuncia-un-caso-di-malasanit%C3%A0" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-3">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia </div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/ted-ed-club/l%E2%80%99itts-%E2%80%98volta%E2%80%99-di-perugia-celebra-le-idee-geniali-dei-propri-studenti"> l’itts ‘volta’ di Perugia celebra le idee geniali dei propri studenti</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content"> fase conclusiva del percorso innovativo Ted-Ed Club</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/ted_ed_club.jpg?itok=-IBhYxab" width="160" height="100" alt="ted_ed_club.jpg" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Permettere agli studenti di esprimere le proprie idee e condividerle con un network internazionale, conoscendo i principi del public speaking,[...]<a href="/quotidiano/perugia/ted-ed-club/l%E2%80%99itts-%E2%80%98volta%E2%80%99-di-perugia-celebra-le-idee-geniali-dei-propri-studenti" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Gubbio  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Gubbio</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/gubbio/nonna/nonna-giuliana-piedi-da-gubbio-roma-sostenere-i-centri-antiviolenza">Nonna Giuliana, a piedi da Gubbio a Roma per sostenere i centri antiviolenza</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Si è messa in viaggio il 22 maggio percorrendo una media di 18-20 chilometri al giorno</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/giuliana_baldinucci.jpg?itok=lq8zEorl" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Giuliana Baldinucci, 73 anni, insegnante di matematica in pensione, un impegno nel sociale da sempre espresso con una militanza attiva[...]<a href="/quotidiano/gubbio/nonna/nonna-giuliana-piedi-da-gubbio-roma-sostenere-i-centri-antiviolenza" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-2">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Gubbio</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/gubbio/ceri/festa-dei-ceri-ipotesi-10-settembre-ledizione-straordinaria">Festa dei Ceri, ipotesi 10 settembre per l&#039;edizione straordinaria</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">L&#039;hanno richiesto apertamente e formalmente i Capodieci nell&#039;ultima riunione del tavolo ceraiolo</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/image_229.jpg?itok=iSt_3gee" width="160" height="100" alt="Ceri Gubbio, alzata " title="Ceri Gubbio, alzata " /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Non c'è stata alcuna comunicazione nelle dichiarazioni e note ufficiali, ma è stata sollevata l'ipotesi di un'edizione straordinaria della Festa[...]<a href="/quotidiano/gubbio/ceri/festa-dei-ceri-ipotesi-10-settembre-ledizione-straordinaria" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-3">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Gubbio</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/gubbio/incendio/incendio-un-rifornimento-di-gubbio">Incendio in un rifornimento di gubbio</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">E&#039; andato a fuoco un Gazebo</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/vigili_fuoco_a_gubbio1.jpg?itok=TECQItU6" width="160" height="100" alt="vigili_fuoco_a_gubbio1.jpg" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">I vigili del fuoco sono intervenuti in un distributore IP situato sulla nuova variante 2019. Per cause in fase di[...]<a href="/quotidiano/gubbio/incendio/incendio-un-rifornimento-di-gubbio" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-4">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Gubbio</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/gubbio/federico-corazzi/federico-corazzi-arte-kico-kc-%C3%A8-finalista-sanremo-rock">Federico Corazzi in arte Kico Kc è finalista a Sanremo Rock</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Sul suo profilo Facebook scrive: “Contento, emozionato, soddisfatto e non vedo l’ora di fare la finale regionale!”</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/federico_batterista_gubbio.jpg?itok=jsvgHvlr" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il batterista eugubino Federico Corazzi in arte Kico Kc, è tra i finalisti 2021 di “Sanremo rock”. Sanremo Rock è[...]<a href="/quotidiano/gubbio/federico-corazzi/federico-corazzi-arte-kico-kc-%C3%A8-finalista-sanremo-rock" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Magione  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Magione</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/magione/amazon/amazon-inaugura-nuovo-magazzino-magione">Amazon inaugura nuovo magazzino a Magione</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Possibilità di 100 posti di lavoro</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/amazon-magazzino.jpg?itok=O60iQFCo" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">In arrivo opportunità di impiego nella logistica con l’apertura di un nuovo deposito Amazon in Umbria. L’azienda americana di e-commerce[...]<a href="/quotidiano/magione/amazon/amazon-inaugura-nuovo-magazzino-magione" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Città della Pieve  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Città della Pieve</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/citt%C3%A0-della-pieve/luca-argentero/luca-argentero-e-cristina-marino%C2%A0si-sono-uniti-matrimonio-%C2%A0citt%C3%A0">Luca Argentero e Cristina Marino si sono uniti in matrimonio a Città della Pieve</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Dopo il sì gli sposi hanno attraversato la città in sidecar</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/luca_argentero_e_moglie.jpg?itok=DsEkfEx1" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Luca Argentero e Cristina Marino si sono uniti in matrimonio a Città della Pieve, davanti al sindaco Fausto Risini. La[...]<a href="/quotidiano/citt%C3%A0-della-pieve/luca-argentero/luca-argentero-e-cristina-marino%C2%A0si-sono-uniti-matrimonio-%C2%A0citt%C3%A0" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Monte Santa Maria Tiberina  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Monte Santa Maria Tiberina</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/monte-santa-maria-tiberina/ladri/rubato-e-portato-postamat-lippiano-di-monte-santa-maria-tiberina">Rubato e portato via Postamat a Lippiano di Monte Santa Maria Tiberina</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Si stima un bottino di 15mila euro</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/1699641_sportello_postamat.jpg?itok=cssEzQTT" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">La banda dei bancomat ha colpito ancora nella notte, questa volta a Lippiano di Monte Santa Maria Tiberina, al confine[...]<a href="/quotidiano/monte-santa-maria-tiberina/ladri/rubato-e-portato-postamat-lippiano-di-monte-santa-maria-tiberina" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Tavernelle  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Tavernelle</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/tavernelle/trafomec/la-regione-preoccupata-il-futuro-della-trafomec">La Regione preoccupata per il futuro della Trafomec</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">L&#039;assessore Fioroni chiede chiarimenti alla proprietà relativamente alla continuità industriale delle attività del sito</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/trafomec_0.jpg?itok=yDYHK7bP" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Profonda preoccupazione esprime l’assessore regionale allo sviluppo economico, Michele Fioroni, in relazione al perdurare dell’assenza di interlocuzione con la proprietà[...]<a href="/quotidiano/tavernelle/trafomec/la-regione-preoccupata-il-futuro-della-trafomec" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Umbria   </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Umbria </div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/umbria/umbria/lumbria-zona-bianca-da-lunedi">L&#039;Umbria in zona bianca da lunedi</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Si torna a vivere, niente coprifuoco, ristoranti aperti sino a tardi e tavolate con gli amici</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/covid_centro_strorico_folla_gente.jpg?itok=8ivVg-wd" width="160" height="100" alt="covid centro strorico,folla gente.jpg" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">E' ufficiale, l'attesa comunicazione del ministero della salute, in accordo con le regioni è arrivata venerdì. Da lunedì 7 giugno[...]<a href="/quotidiano/umbria/umbria/lumbria-zona-bianca-da-lunedi" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Assisi  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Assisi</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/assisi/rifiuti/droni-sul-cielo-di-gubbio-scovare-i-furbetti-dei-rifiuti">Droni sul cielo di Gubbio per scovare i furbetti dei rifiuti</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Controlleranno le zone d’ombra in periferia dove spesso nascono discariche incontrollate</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/bevagna_rifiuti-abbandonati.jpg?itok=qOluOign" width="160" height="100" alt="Rifiuti abbandonati" title="Rifiuti abbandonati" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">A Gubbio si utilizzeranno droni per vigilare dall'alto sulla città col preciso compito di scovare i furbetti della spazzatura pronti[...]<a href="/quotidiano/assisi/rifiuti/droni-sul-cielo-di-gubbio-scovare-i-furbetti-dei-rifiuti" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>    </div>
  
  
  
  
  
  
</div>  </div>
</div>
  </div>
          </div>
  </div>
  <div class="pure-u-1 pure-u-md-7-24" role="complementary">  <div class="region region-sidebar-second">
    <div id="block-search-form" class="block block-search contextual-links-region">
          <div class="title block-title">Cerca nel sito</div>
     
      <div class="content">
    <form action="/quotidiano/perugia/credito/lappello-di-cna-umbria-le-banche-concedano-la-moratoria-sui-prestiti" method="post" id="search-block-form" class="pure-form" accept-charset="UTF-8"><div><div class="container-inline">
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Cerca </label>
 <input title="Inserisci i termini da cercare." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Cerca" class="pure-button form-submit" /></div><input type="hidden" name="form_build_id" value="form-zmcDjnw4Qy2t1NuVjYVHMeENQsM0RpbzUGeuiAI8Rr8" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>
</div>
<div id="block-views-cronaca-block" class="block block-views contextual-links-region">
          <div class="title block-title">Cronaca</div>
     
      <div class="content">
    <div class="view view-cronaca view-id-cronaca view-display-id-block view-dom-id-2fe6220b77df43cb84cc2b76fb33e654">
        
  
  
      <div class="view-content">
      <div  id="flexslider-1" class="flexslider">
  <ul class="slides"><li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/image_794.jpg?itok=bGhZ_lEW">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/perugia/incidente/tragedia-sulla1-muore-motociclista-perugino-di-60-anni"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/image_794.jpg?itok=bGhZ_lEW" width="800" height="500" alt="Ambulanza " /></a></div>  </div>  
  <div>        <h4><a href="/quotidiano/perugia/incidente/tragedia-sulla1-muore-motociclista-perugino-di-60-anni">Tragedia sull&#039;A1, muore motociclista perugino di 60 anni</a></h4>  </div>  
  <div class="views-field views-field-field-sottotitolo">        <span class="field-content">Gravemente ferita la moglie ricoverata in terapia intensiva all'ospedale Gemelli di Roma</span>  </div></li>
<li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/carabinieri_todi_stazione.jpg?itok=Pt32GI8O">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/todi/furto/todi-denunciati-gli-autori-di-un-furto-ai-danni-di-un-anziano"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/carabinieri_todi_stazione.jpg?itok=Pt32GI8O" width="800" height="500" alt="" /></a></div>  </div>  
  <div>        <h4><a href="/quotidiano/todi/furto/todi-denunciati-gli-autori-di-un-furto-ai-danni-di-un-anziano">Todi, denunciati gli autori di un furto ai danni di un anziano</a></h4>  </div>  
  <div class="views-field views-field-field-sottotitolo">        <span class="field-content">Identificati dai Carabinieri grazie al supporto della videosorveglianza</span>  </div></li>
<li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/autofficina_meccanica.jpg?itok=h-TinUV8">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/narni/infortunio/morte-di-antonio-palenga-sequestrato-il-capannone-dellofficina"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/autofficina_meccanica.jpg?itok=h-TinUV8" width="800" height="500" alt="" /></a></div>  </div>  
  <div>        <h4><a href="/quotidiano/narni/infortunio/morte-di-antonio-palenga-sequestrato-il-capannone-dellofficina">Morte di Antonio Palenga, sequestrato il capannone dell&#039;officina</a></h4>  </div>  
  <div class="views-field views-field-field-sottotitolo">        <span class="field-content">Domani i funerali nella chiesa parrocchiale di Marmore</span>  </div></li>
<li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/tribunaleperugiaGALLERIA_1.jpg?itok=_QoohelW">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/perugia/violenza-sessuale/rinviato-giudizio-22enne-accusato-di-aver-violentato-una-minorenne"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/tribunaleperugiaGALLERIA_1.jpg?itok=_QoohelW" width="800" height="500" alt="Il Tribunale di Perugia" title="Il Tribunale di Perugia" /></a></div>  </div>  
  <div>        <h4><a href="/quotidiano/perugia/violenza-sessuale/rinviato-giudizio-22enne-accusato-di-aver-violentato-una-minorenne">Rinviato a giudizio 22enne accusato di aver violentato una minorenne</a></h4>  </div>  
  <div class="views-field views-field-field-sottotitolo">        <span class="field-content">La giovane, assistita dall'avvocato Delfo Berretti si è costituita parte civile</span>  </div></li>
<li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/incidente-stradale-pierantonio.jpg?itok=w_OlEZJD">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/pierantonio/incidente-stradale/pierantonio-scontro-tra-due-veicoli-sulla-ss-3-bis"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/incidente-stradale-pierantonio.jpg?itok=w_OlEZJD" width="800" height="500" alt="" /></a></div>  </div>  
  <div>        <h4><a href="/quotidiano/pierantonio/incidente-stradale/pierantonio-scontro-tra-due-veicoli-sulla-ss-3-bis">Pierantonio, scontro tra due veicoli sulla SS 3 bis</a></h4>  </div>  
  <div class="views-field views-field-field-sottotitolo">        <span class="field-content">Ferite tre persone, una in modo serio</span>  </div></li>
<li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/1616410012787.jpg?itok=pTNwn1pI">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/perugia/carabinieri/marocchino-ubriaco-importuna-i-clienti-di-un-esercizio-commerciale"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/1616410012787.jpg?itok=pTNwn1pI" width="800" height="500" alt="" /></a></div>  </div>  
  <div>        <h4><a href="/quotidiano/perugia/carabinieri/marocchino-ubriaco-importuna-i-clienti-di-un-esercizio-commerciale">Marocchino ubriaco importuna i clienti di un esercizio commerciale</a></h4>  </div>  
  <div class="views-field views-field-field-sottotitolo">        <span class="field-content">Sul posto i carabinieri che lo denunciano anche per oltraggio e resistenza a pubblico ufficiale</span>  </div></li>
<li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/polizia-orvieto.jpg?itok=xOnjnf3K">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/orvieto/orvieto/orvieto-pericoloso-sversamento-di-olio-sulla-%E2%80%9Ccastellana%E2%80%9D"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/polizia-orvieto.jpg?itok=xOnjnf3K" width="800" height="500" alt="" /></a></div>  </div>  
  <div>        <h4><a href="/quotidiano/orvieto/orvieto/orvieto-pericoloso-sversamento-di-olio-sulla-%E2%80%9Ccastellana%E2%80%9D">Orvieto, pericoloso sversamento di olio sulla “Castellana”</a></h4>  </div>  
  <div class="views-field views-field-field-sottotitolo">        <span class="field-content">La Polizia Stradale apre un'indagine: si ipotizza il dolo</span>  </div></li>
<li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/acciaieria_operaio.jpg?itok=sEpp5nTX">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/terni/infortunio/operaio-morto-acciaieria-sei-condanne-omicidio-colposo"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/acciaieria_operaio.jpg?itok=sEpp5nTX" width="800" height="500" alt="" /></a></div>  </div>  
  <div>        <h4><a href="/quotidiano/terni/infortunio/operaio-morto-acciaieria-sei-condanne-omicidio-colposo">Operaio morto in acciaieria: sei condanne per omicidio colposo</a></h4>  </div>  
  <div class="views-field views-field-field-sottotitolo">        <span class="field-content">Gianluca Menichino, 35 anni, ternano, tre anni fa rimase schiacciato nel reparto Pix1</span>  </div></li>
</ul></div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-block-5" class="block block-block contextual-links-region">
        <div class="content">
    <div>
<p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="https://www.emisupermercati.it/punti-vendita/umbria/emi-supermercato-san-mariano/offerte-volantino?documentId=14017790%2F85675103&amp;utm_source=Umbria%20settegiorni&amp;utm_medium=banner&amp;utm_campaign=Emi_10%20giugno" target="_blank"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/emi_10-23-giugno.gif" style="width:100%" /></a></p>
<p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="https://www.dodocommercial.it" target="_blank"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/bibita-dei-chioschi-300x250_0.gif" style="width:100%" /></a></p>
<p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="http://www.allevatoriumbri.it" target="_blank"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/banner-conad_allevatori-umbri.jpg" style="width:100%" /></a></p>
<p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="//www.quotidianodellumbria.it/quotidiano/perugia/adotta-una-famiglia/adotta-una-famiglia-progetto-solidale-della-caritas-diocesana" target="_self"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/adotta-una-famiglia.jpg" style="width:100%" /></a></p>
<p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="http://www.afas.it" target="_blank"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/afas-banner-cuccia-sospesa-300x250.gif" style="width:100%" /></a></p>
<p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="http://www.asilinotturniumbria.it" target="_blank"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/banner-ambulatorio-solidale-300x250.jpg" style="width:100%" /></a></p>
<p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="http://www.gc-globalcommunication.it" target="_blank"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/banner-gc-300x250_ok.jpg" style="width:100%" /></a></p>
<p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="//www.quotidianodellumbria.it/quotidiano/sites/default/files/prima-pagina-u7-n3.jpg" target="_blank"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/u7-per-post-facebook_7.jpg" style="width:100%" /></a></p>
</div>
  </div>
</div>
<div id="block-views-opinioni-prova-block" class="block block-views contextual-links-region">
          <div class="title block-title">Opinioni</div>
     
      <div class="content">
    <div class="view view-opinioni-prova view-id-opinioni_prova view-display-id-block view-dom-id-b2cec5a8e2ba13365809440be178b0a0">
        
  
  
      <div class="view-content">
      <div  id="flexslider-2" class="flexslider">
  <ul class="slides"><li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/cane-che-abbaia.jpg?itok=yfpIXYKF">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/opinioni/cani/dice-l%E2%80%99adagio-cane-che-abbaia-non-morde-volte-crea-problemi"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/cane-che-abbaia.jpg?itok=yfpIXYKF" width="800" height="500" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/quotidiano/opinioni/cani/dice-l%E2%80%99adagio-cane-che-abbaia-non-morde-volte-crea-problemi">Dice l’adagio: Cane che abbaia non morde. A volte crea problemi</a></span>  </div></li>
<li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/gasdotto-tap_albania.jpg?itok=6miTl9Ec">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/opinioni/gasdotto/il-serpente-tap-lungo-870-chilometri-non-era-velenoso"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/gasdotto-tap_albania.jpg?itok=6miTl9Ec" width="800" height="500" alt="" title="Il gasdotto Tap nella regione di Korça (Albania)" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/quotidiano/opinioni/gasdotto/il-serpente-tap-lungo-870-chilometri-non-era-velenoso">Il serpente TAP, lungo 870 chilometri, non era velenoso</a></span>  </div></li>
<li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/aldo_potenza_0.jpg?itok=t_Gj2CbF">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/perugia/convegno/aldo-potenza-le-osservazioni-di-socialismo-xxi-sulla-sanit%C3%A0-umbria"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/aldo_potenza_0.jpg?itok=t_Gj2CbF" width="800" height="500" alt="" title="Aldo Potenza" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/quotidiano/perugia/convegno/aldo-potenza-le-osservazioni-di-socialismo-xxi-sulla-sanit%C3%A0-umbria">Aldo Potenza, le osservazioni di Socialismo XXI sulla Sanità in Umbria</a></span>  </div></li>
<li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/terni_-_acciaierie.jpg?itok=2UiS4IzI">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/terni/citt%C3%A0/terni-la-citt%C3%A0-e-%E2%80%9Cterni%E2%80%9D-l%E2%80%99acciaieria-due-realt%C3%A0-complementari-1"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/terni_-_acciaierie.jpg?itok=2UiS4IzI" width="800" height="500" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/quotidiano/terni/citt%C3%A0/terni-la-citt%C3%A0-e-%E2%80%9Cterni%E2%80%9D-l%E2%80%99acciaieria-due-realt%C3%A0-complementari-1">Terni la Città e “Terni” l’Acciaieria, due realtà complementari (1)</a></span>  </div></li>
</ul></div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-block-17" class="block block-block contextual-links-region">
        <div class="content">
    <!-- Inizio codice CentroMeteoItaliano.it --><div class="cmi-script" data-cmi-type="regione300" data-cmi-title="Meteo Umbria" data-cmi-region="20" data-cmi-url="//www.centrometeoitaliano.it/meteo/umbria/" data-cmi-title-color="FFFFFF" data-cmi-background-color="3398FA"></div>
<script src="//static.centrometeoitaliano.it/new-scripts/script_v2.js" async=""></script><!-- Fine codice CentroMeteoItaliano.it -->  </div>
</div>
<div id="block-block-9" class="block block-block contextual-links-region">
        <div class="content">
    <p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="https://www.facebook.com/quotidianodellumbria.it/" target="_blank"><img alt="Quotidiano dell'Umbria - Facebook" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/bannerfb_0.jpg" style="width:100%" title="Quotidiano dell'Umbria - Facebook" /></a></p>
<p> </p>
<p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="//www.quotidianodellumbria.it/quotidiano/lavora-con-noi" target="_blank"><img alt="Lavora con noi" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/lavora-con-noi.jpg" style="width:100%" title="Lavora con noi" /></a></p>
  </div>
</div>
  </div>
</div>
</div>
</div>


<div class="space"></div>

</div></div>

<div id="bottom_bg">
<div class="sizer0 clearfix" style="max-width:960px;">
<div class="pure-md-24-24" style="text-align: center;">
<div id="soclinks"><a href="https://www.facebook.com/quotidianodellumbria.it/" class="sociallinks facebook" rel="nofollow" title="facebook">.</a><a href="https://twitter.com/quot_umbria" class="sociallinks twitter" rel="nofollow" title="twitter">.</a><a href="https://www.youtube.com/channel/UCgxhbEkir3Kjw-W5xLoZRiA" class="sociallinks youtube" rel="nofollow" title="youtube">.</a></div></div>
<div id="footer" class="pure-g" role="contentinfo">
<div class="pure-u-1 pure-u-md-1-5"></div>
<div class="pure-u-1 pure-u-md-3-5">  <div class="region region-footer">
    <div id="block-block-6" class="block block-block contextual-links-region">
        <div class="content">
    <p>Fondato da <strong>Luigi Piccolo</strong> nel <strong>2000</strong>".</p>
<p>© Copyright Global Communication - <a target="_blank" rel="nofollow" class="twitter-timeline-link" href="//www.quotidianodellumbria.it/quotidiano/redazione"> Redazione</a> <a target="_blank" rel="nofollow" class="twitter-timeline-link" href="//www.quotidianodellumbria.it/quotidiano/Privacy">Privacy </a><br />
Iscrizione Registro Operatori Comunicazione n. 14188.</p>
  </div>
</div>
  </div>
</div>
<div class="pure-u-1 pure-u-md-1-5"></div>
</div>

</div></div>
<script type="text/javascript" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/js/js_R1sM2LSEaoUf7qBK2dw6K2ek-cL99cN56HXkSqVYyq4.js"></script>
<div class="by"><a href="https://www.radut.net/" title="Dr. Radut">DR</a></div>

<!--[if IE 9]>
<script type="text/javascript" async src="/quotidiano/sites/all/themes/pure_css/js/classList.min.js"></script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script type="text/javascript" async src="/quotidiano/sites/all/themes/pure_css/js/toggles.min.js"></script>
<!--<![endif]-->
</body>
</html>