<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="it" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="it" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="it" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="it" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html lang="it" dir="ltr" prefix="og: http://ogp.me/ns# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->

<head><!-- pure7-1.x -->
<title>Covid in Umbria: 933 nuovi positivi in un giorno, variante Omicron ormai predominante</title>
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="MobileOptimized" content="width" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/favicon.png" type="image/png" />
<meta name="description" content="Record dall&#039;inizio della pandemia" />
<meta name="abstract" content="Quotidiano locale online di approfondimento con pagine dedicate alla vita delle due province umbre" />
<meta name="keywords" content="Covid, Positivi, Umbria," />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.quotidianodellumbria.it/quotidiano/perugia/covid/covid-umbria-933-nuovi-positivi-un-giorno-variante-omicron-ormai-predominante" />
<link rel="shortlink" href="https://www.quotidianodellumbria.it/quotidiano/node/51306" />
<meta property="og:site_name" content="Quotidiano dell&#039;Umbria" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.quotidianodellumbria.it/quotidiano/perugia/covid/covid-umbria-933-nuovi-positivi-un-giorno-variante-omicron-ormai-predominante" />
<meta property="og:title" content="Covid in Umbria: 933 nuovi positivi in un giorno, variante Omicron ormai predominante" />
<meta property="og:image" content="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/coronavirus_6.jpg" />
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_ZhQOGC77mWkkyICNXwScSY_iUqQW9rdjv_9arm2W1Ao.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_RFGSZd0qOKMiIKbtofctuHJG7ilsqzfT7CZTR8y1GEU.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_oYyTwQdKyrvvSqbsWvmJeRbEYP1E-SKJpkb01XuW4Ts.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_jkLLUDy1UM1O5PECSJSoKn9D7vO__RbgWu-Hp6uRL5E.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_f02GTtFdf0Y6l02oQOFmZCdd825ARKqOB81lEmN8HYk.css" media="all" />

<!--[if IE 8]>
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_LSutHW6YN_eqZVwhPc2vUdKGicjx3_ZSR5_PM985FC4.css" media="all" />
<![endif]-->

<!--[if gt IE 8]><!-->
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_16OCho5X6EHb4S09Lyo4-dpRvKESywDmNvn_rsKKtcc.css" media="all" />
<!--<![endif]-->
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_WdvNwUSSH5SCEh7MJWZt7UJGh9oG9q2XQ3P0g2r_Rzw.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_swUMuqLRj5eO1Oz1lh9iSwRVj7gvJndxy9Azw8Fi8bQ.css" media="print" />
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_V9GqZ-SEgWL9JLuES5AVZHASp8I2XTem4EVxJDL_PSg.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat:regular&amp;subset=latin" media="all" />
<script type="text/javascript" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/js/js_CewS_Qh_vUGFQZfCvNz4TbplHvqJUA-kjt5UY_9n6xc.js"></script>
<script type="text/javascript" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/js/js_sEAj06aHui8uDGeNEKizuwZKbro5N0e1ttyTEF88JSU.js"></script>
<script type="text/javascript" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/js/js_8fvw6rYQdTkOp3QA7yqLq8YyI7fQ3yM3Wuvy-KsXvMo.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var switchTo5x = true;var useFastShare = 1;
//--><!]]>
</script>
<script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (typeof stLight !== 'undefined') { stLight.options({"publisher":"dr-e207ed06-4c6-8d0e-79f4-8fce53b7211f","version":"5x","doNotCopy":false,"hashAddressBar":false,"doNotHash":false,"newOrZero":"zero","servicePopup":true,"lang":"it"}); }
//--><!]]>
</script>
<script type="text/javascript" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/js/js_6IBsyOvUm_u6J133Sl88VDiFHX_QzvQzIcpl_jcU7As.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-30463687-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/js/js_DFXpWWENcP0jT0dd7kC8C3uvOZ5FMzQ6b8QptyLw7K0.js"></script>
<script type="text/javascript">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</script>
</head>

<body id="pid-perugia-covid-covid-umbria-933-nuovi-positivi-un-giorno-variante-omicron-ormai-predominante" class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-51306 node-type-article not-admin section-perugia page-perugia/covid/covid-umbria-933-nuovi-positivi-un-giorno-variante-omicron-ormai-predominante mc lg-it rnd pi" >
  <div id="skip-link">
    <a href="#main" class="element-invisible element-focusable">Salta al contenuto principale</a>
    <a href="#search-block-form" class="element-invisible element-focusable">Skip to search</a>
  </div>

<div class="back">  <div class="region region-back">
    <div id="block-block-8" class="block block-block contextual-links-region">
        <div class="content">
    <p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="https://www.dodocommercial.it" target="_blank"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/skin-dodo-per-quotidianodellumbria_02.jpg" style="width:100%" /></a></p>
  </div>
</div>
  </div>
</div>
<div class="sizer0 clearfix" style="max-width:960px;">
<div class="mask980">
<div id="header" role="banner" class="pure-g">
<div class="pure-u-md-5-24">

  <div class="region region-banner-top-right">
    <div id="block-block-3" class="block block-block contextual-links-region">
        <div class="content">
    <p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="//www.quotidianodellumbria.it/quotidiano/categoria/gossip" target="_self"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/manchette-gossip.gif" style="height:150px; width:180px" /></a></p>
  </div>
</div>
  </div>
</div>

<div class="pure-u-md-14-24">
  <a href="/quotidiano/" title="Home"><img src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/logopng.png" alt="Home" class="logoimg" /></a>  <div id="name-and-slogan">
      </div>
    <div class="pure-md-14-24 bannerslide">
    <div class="region region-bannerslide">
    <div id="block-views-banner-a-rotazione-block" class="block block-views contextual-links-region">
        <div class="content">
    <div class="view view-banner-a-rotazione view-id-banner_a_rotazione view-display-id-block view-dom-id-6fa2e75a8f19a3ff7eb8813f7a0b0919">
        
  
  
      <div class="view-content">
      <div  id="flexslider-3" class="flexslider">
  <ul class="slides"><li>  
  <div class="views-field views-field-field-immagine-banner">        <div class="field-content"><a href="http://www.gc-globalcommunication.it "><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/banner-gc-468x60.gif" width="468" height="60" alt="" /></a></div>  </div></li>
</ul></div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
  </div>
  </div>
  </div>
<div class="pure-u-md-5-24">

  <div class="region region-banner-top-left">
    <div id="block-block-2" class="block block-block contextual-links-region">
        <div class="content">
    <p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="//www.quotidianodellumbria.it/quotidiano/sites/default/files/prima-pagina-u7-n8.jpg" target="_blank"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/manchette-u7-per-quotidiano_0.jpg" style="height:150px; width:180px" /></a></p>
  </div>
</div>
  </div>

</div>
  
  
</div>
<div class="clearfix"></div>

</div>
<div id="menu_bg">
<div class="sizer0 clearfix" style="max-width:960px;">
<div class="menuband clearfix">
  <div id="menu" class="menu-wrapper">
  <a href="/quotidiano/" class="pure-menu-heading" title=""><img src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/logopng.png" alt="Home" class="logomob" /></a>
    <a href="#" id="toggles" class="menu-toggle"><s class="bars"></s><s class="bars"></s><div class="element-invisible">toggle</div></a>
    <div class="pure-menu pure-menu-horizontal menu-transform" role="navigation" aria-label="Menu" style="background: #0F4255; padding: 10px;">
      <div class="element-invisible">Menu principale</div>
      <ul  class="pure-menu-list"><li class="pure-menu-item"><a href="/quotidiano/" style="padding: 0 5px;" class="first leaf pure-menu-link menu-219">Home</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/politica" style="padding: 0 5px;" class="leaf pure-menu-link menu-981">Politica</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/opinioni" style="padding: 0 5px;" class="leaf pure-menu-link menu-983">Opinioni</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/economia-e-finanza" style="padding: 0 5px;" class="leaf pure-menu-link menu-984">Economia &amp; Finanza</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/umbria" style="padding: 0 5px;" class="leaf pure-menu-link menu-985">Umbria</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/cronaca" style="padding: 0 5px;" class="leaf pure-menu-link menu-986">Cronaca</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/cultura" style="padding: 0 5px;" class="leaf pure-menu-link menu-987">Cultura</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/scienza-e-salute" style="padding: 0 5px;" class="leaf pure-menu-link menu-989">Scienza e Salute</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/sport" style="padding: 0 5px;" class="leaf pure-menu-link menu-988">Sport</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/eventi" style="padding: 0 5px;" class="leaf pure-menu-link menu-1169">Eventi</a></li><li class="pure-menu-item"><a href="/quotidiano/user/login" style="padding: 0 5px; color: #ffff00;" class="last leaf pure-menu-link menu-946">Login</a></li></ul>
    </div>
    </div>
</div>
</div></div>
<div id="menu_bg_green" class="pure-menu-horizontal">
<div class="pure-menu pure-menu-horizzontal" style="margin: 0 auto; background: #006424; max-width: 960px;">
<ul class="pure-menu-list"><li class="first leaf" style="float: left;"><a href="/quotidiano/canali/perugia" style="padding: 0 5px;">Perugia</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/terni" style="padding: 0 5px;">Terni</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/assisi" style="padding: 0 5px;">Assisi</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/foligno" style="padding: 0 5px;">Foligno</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/spoleto" style="padding: 0 5px;">Spoleto</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/citt%C3%A0-di-castello" style="padding: 0 5px;">Castello</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/trasimeno" style="padding: 0 5px;">Trasimeno</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/gubbio" style="padding: 0 5px;">Gubbio</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/orvieto" style="padding: 0 5px;">Orvieto</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/bastia" style="padding: 0 5px;">Bastia</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/todi" style="padding: 0 5px;">Todi</a></li>
<li class="last leaf" id="contatti" style="float: left; border-right: 1 px solid #fff;"><a href="/quotidiano/contatti" style="padding: 0 5px;">Contatti</a></li>
</ul></div>
</div>
<div id="body_bg">
<div class="sizer0 clearfix" style="max-width:960px;">

<div class="element-invisible">Tu sei qui</div><ul class="breadcrumb"><li class="breadcrumb-1"><a href="/quotidiano/">Home</a> &raquo; </li><li class="breadcrumb-last">Covid in Umbria: 933 nuovi positivi in un giorno, variante Omicron ormai predominante</li></ul>


<div class="clearfix">
<div id="middlecontainer" class="pure-g">
  <div class="pure-u-1 pure-u-md-17-24">
    <div id="main" role="main">
                  <h1 class="title">Covid in Umbria: 933 nuovi positivi in un giorno, variante Omicron ormai predominante</h1>            <div class="tabs"></div>
                          <div class="region region-content">
    <div id="block-block-16" class="block block-block contextual-links-region">
        <div class="content">
    <p><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/banner-600x120-cronache-ok_0.gif" style="width:100%" /></p>
  </div>
</div>
<div id="block-system-main" class="block block-system">
        <div class="content">
    <div  about="/quotidiano/perugia/covid/covid-umbria-933-nuovi-positivi-un-giorno-variante-omicron-ormai-predominante" typeof="sioc:Item foaf:Document" class="ds-2col-stacked node node-article odd   full-node node-type-article view-mode-full clearfix">

  
  <div class="group-header">
    <div class="field field-name-field-sottotitolo field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Record dall&#039;inizio della pandemia</div></div></div>  </div>

  <div class="group-left">
    <div class="field field-name-field-gallery field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><div id="field-slideshow-1-wrapper" class="field-slideshow-wrapper">

  
  
  
  <div class="field-slideshow field-slideshow-1 effect-fade timeout-4000 with-pager with-controls" style="width:320px; height:240px">
          <div class="field-slideshow-slide field-slideshow-slide-1 even first">
        <a href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/coronavirus_6.jpg" class="colorbox" rel="field-slideshow[nid-5130619]image" title=""><img class="pure-img" class="field-slideshow-image field-slideshow-image-1" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/teaser/public/coronavirus_6.jpg?itok=SURyTyF0" width="320" height="240" alt="" /></a>              </div>
      </div>

  
  
</div>
</div></div></div><div class="field field-name-field-canali field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Canali: </div><ul class="links inline"><li class="taxonomy-term-reference-0"><a href="/quotidiano/canali/umbria" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Umbria</a></li></ul></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Tags: </div><ul class="links inline"><li class="taxonomy-term-reference-0" rel="dc:subject"><a href="/quotidiano/tags/covid" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Covid</a></li><li class="taxonomy-term-reference-1" rel="dc:subject"><a href="/quotidiano/tags/positivi" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Positivi</a></li><li class="taxonomy-term-reference-2" rel="dc:subject"><a href="/quotidiano/tags/umbria" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">umbria</a></li></ul></div><ul class="links inline"><li class="comment_forbidden first"><span><a href="/quotidiano/user/login?destination=node/51306%23comment-form">Accedi</a> per lasciare commenti</span></li>
<li class="sharethis last"><span><div class="sharethis-wrapper"><span st_url="https://www.quotidianodellumbria.it/quotidiano/perugia/covid/covid-umbria-933-nuovi-positivi-un-giorno-variante-omicron-ormai-predominante" st_title="Covid in Umbria: 933 nuovi positivi in un giorno, variante Omicron ormai predominante" class="st_facebook&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;quot"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/perugia/covid/covid-umbria-933-nuovi-positivi-un-giorno-variante-omicron-ormai-predominante" st_title="Covid in Umbria: 933 nuovi positivi in un giorno, variante Omicron ormai predominante" class="st_twitter&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;quot"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/perugia/covid/covid-umbria-933-nuovi-positivi-un-giorno-variante-omicron-ormai-predominante" st_title="Covid in Umbria: 933 nuovi positivi in un giorno, variante Omicron ormai predominante" class="st_linkedin&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;quot"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/perugia/covid/covid-umbria-933-nuovi-positivi-un-giorno-variante-omicron-ormai-predominante" st_title="Covid in Umbria: 933 nuovi positivi in un giorno, variante Omicron ormai predominante" class="st_email&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;quot"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/perugia/covid/covid-umbria-933-nuovi-positivi-un-giorno-variante-omicron-ormai-predominante" st_title="Covid in Umbria: 933 nuovi positivi in un giorno, variante Omicron ormai predominante" class="st_sharethis&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;quot"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/perugia/covid/covid-umbria-933-nuovi-positivi-un-giorno-variante-omicron-ormai-predominante" st_title="Covid in Umbria: 933 nuovi positivi in un giorno, variante Omicron ormai predominante" class="st_pinterest&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;quot"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/perugia/covid/covid-umbria-933-nuovi-positivi-un-giorno-variante-omicron-ormai-predominante" st_title="Covid in Umbria: 933 nuovi positivi in un giorno, variante Omicron ormai predominante" class="st_plusone"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/perugia/covid/covid-umbria-933-nuovi-positivi-un-giorno-variante-omicron-ormai-predominante" st_title="Covid in Umbria: 933 nuovi positivi in un giorno, variante Omicron ormai predominante" class="st_fblike"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/perugia/covid/covid-umbria-933-nuovi-positivi-un-giorno-variante-omicron-ormai-predominante" st_title="Covid in Umbria: 933 nuovi positivi in un giorno, variante Omicron ormai predominante" class="st_fbrec"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/perugia/covid/covid-umbria-933-nuovi-positivi-un-giorno-variante-omicron-ormai-predominante" st_title="Covid in Umbria: 933 nuovi positivi in un giorno, variante Omicron ormai predominante" class="st_fbsend"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/perugia/covid/covid-umbria-933-nuovi-positivi-un-giorno-variante-omicron-ormai-predominante" st_title="Covid in Umbria: 933 nuovi positivi in un giorno, variante Omicron ormai predominante" class="st_fbsub" st_username=""></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/perugia/covid/covid-umbria-933-nuovi-positivi-un-giorno-variante-omicron-ormai-predominante" st_title="Covid in Umbria: 933 nuovi positivi in un giorno, variante Omicron ormai predominante" class="st_pinterestfollow" st_username=""></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/perugia/covid/covid-umbria-933-nuovi-positivi-un-giorno-variante-omicron-ormai-predominante" st_title="Covid in Umbria: 933 nuovi positivi in un giorno, variante Omicron ormai predominante" class="st_twitterfollow" st_username="@quot_umbria"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/perugia/covid/covid-umbria-933-nuovi-positivi-un-giorno-variante-omicron-ormai-predominante" st_title="Covid in Umbria: 933 nuovi positivi in un giorno, variante Omicron ormai predominante" class="st_youtube" st_username="quotidianodellumbria@gmail.com"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/perugia/covid/covid-umbria-933-nuovi-positivi-un-giorno-variante-omicron-ormai-predominante" st_title="Covid in Umbria: 933 nuovi positivi in un giorno, variante Omicron ormai predominante" class="st_foursquarefollow" st_username="" st_followId=""></span>
</div></span></li>
</ul>  </div>

  <div class="group-right">
    <div class="field field-name-field-localita field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Perugia</div></div></div><div class="field field-name-post-date field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Ven. 24 Dic. 2021</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Nelle ultime 24 ore si è arrivati a toccare 933 i nuovi positivi in Umbria in un solo giorno. <br />
La variante Omicron è la responsabile di questa impennata. Aumentano di sei in 24 ore anche i ricoveri, che si attestano a 73. Gli attualmente positivi superano quota cinquemila, per la precisione 5.374, con un più 803 in un giorno. I guariti sono 130. Incremento anche per i tamponi molecolari e i test antigenici, che passano dai 16.968 registrati il 22 (sul giorno precedente) ai 20.217 riportati ieri. </p>
<p>La curva epidemica, come pure la media mobile a 7 giorni, mostra un trend in forte aumento rispetto alle settimane precedenti. L’incidenza settimanale mobile per 100.000 abitanti al 22 dicembre è pari a 306.<br />
L’Rdt sulle diagnosi calcolato per gli ultimi 14 giorni con media mobile a 7 giorni aumenta attestandosi ad un valore di 2,1.<br />
L’andamento regionale dell’incidenza settimanale mobile per classi di età conferma tassi superiori alla media regionale tra coloro che hanno età compresa tra 3-44 anni, con un trend in salita per tutte le classi d’età.<br />
I tassi si mantengono inferiori ai 100 casi per 100.000 abitanti solo nella classe d’età 80-89 anni.<br />
Complessivamente si osserva un aumento in tutti i Distretti.<br />
Si conferma il lieve ma costante aumento nell’impegno ospedaliero regionale (al 22 dicembre 67 ricoveri di cui 8 in terapia intensiva), mentre si registrano nella settimana 13-19 dicembre 2 decessi. Anche qui da record. Lo dice Gimbe. "Nella settimana 15-21 dicembre 2021 in tutte le Regioni, eccetto la Provincia Autonoma di Bolzano, si rileva un incremento percentuale dei nuovi casi. La media è del 42% di incremento e si va da un minimo del 12,4% del Friuli-Venezia Giulia al massimo 86,3% dell’Umbria", fa sapere l'istituto di ricerca. <br />
Buone notizie arrivano dall'occupazione dei posti letto. Per quanto riguarda la terapia intensiva oggi l'Umbria (dati Agenas aggiornati al 22 dicembre) è al 9% di occupazione rispetto a una soglia critica del 10%. Anche per i ricoveri ordinari è al 9% (anche se col dato odierno crescerà) ed è ampiamente sotto il tetto del 15%. </p>
</div></div></div>  </div>

  <div class="group-footer">
      </div>

</div>

  </div>
</div>
<div id="block-block-18" class="block block-block contextual-links-region">
        <div class="content">
    <p><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/banner-600x120-cronache-ok_0.gif" style="width:100%" /></p>
  </div>
</div>
<div id="block-views-umbria-block" class="block block-views contextual-links-region">
          <div class="title block-title">Umbria</div>
     
      <div class="content">
    <div class="view view-umbria view-id-umbria view-display-id-block view-dom-id-62f59e223f097cf5affbeed88d09eb51">
        
  
  
      <div class="view-content">
        <h3 class="views-accordion-umbria-block-header">
    Gubbio  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Gubbio</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/gubbio/caritas/comune-e-diocesi-insieme-aiutare-chi-fa-pi%C3%B9-fatica">Comune e Diocesi insieme per aiutare chi fa più fatica</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Istituiti un fondo comune di 100 mila euro e un tavolo di coordinamento e di prevenzione delle situazioni di disagio</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/caritas_gubbio.jpg?itok=T6VGMgi8" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Un progetto di Comune di Gubbio e Diocesi, uniti con l’obiettivo di stare accanto alle persone più in difficoltà attraverso[...]<a href="/quotidiano/gubbio/caritas/comune-e-diocesi-insieme-aiutare-chi-fa-pi%C3%B9-fatica" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-2">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Gubbio</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/gubbio/passerella/inaugurata-la-nuova-passerella-pedonale-che-collega-piazza-40-martiri-al-centro">Inaugurata la nuova passerella pedonale che collega Piazza 40 Martiri al centro storico di Gubbio</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Realizzato dalla Fondazione Cassa di Risparmio, il collegamento attraversa il torrente Camignano passando per un locale delle Logge dei Tiratoi della Lana</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/inaugurazione_passerella_gubbio.jpeg?itok=xhok9G5E" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il simbolico taglio del nastro si è tenuto in Piazza San Giovanni, alla presenza della Presidente della Fondazione Cassa di[...]<a href="/quotidiano/gubbio/passerella/inaugurata-la-nuova-passerella-pedonale-che-collega-piazza-40-martiri-al-centro" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-3">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Gubbio</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/gubbio/scossa/momenti-di-paura-%C2%A0gubbio-quando-alle-1015-%C3%A8-stata-avvertita-una%C2%A0scossa-di-terremoto">Momenti di paura a Gubbio quando alle 10,15 è stata avvertita una scossa di terremoto</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Scossa di magnitudo 2.4, al momento non si segnalano danni a persone o cose</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/img_4113.jpg?itok=NRPUfNbA" width="160" height="100" alt="Terremoto " /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Momenti di paura a Gubbio, quando alle 10,15 è stata avvertita una scossa di terremoto. Secondo l'Ingv si è trattato[...]<a href="/quotidiano/gubbio/scossa/momenti-di-paura-%C2%A0gubbio-quando-alle-1015-%C3%A8-stata-avvertita-una%C2%A0scossa-di-terremoto" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-4">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Gubbio</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/gubbio/controllo-del-vicinato/gubbio-partiti-torre-gli-incontri-del-progetto-di-controllo-del">Gubbio, partiti a Torre gli incontri del progetto di controllo del vicinato</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Primo appuntamento che dà seguito al protocollo di intesa tra la Prefettura e il Comune di Gubbio. Obiettivo è la realizzazione di un sistema integrato di sicurezza urbana, che coinvolga anche i cittadini</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/ladri_abitazione.jpg?itok=w0_cSMit" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Si è tenuto nei giorni scorsi a Torre Calzolari il primo appuntamento che dà seguito al protocollo di intesa sottoscritto[...]<a href="/quotidiano/gubbio/controllo-del-vicinato/gubbio-partiti-torre-gli-incontri-del-progetto-di-controllo-del" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-5">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Gubbio</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/gubbio/albero-di-natale/lalbero-di-natale-pi%C3%B9-grande-del-mondo-di-gubbio-spopola-su-google">L&#039;albero di Natale più grande del mondo di Gubbio spopola su Google</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Troneggia al primo posto sorpassando in celebrità l&#039;albero di Natale del Rockefeller Center a New York</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/albero-di-gubbio_8222934485_o_0.jpg?itok=DmASyKhJ" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">L'albero di Natale più famoso del mondo è quello di Gubbio. Non soltanto è il più alto, ma è anche[...]<a href="/quotidiano/gubbio/albero-di-natale/lalbero-di-natale-pi%C3%B9-grande-del-mondo-di-gubbio-spopola-su-google" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-6">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Gubbio</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/gubbio/comune-di-gubbio/gubbio-cultura-pubblicato-il-bando-amministratore-unico-e-revisore">Gubbio Cultura, pubblicato il bando per amministratore unico e revisore</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">L’avviso è online sul sito web dell’ente e resterà pubblicato per 30 giorni</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/gubbio_palazzo-ducale.jpg?itok=Md7nBsx1" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">È stato pubblicato sul portale web del Comune di Gubbio (nella sezione Bandi, concorsi e avvisi, a questo link: urly.it/3gxnq[...]<a href="/quotidiano/gubbio/comune-di-gubbio/gubbio-cultura-pubblicato-il-bando-amministratore-unico-e-revisore" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-7">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Gubbio</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/gubbio/furto/furto-di-gratta-e-vinci-al-bar-ciocco-di-torre-calzolari">Furto di Gratta e Vinci al bar Ciocco di Torre Calzolari</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Sul posto l&#039;intervento immediato dei carabinieri</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/gratta.jpg?itok=KzKZvnZq" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Furto nella notte al "Bar Ciocco" di Torre Calzolari. Qui, alle 3,30 del mattino, tra il 14 e il 15[...]<a href="/quotidiano/gubbio/furto/furto-di-gratta-e-vinci-al-bar-ciocco-di-torre-calzolari" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-8">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Gubbio</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/gubbio/teatro/%E2%80%9Cl%E2%80%99attimo-fuggente%E2%80%9D-al-teatro-comunale-luca-ronconi-di-gubbio">“L’attimo fuggente” al Teatro Comunale Luca Ronconi di Gubbio</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Venerdì 17 dicembre, alle ore 21, con Ettore Bassi nei panni dell&#039;indimenticabile professor Keating</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/lattimo-fuggente-1-foto-di-giovanna-marino.jpg?itok=2fHIWemd" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Venerdì 17 dicembre, alle ore 21, al Teatro Comunale Luca Ronconi di Gubbio , Ettore Bassi veste i panni dell'indimenticabile[...]<a href="/quotidiano/gubbio/teatro/%E2%80%9Cl%E2%80%99attimo-fuggente%E2%80%9D-al-teatro-comunale-luca-ronconi-di-gubbio" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-9">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Gubbio</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/gubbio/concerto/gubbio-i-cameristi-del-royal-concertegebouw-di-amsterdam-il-concerto-sotto-l%E2%80%99albero">Gubbio, i Cameristi del Royal Concertegebouw di Amsterdam per il Concerto sotto l’albero</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Per chi volesse seguire il prossimo appuntamento di Omaggio all’Umbria convocazione al san Domenico sabato sera con i Cameristi del Maggio Musicale Fiorentino</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/concerto_0.jpg?itok=J4YMmJr_" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">A Gubbio, in un San Domenico con lo spazio absidale tanto inondato di luce azzurra da sembrare di marzapane, Omaggio[...]<a href="/quotidiano/gubbio/concerto/gubbio-i-cameristi-del-royal-concertegebouw-di-amsterdam-il-concerto-sotto-l%E2%80%99albero" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-10">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Gubbio</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/gubbio/eventi-francescani/gubbio-esclusa-dagli-eventi-francescani">Gubbio esclusa dagli eventi francescani</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">La città non figura nei centenari delle celebrazioni</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/piazza_grande_gubbio.jpg?itok=6RNCmBcf" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Sembra strano, a taluni onestamente incredibile, ma (come riferisce oggi La Nazione ) Gubbio, nonostante tutto, è stata ritenuta priva[...]<a href="/quotidiano/gubbio/eventi-francescani/gubbio-esclusa-dagli-eventi-francescani" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-11">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Gubbio</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/gubbio/sequestro/gubbio-elicottero-della-finanza-scopre-discarica-abusiva-di-auto-da-rottamare">Gubbio, elicottero della Finanza scopre discarica abusiva di auto da rottamare</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Denunciato il legale rappresentante di una società specializzata nella commercializzazione di auto</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/elicottero_guardia_di_finanza.jpg?itok=mzRr4Zrp" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Una discarica a cielo aperto è stata scoperta nella zona di Gubbio dai finanzieri del Comando Provinciale di Perugia e[...]<a href="/quotidiano/gubbio/sequestro/gubbio-elicottero-della-finanza-scopre-discarica-abusiva-di-auto-da-rottamare" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Spoleto  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Spoleto</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/spoleto/terni/ripristinata-la-viabilit%C3%A0-sulla-flaminia%C2%A0all%E2%80%99altezza-del-valico-della%C2%A0somma">Ripristinata la viabilità sulla Flaminia all’altezza del valico della Somma</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Dal 30 novembre si circolava a senso unico alternato regolato da semaforo a causa dei danni provocati dall’incidente autonomo di un’autocisterna finita fuori strada</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/viadotto-passo-della-somma_ss3-flaminia.jpg?itok=PH0nJxoJ" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">È stata ripristinata la viabilità sulla Flaminia all’altezza del valico della Somma, dove dal 30 novembre si circolava a senso[...]<a href="/quotidiano/spoleto/terni/ripristinata-la-viabilit%C3%A0-sulla-flaminia%C2%A0all%E2%80%99altezza-del-valico-della%C2%A0somma" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Perugia  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/punto-vaccinale/usl-umbria-1-punti-vaccinali-aperti-anche-la-mattina-di-natale-e-di-santo">Usl Umbria 1, punti vaccinali aperti anche la mattina di Natale e di Santo Stefano</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Solo per le persone che nel frattempo, tramite il portale regionale, avranno  prenotato le somministrazioni</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/punto-vaccinale-san-marco-8.jpg?itok=kyB5LWna" width="160" height="100" alt="" title="Punto vaccinale di San Marco" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Vista la situazione pandemica e l’incidenza dei nuovi contagi, la Direzione Generale della Usl Umbria 1, grazie alla preziosa collaborazione[...]<a href="/quotidiano/perugia/punto-vaccinale/usl-umbria-1-punti-vaccinali-aperti-anche-la-mattina-di-natale-e-di-santo" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-2">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/polizia/la-polizia-regala-ai-piccoli-degenti-del-chianelli-un-sorriso-e-dei-dolci-natalizi">La Polizia regala ai piccoli degenti del &quot;Chianelli&quot; un sorriso e dei dolci natalizi</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Doni per regalare un po&#039; di “dolcezza” e una carezza ai bambini meno fortunati</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/polizia_al_chianelli_due.jpg?itok=eoH81FBd" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Questa mattina, personale della Polizia di Stato della Questura di Perugia e del Compartimento Polizia Postale e delle Comunicazioni si[...]<a href="/quotidiano/perugia/polizia/la-polizia-regala-ai-piccoli-degenti-del-chianelli-un-sorriso-e-dei-dolci-natalizi" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-3">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/pranzo-di-natale/perugia-compie-20-anni-il-pranzo-di-natale-dell%E2%80%99arcivescovo-con-gli-ospiti">Perugia: compie 20 anni il Pranzo di Natale dell’arcivescovo con gli ospiti delle opere-segno Caritas</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il direttore Caritas don Marco Briziarelli: “Un pranzo più sereno e normale, con un’atmosfera familiare …, nel rispetto delle norme per il contenimento della pandemia”</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/villaggio_carita_-_sorella_provvidenza_dallalto_sede_nuova_mensa_caritas_e_dove_si_terra_il_pranzo_di_natale_2021_.jpg?itok=zz_au52H" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">“Non è un momento facile, i contagi da Covid-19 sono in ripresa un po’ ovunque, e nell’attenerci scrupolosamente alle norme[...]<a href="/quotidiano/perugia/pranzo-di-natale/perugia-compie-20-anni-il-pranzo-di-natale-dell%E2%80%99arcivescovo-con-gli-ospiti" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-4">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/comune/comune-di-perugia-i-consiglieri-fioroni-e-casaccia-lasciano-il-gruppo-lega-ed">Comune di Perugia: i consiglieri Fioroni e Casaccia lasciano il gruppo Lega ed aderiscono a Forza Italia</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Lo annunciano i due rappresentanti della maggioranza in un comunicato</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/perugia_palazzo_priori_gnu_1.jpg?itok=P9xy3ls0" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">“Nessuno potrà dire che si tratta di una scelta di convenienza – spiegano i consiglieri Alessio Fioroni e Daniela Casaccia[...]<a href="/quotidiano/perugia/comune/comune-di-perugia-i-consiglieri-fioroni-e-casaccia-lasciano-il-gruppo-lega-ed" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-5">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/ragazza/ragazza-di-19-anni-cade-dal-balcone-mentre-puliva-i-vetri-gravissima">Ragazza di 19 anni cade dal balcone mentre puliva i vetri, gravissima</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il brutto incidente è avvenuto nel quartiere di Ponte D&#039;Oddi a Perugia</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/image_300.jpg?itok=k17zq4JV" width="160" height="100" alt="carabinieri ed ambulanza " /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Una ragazza di 19 anni versa in gravi condizioni all'ospedale di Perugia dopo essere caduta dal balcone nel quartiere di[...]<a href="/quotidiano/perugia/ragazza/ragazza-di-19-anni-cade-dal-balcone-mentre-puliva-i-vetri-gravissima" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-6">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/film/perugia-set-cinematografico-il-%E2%80%9Csoldato-sotto-la-luna%E2%80%9D">Perugia set cinematografico per il “Soldato sotto la Luna”</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Del regista Massimo Paolucci, prodotto da Christian Costa e Eusebio Belli della PH Neutro Film</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/soldato_sotto_la_luna.jpg?itok=AGm6B0ub" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Perugia set cinematografico per il “Soldato sotto la Luna” del regista Massimo Paolucci, prodotto da Christian Costa e Eusebio Belli[...]<a href="/quotidiano/perugia/film/perugia-set-cinematografico-il-%E2%80%9Csoldato-sotto-la-luna%E2%80%9D" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-7">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/regione/regione-umbria-presidente-tesei-%E2%80%9Critorno-di-fiducia-negli-umbri-lavoriamo-il-futuro">Regione Umbria, presidente Tesei: “Ritorno di fiducia negli umbri. Lavoriamo per il futuro dei giovani”</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Nella conferenza stampa di fine anno la governatrice fa il bilancio del lavoro svolto</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/presidente_tesei.jpg?itok=467cscOm" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">“Ringrazio gli Assessori e tutta la struttura regionale per l’ottimo lavoro svolto in questo anno. Un anno complesso e difficile[...]<a href="/quotidiano/perugia/regione/regione-umbria-presidente-tesei-%E2%80%9Critorno-di-fiducia-negli-umbri-lavoriamo-il-futuro" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-8">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/stefania-proietti/la-neo-presidente-della-provincia-di-perugia-raccoglie-e-rilancia-l">La neo Presidente della Provincia di Perugia raccoglie e rilancia l’appello di Papa Francesco</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Proietti: “Rinnoviamo il nostro impegno per la pace investendo sui giovani”</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/stefania_proietti_2.jpg?itok=3fSKGlv4" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">“Ringrazio Papa Francesco”, ha dichiarato la neo Presidente della Provincia di Perugia, Stefania Proietti . “Il messaggio che oggi ci[...]<a href="/quotidiano/perugia/stefania-proietti/la-neo-presidente-della-provincia-di-perugia-raccoglie-e-rilancia-l" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-9">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/tamponi/caos-tamponi-scarpelli-cgil-perugia-non-bastano-soluzioni-organizzative-%C3%A8-la-sanit%C3%A0">Caos tamponi, Scarpelli (Cgil Perugia): non bastano soluzioni organizzative, è la sanità che deve essere potenziata</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">La Cgil continua quindi a chiedere &quot;un potenziamento dei servizi pubblici </h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/tamponi_drive.jpg?itok=8GMd1c75" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">"Stiamo assistendo in questi giorni ad un aumento significativo dei contagi in tutta la nostra regione e in particolare nella[...]<a href="/quotidiano/perugia/tamponi/caos-tamponi-scarpelli-cgil-perugia-non-bastano-soluzioni-organizzative-%C3%A8-la-sanit%C3%A0" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-10">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/tamponi/il-centro-tamponi-si-sposta-dalla-sede-di-umbra-acque-piazzale-umbria-jazz">Il centro tamponi si sposta dalla sede di Umbra Acque a piazzale Umbria Jazz</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Lo ha deciso l&#039;assessore Merli insieme alla Polizia Locale</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/coronavirus_tamponi_0.jpg?itok=P1kC8M80" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Per evitare il congestionamento nell’area limitrofa alla sede di Umbra Acque, sede adibita alla gestione dei tamponi in modalità drive[...]<a href="/quotidiano/perugia/tamponi/il-centro-tamponi-si-sposta-dalla-sede-di-umbra-acque-piazzale-umbria-jazz" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-11">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/tamponi/gruppo-pd-comune-%E2%80%9Cpostazione-tamponi-santa-lucia-situazione-vergognosa%E2%80%9D">Gruppo Pd in Comune: “Postazione tamponi Santa Lucia, situazione vergognosa”</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Nota dei Gruppi Consiliari Partito Democratico, Rete Civica Giubilei e Idee Persone Perugia</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/tamponi_drive.jpg?itok=8GMd1c75" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">A guardare il lungo serpentone di auto che si muove a passo di lumaca bloccando di fatto la circolazione di[...]<a href="/quotidiano/perugia/tamponi/gruppo-pd-comune-%E2%80%9Cpostazione-tamponi-santa-lucia-situazione-vergognosa%E2%80%9D" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-12">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/musica/gioved%C3%AC-23-dicembre-alle-19-alla-sala-dei-notari-il-tradizionale-concerto-di-natale">Giovedì 23 dicembre, alle 19 alla Sala dei Notari, il tradizionale concerto di Natale degli Amici della Musica di Perugia</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Carlotta Dalia, Enrico Bronzi, Francesco Bolo Rossini e l&#039;Orchestra da Camera di Perugia per il Natale degli Amici della Musica</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/orchestra_da_camera_di_perugia_ph._sara_belia_1.jpg?itok=PyVc2Owq" width="160" height="100" alt="" title="Orchestra da camera di Perugia - ph Sara Belia" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Ospite la giovane chitarrista vincitrice del “Premio Roscini-Padalino &amp; Fondazione Brunello e Federica Cucinelli 2021”, che le verrà consegnato prima[...]<a href="/quotidiano/perugia/musica/gioved%C3%AC-23-dicembre-alle-19-alla-sala-dei-notari-il-tradizionale-concerto-di-natale" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-13">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/provincia/il-consigliere-civico-filippo-schiattelli-primo-degli-eletti-provincia-di-perugia">Il consigliere civico Filippo Schiattelli primo degli eletti in provincia di Perugia</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Un exploit inaspettato per il candidato nella lista Provincia Libera con riferimento a presidente il sindaco di Foligno Zuccarini</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/schiattelli.jpeg?itok=GXY3ntMs" width="160" height="100" alt="" title="Filippo Schiattelli" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Record di preferenze storico per il consigliere civico tifernate Filippo Schiattelli, candidato come consigliere provinciale nella lista Provincia Libera con[...]<a href="/quotidiano/perugia/provincia/il-consigliere-civico-filippo-schiattelli-primo-degli-eletti-provincia-di-perugia" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-14">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/minacce-pubblico-ufficiale/perugia-28enne-arrestato-minacce-e-resistenza-pubblico-ufficiale">Perugia, 28enne arrestato per minacce e resistenza a Pubblico Ufficiale</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Agenti di Polizia intervengono per sedare una violenta lite presso il complesso “L&#039;Ottagono”</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/polizia_agenti-in-servizio.jpg?itok=IXWtTPkN" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Equipaggi della Squadra Volante della Polizia di Stato, nelle prime ore del mattino, sono stati inviati d’urgenza presso il complesso[...]<a href="/quotidiano/perugia/minacce-pubblico-ufficiale/perugia-28enne-arrestato-minacce-e-resistenza-pubblico-ufficiale" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-15">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/professor/merci-da-roma-milano-venti-minuti-innovazione-e-brevetti-il-primato-dellumbria">Merci da Roma a Milano in venti minuti: innovazione e brevetti, il primato dell&#039;Umbria</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Pipnet è un brevetto internazionale presentato dal professor Franco Cotana dell’Università di Perugia destinato a diventare operativo nel 2030</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/cotana.jpg?itok=Hx67k2if" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Capsule ermetiche in viaggio dentro tubi ad area evacuata garantiranno il trasporto della merce da Roma a Milano in venti[...]<a href="/quotidiano/perugia/professor/merci-da-roma-milano-venti-minuti-innovazione-e-brevetti-il-primato-dellumbria" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-16">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/vaccini/perugia-serpentone-i-tamponi-strade-chiuse-e-mezza-citt%C3%A0-tilt">Perugia, serpentone per i tamponi, strade chiuse e mezza città in tilt</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Enormi disagi alla circolazione che forse si potevano evitare se fosse stato studiato un piano più efficiente</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/via_cortonese_in_tilt.jpg?itok=viRLP4jl" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">A guardare il lungo serpentone di auto che si muove a passo di lumaca bloccando di fatto la circolazione di[...]<a href="/quotidiano/perugia/vaccini/perugia-serpentone-i-tamponi-strade-chiuse-e-mezza-citt%C3%A0-tilt" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-17">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/provincia/provincia-di-perugia-cerimonia-di-proclamazione-degli-eletti-nella-sala-del">Provincia di Perugia: cerimonia di proclamazione degli eletti nella sala del Consiglio</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">La Presidente Stefania Proietti: “Saremo l’accogliente Casa dei Comuni” </h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/stefania_proietti_1.jpg?itok=DZrPPLbC" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Spirito di servizio, entusiasmo, umiltà e coraggio: sono alcune delle parole chiave pronunciate dalla neo Presidente della Provincia di Perugia,[...]<a href="/quotidiano/perugia/provincia/provincia-di-perugia-cerimonia-di-proclamazione-degli-eletti-nella-sala-del" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-18">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/carabinieri/controllo-dei-nas-un-ristorante-multa-da-20mila-euro-e-chiusura-del-locale">Controllo dei Nas in un ristorante, multa da 20mila euro e chiusura del locale</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Trovato un congelatore a pozzetto, di oltre 100 kg di merce alimentare priva di “tracciabilità”, congelata abusivamente ed in cattivo stato di conservazione</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/carabinieri_22.jpg?itok=geCr9KUI" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Nel fine settimana, l’Arma dei Carabinieri Spoletina ha predisposto un servizio di controllo straordinario del territorio volto alla “ prevenzione[...]<a href="/quotidiano/perugia/carabinieri/controllo-dei-nas-un-ristorante-multa-da-20mila-euro-e-chiusura-del-locale" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-19">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/consigli-utili/la-polizia-di-stato-fornisce-delle-indicazioni-evitare-di-essere-oggetto-di">La Polizia di Stato fornisce delle indicazioni per evitare di essere oggetto di furti</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Dieci consigli utili per evitare di essere derubati</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/ladri-650x341.jpg?itok=A2C6pRSY" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">La Polizia di Stato fornisce delle indicazioni per evitare di essere oggetto di furti. Dieci consigli utili per evitare furti.[...]<a href="/quotidiano/perugia/consigli-utili/la-polizia-di-stato-fornisce-delle-indicazioni-evitare-di-essere-oggetto-di" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-20">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/ladri/i-ladri-non-risparmiano-neppure-i-luoghi-sacri">I ladri non risparmiano neppure i luoghi sacri</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Raid in una residenza per religiosi nell&#039;hinterland</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/ladri-furti-case-banda-2-2.jpg?itok=A4LaD0mB" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">I ladri non risparmiano neppure i luoghi sacri. Come riporta oggi Il Messaggero, nei giorni scorsi una residenza di religiosi[...]<a href="/quotidiano/perugia/ladri/i-ladri-non-risparmiano-neppure-i-luoghi-sacri" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-21">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/provincia/provincia-di-perugia-la-composizione-del-nuovo-consiglio">Provincia di Perugia: la composizione del nuovo Consiglio</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Nella giornata di lunedì 20 dicembre alle ore 15 è fissata la proclamazione degli eletti nella sede centrale dell’Ente in Piazza Italia</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/provincia_perugia.jpg?itok=MLSg9rRO" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">La Provincia di Perugia ha un nuovo Presidente, Stefania Proietti , sindaco di Assisi eletta con il 51,3% corrispondente a[...]<a href="/quotidiano/perugia/provincia/provincia-di-perugia-la-composizione-del-nuovo-consiglio" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-22">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/diciassettesima-edizione/al-galaci-2021-premiati-l%E2%80%99eccellenza-il-dinamismo-e-l">Al GalAci 2021 premiati l’eccellenza, il dinamismo e l’intraprendenza</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Organizzato dall’Automobile club Perugia. Riconoscimenti alla Pambuffetti di Trevi e a ‘I 4 di Colombella’ - Presentato il calendario 2022 dedicato alle auto d’epoca degli anni 50, 60 e 70</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/cattura_8.jpg?itok=Y8XTi1Er" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Diciassettesima edizione del GalAci ‘sdoppiata’ quella di quest’anno, promossa e organizzata dall’Automobile club di Perugia che ha deciso di suddividere[...]<a href="/quotidiano/perugia/diciassettesima-edizione/al-galaci-2021-premiati-l%E2%80%99eccellenza-il-dinamismo-e-l" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-23">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/shopping/perugia-lo-shopping-di-natale-non-%C3%A8-ancora-decollato"> A Perugia lo shopping di Natale non è ancora decollato</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Per Paolo Mariotti, presidente dell’associazione commercianti Perusia Futura: &quot;La speranza è che la gente si muova nell’ultima settimana&quot;</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/natale2018mercatiniincorsovannucci-dsc_9585_0.jpg?itok=sp0u2HIl" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">L’ultimo weekend di shopping prima di Natale si apre nell’incertezza. Lo scrive il Corriere dell'Umbria , riferendo che l’impennata di[...]<a href="/quotidiano/perugia/shopping/perugia-lo-shopping-di-natale-non-%C3%A8-ancora-decollato" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-24">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/fondazione/dalla-musica-alle-mostre-d%E2%80%99arte-al-tradizionale-presepe-artistico-gli-auguri">Dalla musica alle mostre d’arte al tradizionale Presepe artistico: gli auguri della Fondazione Cassa di Risparmio di Perugia al territorio</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Iniziative a Perugia, Assisi e Gubbio in collaborazione con Istituzioni e associazioni</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/francescanesimo_assisi.jpeg?itok=wgZhQjZu" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Dalla musica alle mostre d’arte fino al tradizionale Presepe artistico. Proseguono gli eventi organizzati dalla Fondazione Cassa di Risparmio di[...]<a href="/quotidiano/perugia/fondazione/dalla-musica-alle-mostre-d%E2%80%99arte-al-tradizionale-presepe-artistico-gli-auguri" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-25">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/scuola/un-nuovo-volto-il-volta-di-olmo-polo-di-formazione-e-di-incontro-con-le-aziende">Un nuovo volto per il &quot;Volta&quot; di Olmo, polo di formazione e di incontro con le aziende</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Progetti grafici degli studenti hanno abbellito gli spazi della sede in Strada Trasimeno Ovest. Nella giornata di inaugurazione ufficiale, firmato anche il ‘Manifesto della comunicazione non ostile’</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/itts_volta_perugia_svolta_olmo_inaugurazione_ufficiale_9.jpg?itok=-7p0WUY4" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Un nuovo volto per il ‘Volta’ di Olmo. La sede situata in Strada Trasimeno Ovest dell’Istituto tecnico tecnologico statale (Itts)[...]<a href="/quotidiano/perugia/scuola/un-nuovo-volto-il-volta-di-olmo-polo-di-formazione-e-di-incontro-con-le-aziende" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-26">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/umbria-settegiorni/%C3%A8-edicola-il-nuovo-numero-di-umbria-settegiorni-con-un-inserto-speciale">È in edicola il nuovo numero di Umbria Settegiorni con un inserto speciale dedicato alle festività</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Come sempre ricco di notizie sull&#039;attualità, con approfondimenti e interviste esclusive</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/umbria-sette-in-edicola.jpg?itok=Ldfsawza" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">È in edicola il nuovo numero di Umbria Settegiorni, come sempre ricco di notizie sull'attualità, con approfondimenti e interviste esclusive[...]<a href="/quotidiano/perugia/umbria-settegiorni/%C3%A8-edicola-il-nuovo-numero-di-umbria-settegiorni-con-un-inserto-speciale" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-27">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/furti/furti-nelle-abitazioni-contrastarli-scender%C3%A0-campo-anche-l%E2%80%99esercito">Furti nelle abitazioni, per contrastarli scenderà in campo anche l’Esercito</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Ipotesi emersa durante la riunione del Comitato per l’ordine pubblico e la sicurezza che si è svolto in Prefettura</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/polizia_esercito_strade-sicure.jpg?itok=iTu1ZjAc" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">C’è anche l’ipotesi di coinvolgere l’Esercito per cercare di contenere il fenomeno dei furti nelle abitazioni che interessa una larga[...]<a href="/quotidiano/perugia/furti/furti-nelle-abitazioni-contrastarli-scender%C3%A0-campo-anche-l%E2%80%99esercito" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-28">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/viabilit%C3%A0/verso-il-completamento-del-tratto-finale-da-monte-romano-alla-a12-della-rieti">Verso il completamento del tratto finale da Monte Romano alla A12 della Rieti-Terni-Orte Civitavecchia</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Assessore Melasecche “così l’Umbria fa l’ennesimo passo avanti per rompere il proprio isolamento, questa volta verso il Tirreno”</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/autostrada_terni-civitavecchia.jpg?itok=tZBIXtEN" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Dopo una sentenza negativa del Tar che in pratica ha obbligato l’Anas a cambiare il percorso originariamente previsto, siamo ormai[...]<a href="/quotidiano/perugia/viabilit%C3%A0/verso-il-completamento-del-tratto-finale-da-monte-romano-alla-a12-della-rieti" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-29">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/covid/perugia-polizia-locale-chiude-centro-massaggi-cinese">Perugia, polizia locale chiude centro massaggi cinese</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Sarebbero state violate le norme anti Covid</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/polizia_municipale.jpg?itok=KzMWrz-Y" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Un centro massaggi cinese in via Mario Angeloni è stato chiuso e sanzionato per il mancato rispetto delle norme anti[...]<a href="/quotidiano/perugia/covid/perugia-polizia-locale-chiude-centro-massaggi-cinese" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-30">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/fausto-cardella/fausto-cardella-nominato-presidente-delle-commissioni-di-disciplina-ospedale">Fausto Cardella nominato presidente delle Commissioni di Disciplina ospedale Perugia</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Azioni mirate e preventive per un migliore andamento della pubblica amministrazione</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/fausto_cardella_ok.jpg?itok=kNZ3S9js" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Fausto Cardella, già procuratore generale presso la Corte d'Appello di Perugia e presidente della Fondazione “Umbria contro l’usura”, è stato[...]<a href="/quotidiano/perugia/fausto-cardella/fausto-cardella-nominato-presidente-delle-commissioni-di-disciplina-ospedale" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-31">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/capodanno/perugia-capodanno-piazza-rischio">Perugia, Capodanno in piazza a rischio</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Crescono i timori per l&#039;aumento dei contagi, ma intanto proseguono i preparativi per la festa</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/20181231_233954.jpg?itok=Use6Vu5S" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il Capodanno in piazza è a rischio ovunque. Ad Amelia il sindaco ha già vietato qualsiasi manifestazione, altre città si[...]<a href="/quotidiano/perugia/capodanno/perugia-capodanno-piazza-rischio" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-32">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/palabarton/pala-barton-la-giunta-ha-approvato-il-progetto-che-prevede-la-chiusura-dei">Pala Barton, la Giunta ha approvato il progetto che prevede la chiusura dei quattro &quot;spicchi&quot;</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Previsti mille posti in più</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/palabarton.jpg?itok=tkZvKymS" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Passo avanti per il Pala Barton. Ieri la Giunta ha approvato il progetto definitvo che prevede la chiusura dei quattro[...]<a href="/quotidiano/perugia/palabarton/pala-barton-la-giunta-ha-approvato-il-progetto-che-prevede-la-chiusura-dei" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-33">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/tribunale/contratti-pirata-tribunale-parte-lesposto-procura">&quot;Contratti pirata in Tribunale&quot;, parte l&#039;esposto in Procura</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Perugia, la rabbia degli operatori sicurezza negli uffici giudiziari</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/procura_perugia.jpg?itok=BdswdDnB" width="160" height="100" alt="procura_perugia.jpg" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Quattro cambi d’appalto in quattro anni, con una retribuzione oraria passata da 7,07 a 4,57 euro l’ora. Facendo due conti[...]<a href="/quotidiano/perugia/tribunale/contratti-pirata-tribunale-parte-lesposto-procura" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-34">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/procurato-allarme/%E2%80%9Caiuto-mio-marito-mi-ha-massacrata-di-botte%E2%80%9D">“Aiuto, mio marito mi ha massacrata di botte”</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Ma per la Polizia si tratta di procurato allarme: denunciata 56enne</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/polizia_volante.jpg?itok=wVKXzGMG" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">La Polizia di Stato ha denunciato, per il reato di procurato allarme, una donna di 56 anni che, nel corso[...]<a href="/quotidiano/perugia/procurato-allarme/%E2%80%9Caiuto-mio-marito-mi-ha-massacrata-di-botte%E2%80%9D" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-35">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/ast/lantitrust-europea-d%C3%A0-il-libera-alla-vendita-di-ast-ad-arvedi">L&#039;antitrust europea dà il via libera alla vendita di Ast ad Arvedi</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">l passaggio avverrà entro il 31 gennaio 2022</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/ast_acciai-speciali-terni_foto-facebook_04.jpg?itok=iTHlGwK4" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Olivier Guersent, direttore generale della commissione europea dell'Antitrust, ha firmato il via libera alla vendita delle Acciaierie ternane dalla Thyseen[...]<a href="/quotidiano/perugia/ast/lantitrust-europea-d%C3%A0-il-libera-alla-vendita-di-ast-ad-arvedi" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-36">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/fondo/monteluce-i-creditori-verranno-finalmente-pagati">Per Monteluce, i creditori verranno finalmente pagati</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Ecco l&#039;ultimo piano per chiudere una partita da più di 3 milioni di euro</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/monteluce_due.jpg?itok=v3XKQQYX" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Anche se il tempo stringe perché il fondo Monteluce finisce la sua vita a fine mese cioè tra quindici giorni,[...]<a href="/quotidiano/perugia/fondo/monteluce-i-creditori-verranno-finalmente-pagati" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-37">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/resistenza-pubblico-ufficiale/importuna-i-clienti-di-un-ristorante-e-aggredisce-gli-agenti">Importuna i clienti di un ristorante e aggredisce gli agenti di Polizia</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Donna denunciata per resistenza e oltraggio a Pubblico Ufficiale</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/polizia_arresto.jpg?itok=E_egT0KH" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Nella serata di martedì 14 dicembre, un cittadino ha chiamato la Sala Operativa della Questura di Perugia per raccontare di[...]<a href="/quotidiano/perugia/resistenza-pubblico-ufficiale/importuna-i-clienti-di-un-ristorante-e-aggredisce-gli-agenti" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-38">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/suarez/esame-alla-stranieri-di-suarez-la-procura-figc-archivia-linchiesta-sulla-juventus">Esame alla Stranieri di Suarez, la procura Figc archivia l&#039;inchiesta sulla Juventus</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Secondo la Procura federale non sono emersi elementi sufficienti per provare condotte illecite di dirigenti o tesserati</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/suarez_0.jpg?itok=7s7vMlVu" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">"La procura federale, su conforme parere della Procura Generale dello Sport, ha disposto nei giorni scorsi l’archiviazione 'allo stato degli[...]<a href="/quotidiano/perugia/suarez/esame-alla-stranieri-di-suarez-la-procura-figc-archivia-linchiesta-sulla-juventus" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-39">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/rapina/camionista-sotto-processo-minacce-e-rapina-prostitute">Camionista sotto processo per minacce e rapina a prostitute</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">I fatti risalgono a cinque anni fa</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/polizia_auto.jpg?itok=bJqPNcB5" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Un camionista bosniaco è finito sotto processo con l'accusa di rapina aggravata nei confronti di tre giovani donne che si[...]<a href="/quotidiano/perugia/rapina/camionista-sotto-processo-minacce-e-rapina-prostitute" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-40">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/donna/donna-tenta-di-entrare-sala-parto-denunciata-dalla-polizia">Donna tenta di entrare in sala parto, denunciata dalla Polizia</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Incomprensibile comportamento di una cinquantenne all&#039;ospedale di Perugia</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/polizia_pronto-soccorso-perugia.jpg?itok=tgO8RJuN" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">La Polizia di Stato di Perugia ha denunciato per interruzione di pubblico servizio una donna, classe 1972, che nella tarda[...]<a href="/quotidiano/perugia/donna/donna-tenta-di-entrare-sala-parto-denunciata-dalla-polizia" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-41">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/rissa/violenta-rissa-fra-extracomunitari-fontivegge">Violenta rissa fra extracomunitari a Fontivegge</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Gruppi di stranieri si sono fronteggiati a colpi di bottiglie rotte, calci e pugni</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/fontivegge.jpg?itok=vPGeOj1A" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Violenta rissa fra stranieri a Fontivegge nei pressi di piazza del Bacio. E’ successo intorno alle ore 19,30 di martedì[...]<a href="/quotidiano/perugia/rissa/violenta-rissa-fra-extracomunitari-fontivegge" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-42">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/istituto/svolta-olmo-un-nuovo-spazio-listituto-alessandro-volta-di-perugia">(S)Volta-Olmo, un nuovo spazio per l&#039;istituto Alessandro Volta di Perugia</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">La nuova sede, attiva da ottobre, sarà presentata giovedì 16 dicembre alle 16. A Olmo firma del ‘Manifesto della comunicazione non ostile’ e poi alla sede di Piscille performance ‘dantesca’ degli studenti</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/sede_olmo30.jpg?itok=OrGZVxEc" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Si concretizza la ‘(S)Volta – Olmo’ annunciata all’inizio dell’anno scolastico con l’apertura di un nuovo capitolo della storia dell’Istituto tecnico[...]<a href="/quotidiano/perugia/istituto/svolta-olmo-un-nuovo-spazio-listituto-alessandro-volta-di-perugia" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-43">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/cultura/%E2%80%9Cfacce-da-virus%E2%80%9D-di-angelo-buonumori-112-ritratti-veloci-al-tempo-del-covid-19">“Facce da Virus” di Angelo Buonumori: 112 ritratti veloci al tempo del Covid-19</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">La mostra, allestita nello spazio espositivo di Santa Maria della Misericordia a Perugia, sarà visitabile dal 18 dicembre 2021 al 9 gennaio 2022</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/buonumori.jpg?itok=Aj3ulvp_" width="160" height="100" alt="" title="Angelo Buonumori e alcuni suoi ritratti" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Quest’anno il Natale e anche un modo per riscoprire e celebrare Perugia come centro di arte e cultura. Da non[...]<a href="/quotidiano/perugia/cultura/%E2%80%9Cfacce-da-virus%E2%80%9D-di-angelo-buonumori-112-ritratti-veloci-al-tempo-del-covid-19" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-44">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/imu/rapporto-imu-2021-ecco-i-numeri-del-tax-day-perugia-e-terni">Rapporto Imu 2021: ecco i numeri del Tax-Day a Perugia e Terni</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Trecentomila gli umbri chiamati a versare il saldo relativo all’Imu</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/tasse1.jpg?itok=Ii1nmqMG" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Entro la scadenza del 16 dicembre 2021 saranno oltre 25 milioni i contribuenti italiani chiamati a versare il saldo relativo[...]<a href="/quotidiano/perugia/imu/rapporto-imu-2021-ecco-i-numeri-del-tax-day-perugia-e-terni" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-45">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/pantano/ennesimo-incidente-nell%E2%80%99incrocio-raso-semicurva-lungo-la-statale-728-di-san-giovanni">Ennesimo incidente nell’incrocio a raso in semicurva lungo la statale 728 di San Giovanni del Pantano</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Nessuna risposta da parte di Anas e delle istituzioni locali sul grave rischio per l’incolumità delle persone.</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/incidente_pantano.jpg?itok=b17mWx1a" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Ecco l’ennesimo incidente all’altezza dell’abitato di San Giovanni del Pantano del Comune di Perugia, proprio all’incrocio a raso posto in[...]<a href="/quotidiano/perugia/pantano/ennesimo-incidente-nell%E2%80%99incrocio-raso-semicurva-lungo-la-statale-728-di-san-giovanni" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-46">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/condannato/otto-mesi-di-carcere-aver-picchiato-la-ex">Otto mesi di carcere per aver picchiato la ex</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Condannato 46enne di origine romena che era finito alla sbarra per stalking e lesioni</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/violenza-domestica-gallery_3.jpg?itok=5WBeW7zO" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Otto mesi di reclusione con pena sospesa e una provvisionale di 5 mila euro. Come riferisce oggi Il Corriere dell'Umbria[...]<a href="/quotidiano/perugia/condannato/otto-mesi-di-carcere-aver-picchiato-la-ex" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-47">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/qualit%C3%A0-della-vita/classifica-qualit%C3%A0-della-vita-2021-umbria-terni-supera-perugia">Classifica qualità della vita 2021, in Umbria Terni supera Perugia</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Ma entrambe le province perdono quota</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/ast_terni_veduta.jpg?itok=tE8leEAm" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">È peggiorata nel 2021 la qualità della vita nelle due province dell'Umbria, anche se quella di Terni perde meno terreno,[...]<a href="/quotidiano/perugia/qualit%C3%A0-della-vita/classifica-qualit%C3%A0-della-vita-2021-umbria-terni-supera-perugia" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-48">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/fondazione/premiate-le-migliori-tesi-di-laurea-dell%E2%80%99anno-2021-dell%E2%80%99universit%C3%A0-degli-studi-di">Premiate le migliori tesi di laurea dell’anno 2021 dell’Università degli Studi di Perugia dalla fondazione Carlo Lorenzini</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">La cerimonia si è tenuta venerdì 10 dicembre presso la Magnifica sede dell’Oratorio di Santa Cecilia a Perugia</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/fondazione_lorenzini.jpg?itok=xIArq-mv" width="160" height="100" alt="" title="Nella foto Enrico Guarducci e il presidente della Fondazione Massimo Monni" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Venerdì 10 dicembre presso la Magnifica sede dell’Oratorio di Santa Cecilia a Perugia, si è tenuta la ormai classica Manifestazione[...]<a href="/quotidiano/perugia/fondazione/premiate-le-migliori-tesi-di-laurea-dell%E2%80%99anno-2021-dell%E2%80%99universit%C3%A0-degli-studi-di" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-49">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/cronaca/controlli-anti-covid-nella-notte-perugia-chiusi-e-sanzionati-tre-locali">Controlli anti Covid nella notte a Perugia, chiusi e sanzionati tre locali</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Ad intervenire sono stati gli agenti della Questura e della Polizia Locale</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/bar-chiuso.jpg?itok=LPOTU_Gx" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Nel primo sabato dopo l’entrata in vigore delle regole per il green pass a Perugia sono scattati i sigilli per[...]<a href="/quotidiano/perugia/cronaca/controlli-anti-covid-nella-notte-perugia-chiusi-e-sanzionati-tre-locali" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-50">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/mascherina/obbligo-di-mascherina-all%E2%80%99aperto-festivi-e-prefestivi-anche-perugia">Obbligo di mascherina all’aperto in festivi e prefestivi anche a Perugia</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Anche Terni si appresta a varare la stessa misura</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/coronavirus_uso-mascherina.jpg?itok=2XeRbioT" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Arriva l’obbligo della mascherina all’aperto in festivi e prefestivi anche a Perugia. Gli uffici tecnici stanno predisponendo in queste ore[...]<a href="/quotidiano/perugia/mascherina/obbligo-di-mascherina-all%E2%80%99aperto-festivi-e-prefestivi-anche-perugia" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-51">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/acqua/luned%C3%AC-13-dicembre-interruzione-del-servizio-idrico-perugia">Lunedì 13 dicembre interruzione del servizio idrico a Perugia</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Umbria Acque informa che verrà sospesa l’erogazione idrica nelle seguenti zone:  - Ponte Valleceppi - Ponte Felcino – zona industriale e zone limitrofe - Str. Montevile – Ponte San Giovanni e zone limitrofe</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/acqua_crisi-idrica_cannella.jpg?itok=jSNz5VYx" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">UMBRA ACQUE S.p.A., informa la clientela interessata che a causa di lavori di manutenzione straordinaria sulla rete idrica di distribuzione:[...]<a href="/quotidiano/perugia/acqua/luned%C3%AC-13-dicembre-interruzione-del-servizio-idrico-perugia" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-52">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/straniero/pregiudicato-extracomunitario-fermato-dalla-polizia-alla-guida-senza-patente-di">Pregiudicato extracomunitario fermato dalla Polizia alla guida senza patente di un&#039;auto di grossa cilindrata</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Risultato irregolare sul territorio, al termine delle attività di rito è stato espulso dal territorio nazionale</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/foto_repertorio_perugia_dicembre_2021_0.jpg?itok=V5KDAK9h" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">La Polizia di Stato, nell’ambito dell’intensificazione dei servizi di controllo del territorio disposti dal Questore della Provincia di Perugia, ha[...]<a href="/quotidiano/perugia/straniero/pregiudicato-extracomunitario-fermato-dalla-polizia-alla-guida-senza-patente-di" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-53">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/oasi/oasi-di-biodiversit%C3%A0-al-parco-sant%E2%80%99angelo-di-perugia-grazie-al-progetto-di-coop-centro">Oasi di biodiversità al parco Sant’Angelo di Perugia grazie al progetto di Coop Centro Italia</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Nuovi alberi, arbusti e piante tipiche del bosco umbro: è stata inaugurata questa mattina all’interno del parco perugino una nuova oasi di biodiversità a disposizione del quartiere e di tutta la città</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/oasi_urbana_coop_4.jpg?itok=VV3LOuAm" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Restituire un po’ di verde alle città e allo stesso tempo riqualificare aree degradate attraverso la piantumazione di nuovi alberi[...]<a href="/quotidiano/perugia/oasi/oasi-di-biodiversit%C3%A0-al-parco-sant%E2%80%99angelo-di-perugia-grazie-al-progetto-di-coop-centro" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-54">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/camion/camion-avaria-rischia-di-perdere-il-carico-sulla-e45">Camion in avaria rischia di perdere il carico sulla E45</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">L&#039;intervento dei Vigili del Fuoco ha consentito di evitare tragiche conseguenze</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/camion_in_avaria_ok_1.jpg?itok=uzaj9_xB" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Questa mattina una squadra della centrale Perugia è intervenuta lungo il raccordo Perugia-Bettolle, per recuperare e riposizionare il carico di[...]<a href="/quotidiano/perugia/camion/camion-avaria-rischia-di-perdere-il-carico-sulla-e45" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-55">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/rifiuti/revocato-lo-sciopero-del-settore-dei-servizi-ambientali-previsto-luned%C3%AC-13-dicembre">Revocato lo sciopero del settore dei servizi ambientali previsto per lunedì 13 dicembre</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Fp Cgil, Fit Cisl, Uiltrasporti e Fiadel: il rinnovo contrattuale sarà regolato in tre distinte fasi</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/rifiuti_montone.jpg?itok=Gx5VGuiG" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Anche in Umbria è stato revocato lo sciopero del settore dei servizi ambientali previsto per lunedì 13 dicembre. Sindacati e[...]<a href="/quotidiano/perugia/rifiuti/revocato-lo-sciopero-del-settore-dei-servizi-ambientali-previsto-luned%C3%AC-13-dicembre" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-56">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/lidl/lidl-di-mentana-perugia-troppi-episodi-di-microcriminalit%C3%A0-le-lavoratrici-ora-hanno">Lidl di via Mentana a Perugia: troppi episodi di microcriminalità, le lavoratrici ora hanno paura</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">A denunciare questa situazione intollerabile è la Filcams Cgil di Perugia che sottolinea come l’azienda faccia orecchie da mercante</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/lidl.jpg?itok=-nDczYnR" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Le lavoratrici e i lavoratori del punto vendita Lidl di via Mentana a Perugia non possono lavorare nella paura. Sono[...]<a href="/quotidiano/perugia/lidl/lidl-di-mentana-perugia-troppi-episodi-di-microcriminalit%C3%A0-le-lavoratrici-ora-hanno" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-57">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/federica-cappelletti/la-fifa-consegna-una-riproduzione-della-coppa-del-mondo-82-alla-moglie">La Fifa consegna una riproduzione della Coppa del Mondo 82 alla moglie di ‘Pablito’</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">All&#039;arrivo a Zurigo di Federica Cappelletti, moglie di Paolo Rossi, le è  stata infatti consegnata una riproduzione della Coppa del Mondo</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/coppa_dei_campioni_paolo_rossi.jpg?itok=LpjE9rD8" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Si è molto discusso nelle ultime ore sul fatto che la FIFA nel commemorare ad un anno dalla scomparsa Maradona[...]<a href="/quotidiano/perugia/federica-cappelletti/la-fifa-consegna-una-riproduzione-della-coppa-del-mondo-82-alla-moglie" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-58">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/omicidio/il-professor-dario-angeletti-ucciso-tarquinia-era-perugino">Il professor Dario Angeletti, ucciso a Tarquinia era perugino</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Per l&#039;omicidio è stato fermato un 68enne di Pavia, Claudio Cesaris</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/dario_angeletti.jpg?itok=RVzMfvUN" width="160" height="100" alt="" title="Dario Angeletti in un frame tratto dal servizio del Tg3 Lazio" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">C'è un fermo per l'omicidio di Dario Angeletti, il biologo marino docente dell'università della Tuscia di Tarquinia trovato morto il[...]<a href="/quotidiano/perugia/omicidio/il-professor-dario-angeletti-ucciso-tarquinia-era-perugino" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-59">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/educazione-fisica/%E2%80%98educazione-fisica-un%E2%80%99eredit%C3%A0-da-tramandare%E2%80%99-incontro-del-cism-perugia">‘Educazione fisica, un’eredità da tramandare’, incontro del Cism a Perugia</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Venerdì 10 dicembre alle 15.45 alla Scuola di medicina (aula 9 edificio B, piano -2), presso l’Ospedale Santa Maria della Misericordia di Perugia</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/emanuele_mocci.jpg?itok=XOqjNUQP" width="160" height="100" alt="" title="Emanuele Mocci" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">‘Educazione fisica, un’eredità da tramandare’ è il titolo dell’incontro organizzato dal coordinamento umbro del Comitato italiano scienze motorie (Cism), guidato[...]<a href="/quotidiano/perugia/educazione-fisica/%E2%80%98educazione-fisica-un%E2%80%99eredit%C3%A0-da-tramandare%E2%80%99-incontro-del-cism-perugia" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-60">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/gelosia/folle-di-gelosia-sfascia-lauto-della-compagna-arrestato-dalla-polizia">Folle di gelosia sfascia l&#039;auto della compagna, arrestato dalla Polizia</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il 36enne è stato accompagnato in Questura per gli accertamenti e le attività di rito</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/foto_repertorio_perugia_dicembre_2021.jpg?itok=RLsFX-Zx" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">La Polizia di Stato di Perugia ha tratto in arresto un uomo, classe 1985, pregiudicato per reati contro il patrimonio[...]<a href="/quotidiano/perugia/gelosia/folle-di-gelosia-sfascia-lauto-della-compagna-arrestato-dalla-polizia" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-61">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/avis/avis-umbria-presenta-i-calendari-barbanera-e-annuncia-maggio-2022-assemblea-nazionale">Avis Umbria presenta i calendari Barbanera e annuncia: a maggio 2022 assemblea nazionale</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">“Evento di grande valore, riconoscimento del lavoro svolto”. Varasano: siamo onorati del risultato”</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/calendari_barbanera_avis.jpg?itok=mhbhnmQh" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Due momenti importanti che danno il segno della presenza di Avis Umbria nel territorio e nella comunità e che aiuteranno[...]<a href="/quotidiano/perugia/avis/avis-umbria-presenta-i-calendari-barbanera-e-annuncia-maggio-2022-assemblea-nazionale" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-62">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/alberghi/turismo-umbria-drastico-calo-delle-prenotazioni-negli-alberghi">Turismo in Umbria: drastico calo delle prenotazioni negli alberghi</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">In questi giorni sono fioccate le disdette e i telefoni hanno smesso di squillare</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/simone_fittuccia.jpg?itok=O3whOZPs" width="160" height="100" alt="" title="Simone Fittuccia" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">"Fino a metà novembre la gente era interessata, chiamava e prenotava per la festività dell’Immacolata. Poi le notizie sull’aumento dei[...]<a href="/quotidiano/perugia/alberghi/turismo-umbria-drastico-calo-delle-prenotazioni-negli-alberghi" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-63">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/picchia/picchia-al-ventre-la-moglie-incinta-farla-abortire-rinviato-giudizio">Picchia al ventre la moglie incinta per farla abortire, rinviato a giudizio</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Poi quel figlio era venuto alla luce e diverse volte, negli anni successivi, si era purtroppo trovato ad assistere alle violenze del padre nei confronti della madre</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/violenza-domestica_2-gallery_0_0.jpg?itok=dKK_pxhG" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Quando era rimasta incinta lui le aveva intimato di abortire, fino a picchiarla ferocemente. L’aveva colpita proprio sul ventre dicendole[...]<a href="/quotidiano/perugia/picchia/picchia-al-ventre-la-moglie-incinta-farla-abortire-rinviato-giudizio" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Terni  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/badante/condannati-due-anziani-di-narni-violenza-sessuale-aggravata-sulla-colf">Condannati due anziani di Narni per violenza sessuale aggravata sulla colf</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Inflitti cinque anni e tre mesi e cinque anni di reclusione a due anziani, rispettivamente di 74 e 82 anni</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/assistenza-anziani_badante.jpg?itok=BZ5VrZ-x" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il Tribunale di Terni ha condannato due anziani per violenza sessuale aggravata su una colf. Come riporta oggi Il Corriere[...]<a href="/quotidiano/terni/badante/condannati-due-anziani-di-narni-violenza-sessuale-aggravata-sulla-colf" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-2">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/sequestro/terni-sequestrate-dalla-guardia-costiera-sei-tonnellate-di-pesce-destinato-ai-cenoni">Terni, sequestrate dalla guardia costiera sei tonnellate di pesce destinato ai cenoni</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Ha interessato anche la provincia di Terni l’operazione Atlantide della guardia costiera di Civitavecchia</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/guardia_costiera.jpg?itok=-U47dcpX" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Ha interessato anche la provincia di Terni l’operazione "Atlantide" portata a termine dalla guardia costiera di Civitavecchia, che ha portato[...]<a href="/quotidiano/terni/sequestro/terni-sequestrate-dalla-guardia-costiera-sei-tonnellate-di-pesce-destinato-ai-cenoni" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-3">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/ast/la-diretta-%E2%80%9Clanno-che-verr%C3%A0%E2%80%9D-raggiunta-la-capienza-massima-allast">Per la diretta per “L&#039;anno che verrà” raggiunta la capienza massima all&#039;Ast</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">L&#039;aumento dei contagi “congela” i biglietti d&#039;ingresso per il tradizionale appuntamento con il Capodanno di Rai Uno, condotto da Amadeus</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/amadeus_ast_terni.jpg?itok=TVudjQwi" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">L'aumento dei contagi “congela” i biglietti d'ingresso per 'L'anno che verrà', il tradizionale appuntamento con il Capodanno di Rai Uno,[...]<a href="/quotidiano/terni/ast/la-diretta-%E2%80%9Clanno-che-verr%C3%A0%E2%80%9D-raggiunta-la-capienza-massima-allast" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-4">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/treofan/cresce-la-rabbia-dei%C2%A0lavoratori-della-treofan%C2%A0di-terni">Cresce la rabbia dei lavoratori della Treofan di Terni</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Tra due mesi scade la cassa integrazione ed ancora non si conosce la sorte delle 130 maestranze</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/treofan_1.jpg?itok=FtXdlVnY" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Cresce la rabbia dei lavoratori della Treofan di Terni in attesa di conoscere gli sviluppi della vertenza. Tra due mesi[...]<a href="/quotidiano/terni/treofan/cresce-la-rabbia-dei%C2%A0lavoratori-della-treofan%C2%A0di-terni" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-5">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/vescovo/omelia-del-vescovo-giuseppe-piemontese-al-termine-del-servizio-pastorale-diocesi">Omelia del Vescovo Giuseppe Piemontese al termine del servizio pastorale in Diocesi</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">“Grazie a quanti hanno condiviso con me l’avventura e la fatica di accompagnare il percorso cristiano e pastorale della nostra Chiesa”</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/vescovo_piemontese_a.jpg?itok=ZShGd3Fn" width="160" height="100" alt="" title="Vescovo Piemontese" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">OMELIA DEL VESCOVO GIUSEPPE PIEMONTESE NELLA CELEBRAZIONE DI SALUTO AL TERMINE DEL SERVIZIO PASTORALE IN DIOCESI UNA COMUNITA’ DI DISCEPOLI[...]<a href="/quotidiano/terni/vescovo/omelia-del-vescovo-giuseppe-piemontese-al-termine-del-servizio-pastorale-diocesi" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-6">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/stato-dagitazione/comune-di-terni-proclamato-lo-stato-di-agitazione-del-personale">Comune di Terni: proclamato lo stato di agitazione del personale</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Fp Cgil: l&#039;amministrazione procede a colpi di mano, ma a vantaggio di chi?</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/image_262.jpg?itok=Nm2CBrFR" width="160" height="100" alt="Palazzo Spada " title="Palazzo Spada " /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Proclamato lo stato di agitazione unitario (Cgil, Cisl, Uil e Csa) del personale del Comune di Terni: “Le ragioni –[...]<a href="/quotidiano/terni/stato-dagitazione/comune-di-terni-proclamato-lo-stato-di-agitazione-del-personale" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-7">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/adottata/diana-fu-abbandonata-un-parco-ora-cerca-la-sorellina-biologica">Diana fu abbandonata in un parco, ora cerca la sorellina biologica</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Ha 19 anni e quando ne aveva due fu adottata da una coppia di ternani, Emiliana e Leonardo</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/diana_salvatori.jpg?itok=1DgEjTOn" width="160" height="100" alt="" title="Diana Salvatori" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Diana Salvatori, 20 anni a febbraio, ha vissuto il trauma dell’abbandono. La madre biologica l’abbandonò dentro un passeggino in un[...]<a href="/quotidiano/terni/adottata/diana-fu-abbandonata-un-parco-ora-cerca-la-sorellina-biologica" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-8">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/morte-giorgio-norcia/morte-giorgio-norcia-profondo-cordoglio-da-ordine-commercialisti-terni-e">Morte Giorgio Norcia: profondo cordoglio da Ordine Commercialisti Terni e presidente Campagna</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">I funerali si svolgeranno domani alle 14.30 presso la chiesa della Immacolata Concezione</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/giorgio_norcia.jpg?itok=6nqvTiOL" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">“Profondo cordoglio” è stato espresso da Carmelo Campagna, presidente Ordine dottori commercialisti ed esperti contabili della provincia di Terni e[...]<a href="/quotidiano/terni/morte-giorgio-norcia/morte-giorgio-norcia-profondo-cordoglio-da-ordine-commercialisti-terni-e" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-9">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/laura-pernazza/laura-pernazza-%C3%A8-il-nuovo-presidente-della-provincia-di-terni">Laura Pernazza è il nuovo presidente della Provincia di Terni</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Con il voto ponderato la Pernazza ha ottenuto un coefficiente di 49.217, superiore a quello di Lattanzi che è stato pari a 39.705</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/laura_pernazza_presidente.jpg?itok=NU6QEXex" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Laura Pernazza, sindaco di Amelia, è il nuovo presidente della Provincia di Terni. Lo spoglio elettorale, iniziato poco dopo le[...]<a href="/quotidiano/terni/laura-pernazza/laura-pernazza-%C3%A8-il-nuovo-presidente-della-provincia-di-terni" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-10">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/lutto/terni-si-%C3%A8-spenta-allet%C3%A0-di-55-anni-lavvocatessa-paola-costantini">Terni, si è spenta all&#039;età di 55 anni l&#039;avvocatessa Paola Costantini</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">L&#039;Ordine: &quot;Professionista seria, preparata e corretta. Esempio di indiscussa professionalità&quot;</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/avvocati_giustizia.jpeg?itok=0OgeJIfK" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il mondo forense ternano piange per la morte di Paola Costantini, avvocatessa scomparsa all'età di 55 anni. L'ordine degli avvocati[...]<a href="/quotidiano/terni/lutto/terni-si-%C3%A8-spenta-allet%C3%A0-di-55-anni-lavvocatessa-paola-costantini" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-11">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/elezioni/provincia-elezioni-408-aventi-diritto-27-candidati-voto-il-18-dicembre">Provincia, elezioni: 408 aventi diritto, 27 candidati, voto il 18 dicembre</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">I candidati alla presidenza della Provincia sono Giampiero Lattanzi, presidente uscente, sindaco di Guardea, e Laura Pernazza, sindaco di Amelia</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/img_4152.jpg?itok=zOfz9v0i" width="160" height="100" alt="Provincia Terni sede.jpg" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Sono 408, per 33 comuni, gli aventi diritto al voto, fra sindaci e consiglieri comunali, per le elezioni amministrative che[...]<a href="/quotidiano/terni/elezioni/provincia-elezioni-408-aventi-diritto-27-candidati-voto-il-18-dicembre" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-12">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/suicidio/settantenne-chiama-il-112-dicendo-che-si-voleva-suicidare-salvato-dai-carabinieri">Settantenne chiama il 112 dicendo che si voleva suicidare, salvato dai carabinieri</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Una storia che racconta un grande disagio e solitudine, che è per fortuna finita per il meglio grazie all’intervento delle Forze dell’Ordine</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/carabinieri_terni_1.jpg?itok=6BFoQnoR" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Nel primo pomeriggio di ieri le sirene di due “gazzelle” del Nucleo Radiomobile dei Carabinieri del Comando Compagnia di Terni[...]<a href="/quotidiano/terni/suicidio/settantenne-chiama-il-112-dicendo-che-si-voleva-suicidare-salvato-dai-carabinieri" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-13">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/denunciato/diciottenne-di-terni-denunciato-aver-utilizzato-il-green-pass-intestato-ad-un-suo">Diciottenne di Terni denunciato per aver utilizzato il green pass intestato ad un suo amico</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">In Umbria controllate 2 discoteche nell’area del Trasimeno e 2 nel comune di Terni con il supporto dell’Arma territorialmente competente.</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/carabinieri_nas.jpg?itok=ovsuuiau" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Un 18enne, del comprensorio ternano è stato denunciato dai carabinieri dei Nas nel corso dei controlli effettuati nelle discoteche, per[...]<a href="/quotidiano/terni/denunciato/diciottenne-di-terni-denunciato-aver-utilizzato-il-green-pass-intestato-ad-un-suo" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-14">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/detenuto/detenuto-aggredisce-infermiera-sputandole-addosso-saliva-e-sangue">Detenuto aggredisce infermiera sputandole addosso saliva e sangue</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">La rabbia dei sindacati della penitenziaria: &quot;E&#039; un soggetto con problemi psichiatrici di cui è stato già chiesto inutilmente il trasferimento&quot;</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/carcere-terni-voc-sabbione-gallery.jpg?itok=KR26F0q5" width="160" height="100" alt="Il carcere di Vocabolo Sabbione" title="Il carcere di Vocabolo Sabbione" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Detenuto aggredisce un'in fermiera che era intervenuta per soccorrerlo. L'uomo si è prima procurato dei tagli e poi ha sputato[...]<a href="/quotidiano/terni/detenuto/detenuto-aggredisce-infermiera-sputandole-addosso-saliva-e-sangue" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Marsciano  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Marsciano</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/marsciano/ladri/ladri-casa-svaligiano-tutto-mentre-la-padrona-era-fuori-col-cane">Ladri in casa svaligiano tutto mentre la padrona era fuori col cane</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Numerosi i furti messi a segno in questo periodo nel Marscianese</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/carabinieri_22.jpg?itok=geCr9KUI" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">A Marsciano ladri senza scrupoli stanno battendo il comprensorio. Nella serata di martedì 21 dicembre un colpo è stato messo[...]<a href="/quotidiano/marsciano/ladri/ladri-casa-svaligiano-tutto-mentre-la-padrona-era-fuori-col-cane" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-2">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Marsciano</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/marsciano/covid/covid-19-il-comune-di-marsciano-introduce-nuove-misure-il-contenimento-del-contagio">Covid-19, il Comune di Marsciano introduce nuove misure per il contenimento del contagio sul territorio</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Le misure, tra cui l’obbligo di mascherina anche all’aperto, sono vigenti, salvo proroghe, dal 20 dicembre 2021 fino a tutto il 6 gennaio 2022</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/coronavirus_uso-mascherina.jpg?itok=2XeRbioT" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Con una ordinanza sindacale in vigore dal 20 dicembre 2021, il Comune di Marsciano ha adottato misure urgenti di prevenzione[...]<a href="/quotidiano/marsciano/covid/covid-19-il-comune-di-marsciano-introduce-nuove-misure-il-contenimento-del-contagio" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Narni  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Narni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/narni/viabilit%C3%A0/provincia-viabilit%C3%A0-nuove-barriere-protezione-su-sr-3-ter-narni">Provincia, viabilità: nuove barriere protezione su SR 3 ter a Narni</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il tratto interessato, che corre verso San Gemini, è di circa 200 metri e va dal km 10+700 al km 10+900</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/cantieri_stradali_anas.jpg?itok=nCAOCOa_" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Sono iniziati stamattina e termineranno domani i lavori di completamento dell’installazione di nuove barriere di protezione stradale sulla SR 3[...]<a href="/quotidiano/narni/viabilit%C3%A0/provincia-viabilit%C3%A0-nuove-barriere-protezione-su-sr-3-ter-narni" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Gualdo Tadino  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Gualdo Tadino</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/gualdo-tadino/cani/allarme-la-presenza-di-bocconi-avvelenati-nella-zona-della-pineta-del-soldato">Allarme per la presenza di bocconi avvelenati nella zona della Pineta del Soldato</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Zona molto frequentata dai gualdesi per fare delle belle passeggiate con i propri amici a quattro zampe</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/pronto_soccorso_veterinario.jpg?itok=ppr3ria6" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Torna l'incubo bocconi avvelenati a Gualdo Tadino. Purtroppo c'è qualcuno che si "diverte" a lasciare nella Pineta del Soldato, zona[...]<a href="/quotidiano/gualdo-tadino/cani/allarme-la-presenza-di-bocconi-avvelenati-nella-zona-della-pineta-del-soldato" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-2">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Gualdo Tadino</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/gualdo-tadino/massimiliano-presciutti/massimiliano-presciutti-sindaco%C2%A0di%C2%A0gualdo-tadino-%C3%A8-risultato">Massimiliano Presciutti, sindaco di Gualdo Tadino, è risultato positivo al Covid</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Ma dichiara: “Sto bene e sono senza sintomi, fortunatamente la carica virale è bassa e non posso che ringraziare il vaccino”</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/massimiliano_presciutti_0.jpg?itok=cCq4irgO" width="160" height="100" alt="" title="Massimiliano Presciutti, sindaco di Gualdo Tadino" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Massimiliano Presciutti, sindaco di Gualdo Tadino, è risultato positivo al Covid. A rendere noto l’esito del tampone molecolare a cui[...]<a href="/quotidiano/gualdo-tadino/massimiliano-presciutti/massimiliano-presciutti-sindaco%C2%A0di%C2%A0gualdo-tadino-%C3%A8-risultato" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Deruta  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Deruta</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/deruta/discoteca/chiusa-assembramenti-pista-la-discoteca-matrioska-di-deruta">Chiusa per assembramenti in pista la discoteca Matrioska di Deruta</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Lo stop è scattato domenica 19 dicembre e si concluderà il 23</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/discoteca_festa.jpg?itok=y_vHnsFW" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Chiusa per cinque giorni l’attività della discoteca Matrioska di Deruta, dopo un sopralluogo degli agenti di polizia. Lo stop è[...]<a href="/quotidiano/deruta/discoteca/chiusa-assembramenti-pista-la-discoteca-matrioska-di-deruta" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Valfabbrica  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Valfabbrica</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/valfabbrica/vigili-del-fuoco/incidente-stradale-lungo-la-ss-318-direzione-pianello-due-feriti-lievi">Incidente stradale lungo la SS 318, direzione Pianello: due feriti lievi</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Una squadra dei vigili del fuoco della centrale Perugia è intervenuta, questa notte intorno alla mezzanotte</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/incidente_22.jpg?itok=5f-jZPAt" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Una squadra dei vigili del fuoco della centrale Perugia è intervenuta, questa notte intorno alla mezzanotte, per un incidente stradale[...]<a href="/quotidiano/valfabbrica/vigili-del-fuoco/incidente-stradale-lungo-la-ss-318-direzione-pianello-due-feriti-lievi" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-2">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Valfabbrica</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/valfabbrica/pompiere/cinquantenne-si-perde-nei-boschi-salvato-dal-cane-pompiere-blinky">Cinquantenne si perde nei boschi, salvato dal cane pompiere Blinky</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Lo ha rintracciato nella zona di Monteverde, vocabolo Pianelle, nel comune di Valfabbrica</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/blinky.jpeg?itok=4-9o42qZ" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Blinky, uno splendido labrador di appena due anni, in servizio al comando provinciale dei vigili del fuoco di Madonna Alta,[...]<a href="/quotidiano/valfabbrica/pompiere/cinquantenne-si-perde-nei-boschi-salvato-dal-cane-pompiere-blinky" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Perugia   </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia </div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/provincia-di-perugia/stefania-proietti-%C3%A8-il-nuovo-presidente-della-provincia-di-perugia">Stefania Proietti è il nuovo Presidente della Provincia di Perugia</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">“La Provincia deve ripartire con slancio ed entusiasmo”</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/proietti.jpg?itok=8mDpNvcz" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">E’ Stefania Proietti, sindaco di Assisi con il 51,3% corrispondente a 393 voti assoluti e 48mila 661 voti ponderati, la[...]<a href="/quotidiano/perugia/provincia-di-perugia/stefania-proietti-%C3%A8-il-nuovo-presidente-della-provincia-di-perugia" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Amelia  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Amelia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/amelia/dad/amelia-lezioni-dad-asili-elementari-e-medie">Amelia: lezioni in dad per asili, elementari e medie</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Ordinanza del sindaco contro l&#039;aumento dei contagi. Annullati fino al 24  eventi natalizi e attività-ludico sportive</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/scuola_6.jpg?itok=D188knji" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Tornano in dad le lezioni nelle scuole pubbliche e privatedi Amelia, fino alla terza media; sospese le attività sportive non[...]<a href="/quotidiano/amelia/dad/amelia-lezioni-dad-asili-elementari-e-medie" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-2">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Amelia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/amelia/covid/covid-umbria-ad-amelia-i-positivi-salgono-74">Covid in Umbria, ad Amelia i positivi salgono a 74</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Casi in aumento nell&#039;ultima settimana. Il quadro di tutta la regione</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/covid_5.jpg?itok=pZ5TsEOi" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Sono stati 179 i nuovi casi di positività al Covid registrati in Umbria all'8 dicembre, i guariti sono stati 161[...]<a href="/quotidiano/amelia/covid/covid-umbria-ad-amelia-i-positivi-salgono-74" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>    </div>
  
  
  
  
  
  
</div>  </div>
</div>
  </div>
          </div>
  </div>
  <div class="pure-u-1 pure-u-md-7-24" role="complementary">  <div class="region region-sidebar-second">
    <div id="block-search-form" class="block block-search contextual-links-region">
          <div class="title block-title">Cerca nel sito</div>
     
      <div class="content">
    <form action="/quotidiano/perugia/covid/covid-umbria-933-nuovi-positivi-un-giorno-variante-omicron-ormai-predominante" method="post" id="search-block-form" class="pure-form" accept-charset="UTF-8"><div><div class="container-inline">
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Cerca </label>
 <input title="Inserisci i termini da cercare." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Cerca" class="pure-button form-submit" /></div><input type="hidden" name="form_build_id" value="form-ypoNeoFCMY1XWIUv_eyOI8FjjivHmDtayAmooWcDEXU" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>
</div>
<div id="block-views-cronaca-block" class="block block-views contextual-links-region">
          <div class="title block-title">Cronaca</div>
     
      <div class="content">
    <div class="view view-cronaca view-id-cronaca view-display-id-block view-dom-id-facb9e64491dcc43ce54bdd7fc853d49">
        
  
  
      <div class="view-content">
      <div  id="flexslider-1" class="flexslider">
  <ul class="slides"><li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/montone_discarica-abusiva-di-automezzi.jpg?itok=gqqWFCD-">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/montone/discarica-abusiva/gdf-sequestra-discarica-abusiva-nella-periferia-di-montone"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/montone_discarica-abusiva-di-automezzi.jpg?itok=gqqWFCD-" width="800" height="500" alt="" /></a></div>  </div>  
  <div>        <h4><a href="/quotidiano/montone/discarica-abusiva/gdf-sequestra-discarica-abusiva-nella-periferia-di-montone">GdF sequestra discarica abusiva nella periferia di Montone</a></h4>  </div>  
  <div class="views-field views-field-field-sottotitolo">        <span class="field-content">Centinaia di carcasse di auto e moto in un'area di circa 2.700 metri quadrati</span>  </div></li>
<li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/viadotto-passo-della-somma_ss3-flaminia.jpg?itok=IV5otsLH">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/spoleto/terni/ripristinata-la-viabilit%C3%A0-sulla-flaminia%C2%A0all%E2%80%99altezza-del-valico-della%C2%A0somma"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/viadotto-passo-della-somma_ss3-flaminia.jpg?itok=IV5otsLH" width="800" height="500" alt="" /></a></div>  </div>  
  <div>        <h4><a href="/quotidiano/spoleto/terni/ripristinata-la-viabilit%C3%A0-sulla-flaminia%C2%A0all%E2%80%99altezza-del-valico-della%C2%A0somma">Ripristinata la viabilità sulla Flaminia all’altezza del valico della Somma</a></h4>  </div>  
  <div class="views-field views-field-field-sottotitolo">        <span class="field-content">Dal 30 novembre si circolava a senso unico alternato regolato da semaforo a causa dei danni provocati dall’incidente autonomo di un’autocisterna finita fuori strada</span>  </div></li>
<li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/assistenza-anziani_badante.jpg?itok=4nHXWVNj">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/terni/badante/condannati-due-anziani-di-narni-violenza-sessuale-aggravata-sulla-colf"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/assistenza-anziani_badante.jpg?itok=4nHXWVNj" width="800" height="500" alt="" /></a></div>  </div>  
  <div>        <h4><a href="/quotidiano/terni/badante/condannati-due-anziani-di-narni-violenza-sessuale-aggravata-sulla-colf">Condannati due anziani di Narni per violenza sessuale aggravata sulla colf</a></h4>  </div>  
  <div class="views-field views-field-field-sottotitolo">        <span class="field-content">Inflitti cinque anni e tre mesi e cinque anni di reclusione a due anziani, rispettivamente di 74 e 82 anni</span>  </div></li>
<li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/carabinieri_tre.jpg?itok=A7SqDdmZ">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/tuoro-sul-trasimeno/droga/ventiquattrenne-arrestato-con-laccusa-di-spaccio-di-droga"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/carabinieri_tre.jpg?itok=A7SqDdmZ" width="800" height="500" alt="" /></a></div>  </div>  
  <div>        <h4><a href="/quotidiano/tuoro-sul-trasimeno/droga/ventiquattrenne-arrestato-con-laccusa-di-spaccio-di-droga">Ventiquattrenne arrestato con l&#039;accusa di spaccio di droga</a></h4>  </div>  
  <div class="views-field views-field-field-sottotitolo">        <span class="field-content">Trovato con 3 grammi di cocaina nascosta in bocca</span>  </div></li>
<li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/incidente-6-678x381.jpeg?itok=IM0IjRpM">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/foligno/montefalco/montefalco-finisce-con-lauto-nel-fiume-alviolo-leggermente-ferita"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/incidente-6-678x381.jpeg?itok=IM0IjRpM" width="800" height="500" alt="" /></a></div>  </div>  
  <div>        <h4><a href="/quotidiano/foligno/montefalco/montefalco-finisce-con-lauto-nel-fiume-alviolo-leggermente-ferita">Montefalco, finisce con l&#039;auto nel fiume Alviolo, leggermente ferita</a></h4>  </div>  
  <div class="views-field views-field-field-sottotitolo">        <span class="field-content">La donna era rimasta incastrata all'interno del veicolo ed è stata liberata dai vigili del fuoco</span>  </div></li>
<li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/img_4113.jpg?itok=2bmbAjVI">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/gubbio/scossa/momenti-di-paura-%C2%A0gubbio-quando-alle-1015-%C3%A8-stata-avvertita-una%C2%A0scossa-di-terremoto"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/img_4113.jpg?itok=2bmbAjVI" width="800" height="500" alt="Terremoto " /></a></div>  </div>  
  <div>        <h4><a href="/quotidiano/gubbio/scossa/momenti-di-paura-%C2%A0gubbio-quando-alle-1015-%C3%A8-stata-avvertita-una%C2%A0scossa-di-terremoto">Momenti di paura a Gubbio quando alle 10,15 è stata avvertita una scossa di terremoto</a></h4>  </div>  
  <div class="views-field views-field-field-sottotitolo">        <span class="field-content">Scossa di magnitudo 2.4, al momento non si segnalano danni a persone o cose</span>  </div></li>
<li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/guardia_costiera.jpg?itok=pIhoLzuz">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/terni/sequestro/terni-sequestrate-dalla-guardia-costiera-sei-tonnellate-di-pesce-destinato-ai-cenoni"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/guardia_costiera.jpg?itok=pIhoLzuz" width="800" height="500" alt="" /></a></div>  </div>  
  <div>        <h4><a href="/quotidiano/terni/sequestro/terni-sequestrate-dalla-guardia-costiera-sei-tonnellate-di-pesce-destinato-ai-cenoni">Terni, sequestrate dalla guardia costiera sei tonnellate di pesce destinato ai cenoni</a></h4>  </div>  
  <div class="views-field views-field-field-sottotitolo">        <span class="field-content">Ha interessato anche la provincia di Terni l’operazione Atlantide della guardia costiera di Civitavecchia</span>  </div></li>
<li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/carabinieri_22.jpg?itok=SSVigdUz">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/marsciano/ladri/ladri-casa-svaligiano-tutto-mentre-la-padrona-era-fuori-col-cane"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/carabinieri_22.jpg?itok=SSVigdUz" width="800" height="500" alt="" /></a></div>  </div>  
  <div>        <h4><a href="/quotidiano/marsciano/ladri/ladri-casa-svaligiano-tutto-mentre-la-padrona-era-fuori-col-cane">Ladri in casa svaligiano tutto mentre la padrona era fuori col cane</a></h4>  </div>  
  <div class="views-field views-field-field-sottotitolo">        <span class="field-content">Numerosi i furti messi a segno in questo periodo nel Marscianese</span>  </div></li>
</ul></div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-block-5" class="block block-block contextual-links-region">
        <div class="content">
    <div>
<p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="//www.quotidianodellumbria.it/quotidiano/sites/default/files/banner-auguri-natale-2021.jpg" target="_blank"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/banner-auguri-natale-2021.jpg" style="width:100%" /></a></p>
<p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="http://www.nataleassisi.it/" target="_blank"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/banner_nataleassisi.jpg" style="width:100%" /></a></p>
<p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="https://www.lucisultrasimeno.it" target="_blank"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/banner-albero-castiglione.jpg" style="width:100%" /></a></p>
<p>
<a target="_blank" rel="nofollow" class="twitter-timeline-link" href="//www.quotidianodellumbria.it/quotidiano/sites/default/files/landing-page-scrittore-globalpress.jpg" target="_blank"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/banner-scrittori-globalpress.jpg" style="width:100%" /></a></p>
<p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="https://www.dodocommercial.it" target="_blank"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/bibita-dei-chioschi-300x250_0.gif" style="width:100%" /></a></p>
<p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="https://www.allevatoriumbri.it/" target="_blank"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/banner-conad_allevatori-umbri_1.jpg" style="width:100%" /></a></p>
<p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="http://www.asilinotturniumbria.it" target="_blank"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/banner-ambulatorio-solidale-300x250.jpg" style="width:100%" /></a></p>
<p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="http://www.gc-globalcommunication.it" target="_blank"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/banner-gc-300x250_ok.jpg" style="width:100%" /></a></p>
<p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="//www.quotidianodellumbria.it/quotidiano/sites/default/files/prima-pagina-u7-n8.jpg" target="_blank"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/u7-per-post-facebook_11.jpg" style="width:100%" /></a></p>
</div>
  </div>
</div>
<div id="block-views-opinioni-prova-block" class="block block-views contextual-links-region">
          <div class="title block-title">Opinioni</div>
     
      <div class="content">
    <div class="view view-opinioni-prova view-id-opinioni_prova view-display-id-block view-dom-id-291ddee442142db8a66034d3c84020a6">
        
  
  
      <div class="view-content">
      <div  id="flexslider-2" class="flexslider">
  <ul class="slides"><li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/presepe.jpg?itok=Jkn4Ah5y">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/opinioni/presepe/il-riscatto-della-mutualit%C3%A0-sociale-e-dell%E2%80%99impegno-civile"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/presepe.jpg?itok=Jkn4Ah5y" width="800" height="500" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/quotidiano/opinioni/presepe/il-riscatto-della-mutualit%C3%A0-sociale-e-dell%E2%80%99impegno-civile">Il riscatto della mutualità sociale e dell’impegno civile</a></span>  </div></li>
<li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/fcu_utenti_0.jpg?itok=Tu9yQACz">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/opinioni/fcu/la-fcu-nella-visione-moderna-dei-trasporti-su-rotaia"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/fcu_utenti_0.jpg?itok=Tu9yQACz" width="800" height="500" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/quotidiano/opinioni/fcu/la-fcu-nella-visione-moderna-dei-trasporti-su-rotaia">La F.C.U. nella visione moderna dei trasporti su rotaia</a></span>  </div></li>
<li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/parlamento-europeo_strasburgo_0.jpg?itok=2H05vR3j">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/opinioni/unione-europea/attenta-italia-l%E2%80%99europa-dei-falchi-ti-guarda"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/parlamento-europeo_strasburgo_0.jpg?itok=2H05vR3j" width="800" height="500" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/quotidiano/opinioni/unione-europea/attenta-italia-l%E2%80%99europa-dei-falchi-ti-guarda">Attenta Italia, l’Europa (dei falchi) ti guarda</a></span>  </div></li>
<li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/di-maio-faraone.jpg?itok=DVLZUDh-">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/opinioni/reddito-di-cittadinanza/storia-di-una-faraona-antica-e-dei-navigator-moderni"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/di-maio-faraone.jpg?itok=DVLZUDh-" width="800" height="500" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/quotidiano/opinioni/reddito-di-cittadinanza/storia-di-una-faraona-antica-e-dei-navigator-moderni">Storia di una faraona antica e dei navigator moderni</a></span>  </div></li>
</ul></div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-block-17" class="block block-block contextual-links-region">
        <div class="content">
    <!-- Inizio codice CentroMeteoItaliano.it --><div class="cmi-script" data-cmi-type="regione300" data-cmi-title="Meteo Umbria" data-cmi-region="20" data-cmi-url="//www.centrometeoitaliano.it/meteo/umbria/" data-cmi-title-color="FFFFFF" data-cmi-background-color="3398FA"></div>
<script src="//static.centrometeoitaliano.it/new-scripts/script_v2.js" async=""></script><!-- Fine codice CentroMeteoItaliano.it -->  </div>
</div>
<div id="block-block-9" class="block block-block contextual-links-region">
        <div class="content">
    <p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="https://www.facebook.com/quotidianodellumbria.it/" target="_blank"><img alt="Quotidiano dell'Umbria - Facebook" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/bannerfb_0.jpg" style="width:100%" title="Quotidiano dell'Umbria - Facebook" /></a></p>
<p> </p>
<p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="//www.quotidianodellumbria.it/quotidiano/lavora-con-noi" target="_blank"><img alt="Lavora con noi" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/lavora-con-noi.jpg" style="width:100%" title="Lavora con noi" /></a></p>
  </div>
</div>
  </div>
</div>
</div>
</div>


<div class="space"></div>

</div></div>

<div id="bottom_bg">
<div class="sizer0 clearfix" style="max-width:960px;">
<div class="pure-md-24-24" style="text-align: center;">
<div id="soclinks"><a href="https://www.facebook.com/quotidianodellumbria.it/" class="sociallinks facebook" rel="nofollow" title="facebook">.</a><a href="https://twitter.com/quot_umbria" class="sociallinks twitter" rel="nofollow" title="twitter">.</a><a href="https://www.youtube.com/channel/UCgxhbEkir3Kjw-W5xLoZRiA" class="sociallinks youtube" rel="nofollow" title="youtube">.</a></div></div>
<div id="footer" class="pure-g" role="contentinfo">
<div class="pure-u-1 pure-u-md-1-5"></div>
<div class="pure-u-1 pure-u-md-3-5">  <div class="region region-footer">
    <div id="block-block-6" class="block block-block contextual-links-region">
        <div class="content">
    <p>Fondato da <strong>Luigi Piccolo</strong> nel <strong>2000</strong>".</p>
<p>© Copyright Global Communication - <a target="_blank" rel="nofollow" class="twitter-timeline-link" href="//www.quotidianodellumbria.it/quotidiano/redazione"> Redazione</a> <a target="_blank" rel="nofollow" class="twitter-timeline-link" href="//www.quotidianodellumbria.it/quotidiano/Privacy">Privacy </a><br />
Iscrizione Registro Operatori Comunicazione n. 14188.</p>
  </div>
</div>
  </div>
</div>
<div class="pure-u-1 pure-u-md-1-5"></div>
</div>

</div></div>
<script type="text/javascript" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/js/js_R1sM2LSEaoUf7qBK2dw6K2ek-cL99cN56HXkSqVYyq4.js"></script>
<div class="by"><a href="https://www.radut.net/" title="Dr. Radut">DR</a></div>

<!--[if IE 9]>
<script type="text/javascript" async src="/quotidiano/sites/all/themes/pure_css/js/classList.min.js"></script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script type="text/javascript" async src="/quotidiano/sites/all/themes/pure_css/js/toggles.min.js"></script>
<!--<![endif]-->
</body>
</html>