<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="it" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="it" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="it" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="it" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html lang="it" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->

<head><!-- pure7-1.x -->
<title>Covid in calo, Umbria verso la zona bianca</title>
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="MobileOptimized" content="width" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/favicon.png" type="image/png" />
<meta name="description" content="I contagi stanno diminuendo in maniera più o meno uniforme in tutta la regione" />
<meta name="abstract" content="Quotidiano locale online di approfondimento con pagine dedicate alla vita delle due province umbre" />
<meta name="keywords" content="Covid, Zona bianca," />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.quotidianodellumbria.it/quotidiano/perugia/covid/covid-calo-umbria-verso-la-zona-bianca" />
<link rel="shortlink" href="https://www.quotidianodellumbria.it/quotidiano/node/47275" />
<meta property="og:site_name" content="Quotidiano dell&#039;Umbria" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.quotidianodellumbria.it/quotidiano/perugia/covid/covid-calo-umbria-verso-la-zona-bianca" />
<meta property="og:title" content="Covid in calo, Umbria verso la zona bianca" />
<meta property="og:image" content="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/coronavirus_otto.jpg" />
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_ZhQOGC77mWkkyICNXwScSY_iUqQW9rdjv_9arm2W1Ao.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_RFGSZd0qOKMiIKbtofctuHJG7ilsqzfT7CZTR8y1GEU.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_oYyTwQdKyrvvSqbsWvmJeRbEYP1E-SKJpkb01XuW4Ts.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_jkLLUDy1UM1O5PECSJSoKn9D7vO__RbgWu-Hp6uRL5E.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_f02GTtFdf0Y6l02oQOFmZCdd825ARKqOB81lEmN8HYk.css" media="all" />

<!--[if IE 8]>
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_LSutHW6YN_eqZVwhPc2vUdKGicjx3_ZSR5_PM985FC4.css" media="all" />
<![endif]-->

<!--[if gt IE 8]><!-->
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_16OCho5X6EHb4S09Lyo4-dpRvKESywDmNvn_rsKKtcc.css" media="all" />
<!--<![endif]-->
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_WdvNwUSSH5SCEh7MJWZt7UJGh9oG9q2XQ3P0g2r_Rzw.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_swUMuqLRj5eO1Oz1lh9iSwRVj7gvJndxy9Azw8Fi8bQ.css" media="print" />
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_V9GqZ-SEgWL9JLuES5AVZHASp8I2XTem4EVxJDL_PSg.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat:regular&amp;subset=latin" media="all" />
<script type="text/javascript" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/js/js_CewS_Qh_vUGFQZfCvNz4TbplHvqJUA-kjt5UY_9n6xc.js"></script>
<script type="text/javascript" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/js/js_sEAj06aHui8uDGeNEKizuwZKbro5N0e1ttyTEF88JSU.js"></script>
<script type="text/javascript" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/js/js_8fvw6rYQdTkOp3QA7yqLq8YyI7fQ3yM3Wuvy-KsXvMo.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var switchTo5x = true;var useFastShare = 1;
//--><!]]>
</script>
<script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (typeof stLight !== 'undefined') { stLight.options({"publisher":"dr-e207ed06-4c6-8d0e-79f4-8fce53b7211f","version":"5x","doNotCopy":false,"hashAddressBar":false,"doNotHash":false,"newOrZero":"zero","servicePopup":true,"lang":"it"}); }
//--><!]]>
</script>
<script type="text/javascript" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/js/js_6IBsyOvUm_u6J133Sl88VDiFHX_QzvQzIcpl_jcU7As.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-30463687-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/js/js_DFXpWWENcP0jT0dd7kC8C3uvOZ5FMzQ6b8QptyLw7K0.js"></script>
<script type="text/javascript">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</script>
</head>

<body id="pid-perugia-covid-covid-calo-umbria-verso-la-zona-bianca" class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-47275 node-type-article not-admin section-perugia page-perugia/covid/covid-calo-umbria-verso-la-zona-bianca mc lg-it rnd pi" >
  <div id="skip-link">
    <a href="#main" class="element-invisible element-focusable">Salta al contenuto principale</a>
    <a href="#search-block-form" class="element-invisible element-focusable">Skip to search</a>
  </div>

<div class="back">  <div class="region region-back">
    <div id="block-block-8" class="block block-block contextual-links-region">
        <div class="content">
    <p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="http://www.gc-globalcommunication.it" target="_blank"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/skin-servizi-gc_1920x1400_negat_ok.jpg" style="width:100%" /></a></p>
  </div>
</div>
  </div>
</div>
<div class="sizer0 clearfix" style="max-width:960px;">
<div class="mask980">
<div id="header" role="banner" class="pure-g">
<div class="pure-u-md-5-24">

  <div class="region region-banner-top-right">
    <div id="block-block-3" class="block block-block contextual-links-region">
        <div class="content">
    <p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="//www.quotidianodellumbria.it/quotidiano/categoria/gossip" target="_self"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/manchette-gossip.gif" style="height:150px; width:180px" /></a></p>
  </div>
</div>
  </div>
</div>

<div class="pure-u-md-14-24">
  <a href="/quotidiano/" title="Home"><img src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/logopng.png" alt="Home" class="logoimg" /></a>  <div id="name-and-slogan">
      </div>
    <div class="pure-md-14-24 bannerslide">
    <div class="region region-bannerslide">
    <div id="block-views-banner-a-rotazione-block" class="block block-views contextual-links-region">
        <div class="content">
    <div class="view view-banner-a-rotazione view-id-banner_a_rotazione view-display-id-block view-dom-id-26cd9a8a3b9391ab7ba989d81237ddda">
        
  
  
      <div class="view-content">
      <div  id="flexslider-3" class="flexslider">
  <ul class="slides"><li>  
  <div class="views-field views-field-field-immagine-banner">        <div class="field-content"><a href="https://www.gc-globalcommunication.it "><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/banner-gc-468x60_2017.gif" width="468" height="60" /></a></div>  </div></li>
</ul></div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
  </div>
  </div>
  </div>
<div class="pure-u-md-5-24">

  <div class="region region-banner-top-left">
    <div id="block-block-2" class="block block-block contextual-links-region">
        <div class="content">
    <p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="//www.quotidianodellumbria.it/quotidiano/sites/default/files/prima-pagina-u7.jpg" target="_blank"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/manchette-u7_in-edicola_0.jpg" style="height:150px; width:180px" /></a></p>
  </div>
</div>
  </div>

</div>
  
  
</div>
<div class="clearfix"></div>

</div>
<div id="menu_bg">
<div class="sizer0 clearfix" style="max-width:960px;">
<div class="menuband clearfix">
  <div id="menu" class="menu-wrapper">
  <a href="/quotidiano/" class="pure-menu-heading" title=""><img src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/logopng.png" alt="Home" class="logomob" /></a>
    <a href="#" id="toggles" class="menu-toggle"><s class="bars"></s><s class="bars"></s><div class="element-invisible">toggle</div></a>
    <div class="pure-menu pure-menu-horizontal menu-transform" role="navigation" aria-label="Menu" style="background: #0F4255; padding: 10px;">
      <div class="element-invisible">Menu principale</div>
      <ul  class="pure-menu-list"><li class="pure-menu-item"><a href="/quotidiano/" style="padding: 0 5px;" class="first leaf pure-menu-link menu-219">Home</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/politica" style="padding: 0 5px;" class="leaf pure-menu-link menu-981">Politica</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/opinioni" style="padding: 0 5px;" class="leaf pure-menu-link menu-983">Opinioni</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/economia-e-finanza" style="padding: 0 5px;" class="leaf pure-menu-link menu-984">Economia &amp; Finanza</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/umbria" style="padding: 0 5px;" class="leaf pure-menu-link menu-985">Umbria</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/cronaca" style="padding: 0 5px;" class="leaf pure-menu-link menu-986">Cronaca</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/cultura" style="padding: 0 5px;" class="leaf pure-menu-link menu-987">Cultura</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/scienza-e-salute" style="padding: 0 5px;" class="leaf pure-menu-link menu-989">Scienza e Salute</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/sport" style="padding: 0 5px;" class="leaf pure-menu-link menu-988">Sport</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/eventi" style="padding: 0 5px;" class="leaf pure-menu-link menu-1169">Eventi</a></li><li class="pure-menu-item"><a href="/quotidiano/user/login" style="padding: 0 5px; color: #ffff00;" class="last leaf pure-menu-link menu-946">Login</a></li></ul>
    </div>
    </div>
</div>
</div></div>
<div id="menu_bg_green" class="pure-menu-horizontal">
<div class="pure-menu pure-menu-horizzontal" style="margin: 0 auto; background: #006424; max-width: 960px;">
<ul class="pure-menu-list"><li class="first leaf" style="float: left;"><a href="/quotidiano/canali/perugia" style="padding: 0 5px;">Perugia</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/terni" style="padding: 0 5px;">Terni</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/assisi" style="padding: 0 5px;">Assisi</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/foligno" style="padding: 0 5px;">Foligno</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/spoleto" style="padding: 0 5px;">Spoleto</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/citt%C3%A0-di-castello" style="padding: 0 5px;">Castello</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/trasimeno" style="padding: 0 5px;">Trasimeno</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/gubbio" style="padding: 0 5px;">Gubbio</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/orvieto" style="padding: 0 5px;">Orvieto</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/bastia" style="padding: 0 5px;">Bastia</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/todi" style="padding: 0 5px;">Todi</a></li>
<li class="last leaf" id="contatti" style="float: left; border-right: 1 px solid #fff;"><a href="/quotidiano/contatti" style="padding: 0 5px;">Contatti</a></li>
</ul></div>
</div>
<div id="body_bg">
<div class="sizer0 clearfix" style="max-width:960px;">

<div class="element-invisible">Tu sei qui</div><ul class="breadcrumb"><li class="breadcrumb-1"><a href="/quotidiano/">Home</a> &raquo; </li><li class="breadcrumb-last">Covid in calo, Umbria verso la zona bianca</li></ul>


<div class="clearfix">
<div id="middlecontainer" class="pure-g">
  <div class="pure-u-1 pure-u-md-17-24">
    <div id="main" role="main">
                  <h1 class="title">Covid in calo, Umbria verso la zona bianca</h1>            <div class="tabs"></div>
                          <div class="region region-content">
    <div id="block-block-16" class="block block-block contextual-links-region">
        <div class="content">
    <p><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/banner-600x120-cronache-ok_0.gif" style="width:100%" /></p>
  </div>
</div>
<div id="block-system-main" class="block block-system">
        <div class="content">
    <div  about="/quotidiano/perugia/covid/covid-calo-umbria-verso-la-zona-bianca" typeof="sioc:Item foaf:Document" class="ds-2col-stacked node node-article odd   full-node node-type-article view-mode-full clearfix">

  
  <div class="group-header">
    <div class="field field-name-field-sottotitolo field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">I contagi stanno diminuendo in maniera più o meno uniforme in tutta la regione</div></div></div>  </div>
<div class="pure-g">
  <div class="pure-u-sm-1-1 pure-u-md-1-2">
    <div class="field field-name-field-gallery field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><div id="field-slideshow-1-wrapper" class="field-slideshow-wrapper">

  
  
  
  <div class="field-slideshow field-slideshow-1 effect-fade timeout-4000 with-pager with-controls" style="width:320px; height:240px">
          <div class="field-slideshow-slide field-slideshow-slide-1 even first">
        <a href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/coronavirus_otto.jpg" class="colorbox" rel="field-slideshow[nid-4727519]image" title=""><img class="pure-img" class="field-slideshow-image field-slideshow-image-1" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/teaser/public/coronavirus_otto.jpg?itok=dLHE_PMM" width="320" height="240" alt="" /></a>              </div>
      </div>

  
  
</div>
</div></div></div><div class="field field-name-field-canali field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Canali: </div><ul class="links inline"><li class="taxonomy-term-reference-0"><a href="/quotidiano/canali/perugia" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Perugia</a></li><li class="taxonomy-term-reference-1"><a href="/quotidiano/canali/umbria" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Umbria</a></li></ul></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Tags: </div><ul class="links inline"><li class="taxonomy-term-reference-0" rel="dc:subject"><a href="/quotidiano/tags/covid" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Covid</a></li><li class="taxonomy-term-reference-1" rel="dc:subject"><a href="/quotidiano/tags/zona-bianca" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Zona bianca</a></li></ul></div><ul class="links inline"><li class="comment_forbidden first"><span><a href="/quotidiano/user/login?destination=node/47275%23comment-form">Accedi</a> per lasciare commenti</span></li>
<li class="sharethis last"><span><div class="sharethis-wrapper"><span st_url="https://www.quotidianodellumbria.it/quotidiano/perugia/covid/covid-calo-umbria-verso-la-zona-bianca" st_title="Covid in calo, Umbria verso la zona bianca" class="st_facebook&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;quot"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/perugia/covid/covid-calo-umbria-verso-la-zona-bianca" st_title="Covid in calo, Umbria verso la zona bianca" class="st_twitter&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;quot"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/perugia/covid/covid-calo-umbria-verso-la-zona-bianca" st_title="Covid in calo, Umbria verso la zona bianca" class="st_linkedin&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;quot"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/perugia/covid/covid-calo-umbria-verso-la-zona-bianca" st_title="Covid in calo, Umbria verso la zona bianca" class="st_email&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;quot"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/perugia/covid/covid-calo-umbria-verso-la-zona-bianca" st_title="Covid in calo, Umbria verso la zona bianca" class="st_sharethis&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;quot"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/perugia/covid/covid-calo-umbria-verso-la-zona-bianca" st_title="Covid in calo, Umbria verso la zona bianca" class="st_pinterest&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;quot"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/perugia/covid/covid-calo-umbria-verso-la-zona-bianca" st_title="Covid in calo, Umbria verso la zona bianca" class="st_plusone"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/perugia/covid/covid-calo-umbria-verso-la-zona-bianca" st_title="Covid in calo, Umbria verso la zona bianca" class="st_fblike"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/perugia/covid/covid-calo-umbria-verso-la-zona-bianca" st_title="Covid in calo, Umbria verso la zona bianca" class="st_fbrec"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/perugia/covid/covid-calo-umbria-verso-la-zona-bianca" st_title="Covid in calo, Umbria verso la zona bianca" class="st_fbsend"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/perugia/covid/covid-calo-umbria-verso-la-zona-bianca" st_title="Covid in calo, Umbria verso la zona bianca" class="st_fbsub" st_username=""></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/perugia/covid/covid-calo-umbria-verso-la-zona-bianca" st_title="Covid in calo, Umbria verso la zona bianca" class="st_pinterestfollow" st_username=""></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/perugia/covid/covid-calo-umbria-verso-la-zona-bianca" st_title="Covid in calo, Umbria verso la zona bianca" class="st_twitterfollow" st_username="@quot_umbria"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/perugia/covid/covid-calo-umbria-verso-la-zona-bianca" st_title="Covid in calo, Umbria verso la zona bianca" class="st_youtube" st_username="quotidianodellumbria@gmail.com"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/perugia/covid/covid-calo-umbria-verso-la-zona-bianca" st_title="Covid in calo, Umbria verso la zona bianca" class="st_foursquarefollow" st_username="" st_followId=""></span>
</div></span></li>
</ul>    
    <div class="title block-title">Argomenti correlati</div>    
     <div class="view view-arg-correlati view-id-arg_correlati view-display-id-block view-dom-id-11250b3823e5fb0c3204adbe0e48d85c">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <span>        <h4><a href="/quotidiano/citt%C3%A0-di-castello/norme/otto-violano-le-norme-anti-covid-individuati-dai-carabinieri">In otto violano le norme anti Covid, individuati dai carabinieri</a></h4>  </span>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <span>        <h4><a href="/quotidiano/perugia/covid/ristorazione-crisi-colpa-del-covid-su-100-locali-6-hanno-chiuso">Ristorazione in crisi per colpa del Covid, su 100 locali 6 hanno chiuso</a></h4>  </span>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <span>        <h4><a href="/quotidiano/spoleto/ospedale/covid-somministrato-il-primo-anticorpo-monoclonale-una-paziente-di-78-anni">Covid, somministrato il primo anticorpo monoclonale a una paziente di 78 anni folignate</a></h4>  </span>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <span>        <h4><a href="/quotidiano/perugia/vaccinazione/al-le-vaccinazioni-5mila-malati-oncologici-umbri">Al via le vaccinazioni per 5mila malati oncologici umbri</a></h4>  </span>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <span>        <h4><a href="/quotidiano/perugia/contagi/coronavirus-perugia-potrebbe-tornare-presto-zona-bianca">Coronavirus, Perugia potrebbe tornare presto in zona bianca</a></h4>  </span>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <span>        <h4><a href="/quotidiano/perugia/covid/colpa-del-covid-ospedali-umbri-al-collasso-come-un-anno-fa">Per colpa del Covid ospedali umbri al collasso come un anno fa</a></h4>  </span>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <span>        <h4><a href="/quotidiano/perugia/covid/il-covid-e-lincidenza-sul-settore-ospedaliero">Il Covid e l&#039;Incidenza sul settore ospedaliero </a></h4>  </span>  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <span>        <h4><a href="/quotidiano/perugia/ristoratori/la-protesta-dei-ristoratori-umbri-dal-6-aprile-riapriamo-pranzo-e-cena">La protesta dei ristoratori umbri: &quot;Dal 6 aprile riapriamo a pranzo e cena&quot;</a></h4>  </span>  </div>
  <div class="views-row views-row-9 views-row-odd">
      
  <span>        <h4><a href="/quotidiano/perugia/covid/covid-umbria-il-23-marzo-scendono-i-ricoverati-ma-aumentano-i-morti">Covid in Umbria, il 23 marzo scendono i ricoverati, ma aumentano i morti</a></h4>  </span>  </div>
  <div class="views-row views-row-10 views-row-even views-row-last">
      
  <span>        <h4><a href="/quotidiano/perugia/covid/vaccino-covid-arrivo-50mila-dosi-aggiuntive-previste-l%E2%80%99umbria">Vaccino Covid, in arrivo 50mila dosi aggiuntive previste per l’Umbria</a></h4>  </span>  </div>
    </div>
  
  
  
  
  
  
</div>     
    
  </div>

  <div class="pure-u-sm-1-1 pure-u-md-1-2">
    <div class="field field-name-field-localita field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Perugia </div></div></div><div class="field field-name-post-date field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Sab. 27 Mar. 2021</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>"I numeri della pandemia di Covid in Umbria vanno bene. Siamo come una squadra prima in campionato, dobbiamo amministrare il vantaggio accumulato per arrivare prima possibile allo scudetto che è diventare zona bianca": usa un paragone sportivo il professor Luca Gammaitoni, fisico sperimentale dell'Università di Perugia per descrivere l'andamento dei contagi nella regione. In vista di Pasqua invita comunque alla cautela. "Non dobbiamo fare come a Natale quando i contagi sono aumentati subito dopo le feste probabilmente per i comportamenti non corretti tenuti in quel periodo. Dobbiamo fare tesoro di quella esperienza" dice parlando con l'Ansa.<br />
    "Il dato che 'guida' e al quale bisogna guardare per capire come vanno le cose - spiega il professor Gammaitoni - è quello degli attualmente positivi. Che in Umbria sta scendendo, anche se in maniera meno rapida rispetto alle scorse settimane. I contagi stanno diminuendo in maniera più o meno uniforme in tutta l'Umbria e anche dove c'era qualche preoccupazione in più, come Terni, Città di Castello e Spoleto, negli ultimi giorni sembra essere arrivato il picco e si va verso un calo".<br />
    Per il fisico l'obiettivo deve essere di "arrivare all'estate numeri da zona bianca". "Dobbiamo puntare ad avere - aggiunge - pochi contagi e tante persone vaccinate. Bisogna somministrare più dosi possibile per sottrarre al fuoco la legna da ardere".<br />
    "Realisticamente - conclude il professor Gammaitoni - vediamo una luce in fondo al tunnel e non è un treno che ci viene contro".</p>
<p>L’ Umbria in effetti è una delle regioni con la più bassa incidenza di casi Covid per 100 mila abitanti. Inoltre è una delle poche regioni, insieme a Sicilia e Sardegna, con percentuale di positività inferiore al 4% (3,1). Speculari alla discesa, anche se ancora lenta, della curva epidemica sono anche quelle degli attualmente positivi, dei ricoveri ordinari e delle terapie intensive, ed ora anche dei decessi.</p>
<p>Come hanno sottolineato Marco Cristofori e Carla Bietta, del Nucleo epidemiologico regionale, evidenziando i numeri più significativi dell'andamento della diffusione del coronavirus in Umbria nel corso della conferenza stampa settimanale di aggiornamento sull'andamento della pandemia. Tornando a soffermarsi sull” incidenza provinciale, Cristofori ha parlato di un “crollo” per Perugia, con 128,65.</p>
<p>L’Umbria ha un Rt per il Covid a 0,81, secondo la media mobile, mentre a livello nazionale è a 0,96. Lo hanno detto gli epidemiologi della Regione. “Questo fa ben sperare almeno per ridurre l'incidenza per 100 mila abitanti” ha detto Marco Cristofori.</p>
<p>Gli epidemiologi hanno rilevato che “continua la discesa della curva epidemica, in contro tendenza con l'andamento nazionale”, e questo induce a sperare alla possibilità dei essere presto classificati come zona bianca.</p>
</div></div></div>  </div>
</div>
  <div class="group-footer">
      </div>

</div>

  </div>
</div>
<div id="block-block-18" class="block block-block contextual-links-region">
        <div class="content">
    <p><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/banner-600x120-cronache-ok_0.gif" style="width:100%" /></p>
  </div>
</div>
<div id="block-views-umbria-block" class="block block-views contextual-links-region">
          <div class="title block-title">Umbria</div>
     
      <div class="content">
    <div class="view view-umbria view-id-umbria view-display-id-block view-dom-id-6a8f406da35740e95f4f7fe4c5b5eb8d">
        
  
  
      <div class="view-content">
        <h3 class="views-accordion-umbria-block-header">
    Perugia  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/sviluppumbria/sviluppumbria-spa-pi%C3%B9-servizi-alle-imprese-e-al-territorio-meno-costi-e">Sviluppumbria spa: più servizi alle imprese e al territorio, meno costi e burocrazia</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Tesei, Fioroni e Sciurpa presentano il piano di riposizionamento strategico</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/tesei_10.jpg?itok=PnCF65YV" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Sono stati illustrati quest’oggi, nel corso di una conferenza stampa (svoltasi su piattaforma zoom), il nuovo piano industriale 2021-2023 e[...]<a href="/quotidiano/perugia/sviluppumbria/sviluppumbria-spa-pi%C3%B9-servizi-alle-imprese-e-al-territorio-meno-costi-e" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-2">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/dottoressa/dottoressa-dellinps-aggredita-durante-una-visita-di-controllo-domicilio">Dottoressa dell&#039;Inps aggredita durante una visita di controllo a domicilio</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Insultata e aggredita è stata costretta ad allontanarsi in fretta dall&#039;abitazione</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/sterilita-maschile-medico.jpg?itok=uiuTJ-Dy" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Dottoressa Inps aggredita durante una visita fiscale a domicilio. Il fatto è accaduto a Perugia, in una zona periferica, dove[...]<a href="/quotidiano/perugia/dottoressa/dottoressa-dellinps-aggredita-durante-una-visita-di-controllo-domicilio" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-3">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/regione/coronavirus-firmata-ordinanza-su-pesca-sportiva-e-spettacolo-dal-vivo">Coronavirus, firmata ordinanza su pesca sportiva e spettacolo dal vivo</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Stabilite ulteriori misure per la prevenzione e gestione dell&#039;emergenza epidemiologica da Covid</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/donatella_tesei.jpg?itok=IkQC1uu1" width="160" height="100" alt="donatella_tesei.jpg" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">La presidente della Regione Umbria, Donatella Tesei, ha emanato oggi 26 marzo l’Ordinanza n.26 che stabilisce ulteriori misure per la[...]<a href="/quotidiano/perugia/regione/coronavirus-firmata-ordinanza-su-pesca-sportiva-e-spettacolo-dal-vivo" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-4">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/coronavirus/coronavirus-presentato-il-nuovo-piano-vaccinale-della-regione-umbria">Coronavirus, presentato il nuovo Piano vaccinale della Regione Umbria</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Assessore Coletto: Accelerazione a sistema vaccinale grazie alle nuove linee guida</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/regione_presentazione-piano-vaccinale_26mar21_02.jpg?itok=psRJ16ph" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">“La Regione Umbria ha sempre seguito le linee guida nazionali dei Piani vaccinali antiCovid che si sono succeduti e ora[...]<a href="/quotidiano/perugia/coronavirus/coronavirus-presentato-il-nuovo-piano-vaccinale-della-regione-umbria" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-5">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/riders/%E2%80%9Csolidariet%C3%A0-e-vicinanza-personale-e-politica-nei-confronti-dei-riders%E2%80%9D">“Solidarietà e vicinanza personale e politica nei confronti dei riders”</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Così il capogruppo del Partito democratico in Regione, Tommaso Bori</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/tommaso-bori_aula-assemblea_02.jpg?itok=TJMt2E3B" width="160" height="100" alt="Tommaso Bori" title="Tommaso Bori" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">“Solidarietà e vicinanza personale e politica nei confronti dei riders, tutti quei ‘lavoratori invisibili’ che, con la pandemia, sono diventati[...]<a href="/quotidiano/perugia/riders/%E2%80%9Csolidariet%C3%A0-e-vicinanza-personale-e-politica-nei-confronti-dei-riders%E2%80%9D" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-6">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/confimi/confimi-industria-umbria-ha-scelto-hpierre-come-%E2%80%98impresa-del-mese%E2%80%99">Confimi Industria Umbria ha scelto H.Pierre come ‘Impresa del mese’</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Creata da Orlando Perini nel 1983 per la progettazione e lo sviluppo di software gestionali, l’azienda si occupa di informatica per il commercio</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/h.pierre_impresa_del_mese_confimi.jpeg?itok=TYzUPevl" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Confimi Industria Umbria ha scelto H.Pierre come ‘Impresa del mese’, leader nel settore dell’informatica per il commercio e punto di[...]<a href="/quotidiano/perugia/confimi/confimi-industria-umbria-ha-scelto-hpierre-come-%E2%80%98impresa-del-mese%E2%80%99" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-7">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/covid/ristorazione-crisi-colpa-del-covid-su-100-locali-6-hanno-chiuso">Ristorazione in crisi per colpa del Covid, su 100 locali 6 hanno chiuso</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Bar e caffè tra i più colpiti, resiste il catering</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/95221133_131152938528665_1103892326914195456_o.jpg?itok=GdhSNGjF" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">La Fipe, Federazione italiana pubblici esercizi lancia l'allarme e rileva che in Umbria nel 2020 il saldo tra aperture e[...]<a href="/quotidiano/perugia/covid/ristorazione-crisi-colpa-del-covid-su-100-locali-6-hanno-chiuso" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-8">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/regione/personale-sanitario-regione-prosegue-percorso-stabilizzazione-precari">Personale sanitario: Regione prosegue percorso stabilizzazione precari</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Sottoscritte due intese con sindacati</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/image_186.jpeg?itok=Z0FCjVWT" width="160" height="100" alt="Sanità " /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">La Regione Umbria prosegue il percorso di stabilizzazione dei precari del servizio sanitario regionale iniziato nel 2020. Il 24 e[...]<a href="/quotidiano/perugia/regione/personale-sanitario-regione-prosegue-percorso-stabilizzazione-precari" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-9">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/polizia/vaccinazione-anti-covid-19-il-grazie-del-questore-alla-task-force-dellufficio">Vaccinazione anti Covid-19, il grazie del Questore alla task force dell&#039;ufficio sanitario</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">In totale sono stati inoculate 1103 unità vaccinali, 813 presso la Questura di Perugia e 290 presso la Scuola di Spoleto, destinate ad appartenenti alla Polizia di Stato ed ai Vigili del Fuoco</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/img-20210326-wa0011.jpg?itok=NEC_64hQ" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il Questore della provincia di Perugia ha ricevuto, nella mattinata odierna, tutto il personale appartenente all’Ufficio Sanitario della Questura di[...]<a href="/quotidiano/perugia/polizia/vaccinazione-anti-covid-19-il-grazie-del-questore-alla-task-force-dellufficio" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-10">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/vaccinazione/al-le-vaccinazioni-5mila-malati-oncologici-umbri">Al via le vaccinazioni per 5mila malati oncologici umbri</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">A partire da lunedì 29 marzo e verranno chiamati dai centri oncologici</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/vaccini_terni.jpg?itok=MA1Rc2fW" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Con la pandemia legata al Coronavirus si è scoperto quanto sia efficace la prevenzione e dunque la necessità di mettere[...]<a href="/quotidiano/perugia/vaccinazione/al-le-vaccinazioni-5mila-malati-oncologici-umbri" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-11">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/uomo-scomparso/perugia-si-perde-nei-boschi-e-non-riesce-ritrovare-la-di-casa">Perugia, si perde nei boschi e non riesce a ritrovare la via di casa</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">60enne ritrovato in zona Trinità dopo una notte di ricerche</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/vigili-fuoco_ritrovamento-uomo-zona-trinita.jpg?itok=Bp82JRUo" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">É stato ritrovato in buone condizioni il 60enne di cui si erano perse le tracce da ieri sera. Alle ricerche,[...]<a href="/quotidiano/perugia/uomo-scomparso/perugia-si-perde-nei-boschi-e-non-riesce-ritrovare-la-di-casa" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-12">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/scale-mobili/dopo-due-anni-riaperte-le-scale-mobili-di-pellini">Dopo due anni riaperte le scale mobili di via Pellini</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Lavori per 3,5 milioni, tutti finanziati con mutuo acceso dal Comune di Perugia</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/scale_mobili_romizi.jpg?itok=PFM3ca6U" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Le scale mobili di Viale Pellini a Perugia, dopo aver superato il collaudo sulla sicurezza, sono state riaperte al pubblico.[...]<a href="/quotidiano/perugia/scale-mobili/dopo-due-anni-riaperte-le-scale-mobili-di-pellini" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-13">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/regione/%E2%80%9Cmisure-concrete-salvare-la-filiera-suinicola-regionale%E2%80%9D">“Misure concrete per salvare la filiera suinicola regionale”</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Lo afferma Paola Fioroni (Lega - vicepresidente dell’Assemblea legislativa) annunciando di aver depositato una mozione che impegna la Giunta</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/paola-fioroni_lega_02.jpg?itok=RTJVHkKv" width="160" height="100" alt="Paola Fioroni" title="Paola Fioroni" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">“Occorrono misure concrete per salvare la filiera suinicola in Umbria: la norcineria è un settore di punta dell’agroalimentare regionale grazie[...]<a href="/quotidiano/perugia/regione/%E2%80%9Cmisure-concrete-salvare-la-filiera-suinicola-regionale%E2%80%9D" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-14">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/incendio/incendio-una-rimessa-agricola-nel-perugino">Incendio in una rimessa agricola nel perugino</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">L&#039;intervento dei Vigili del Fuoco evita la propagazione delle fiamme alla vegetazione circostante</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/vigili-fuoco_incendio-rimessa_01.jpg?itok=Sj2Kuiny" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Un capannone adibito a rimessa automezzi agricoli, situato nel perugino, è andato a fuoco nel primo pomeriggio di oggi. Sono[...]<a href="/quotidiano/perugia/incendio/incendio-una-rimessa-agricola-nel-perugino" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-15">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/polizia/polizia-insegue-e-arresta-tunisino-armato-di-coltello">Polizia insegue e arresta tunisino armato di coltello</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Per lui e un suo connazionale attivate le pratiche per l’espulsione</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/polizia_perugia-centro_0.jpg?itok=QwNMcBae" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Durante i servizi straordinari di controllo del territorio disposti dal Questore Antonio Sbordone a Perugia in corso Garibaldi, sono stati[...]<a href="/quotidiano/perugia/polizia/polizia-insegue-e-arresta-tunisino-armato-di-coltello" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-16">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/covid-19/morto-covid-lagente-penitenziario-massimo-rossi">Morto per Covid l&#039;agente penitenziario Massimo Rossi</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Avrebbe compiuto 56 anni a luglio, lascia la moglie e la figlia di 16 anni</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/massimo_rossi.jpg?itok=HzioYZvF" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Massimo Rossi, poliziotto penitenziario, è morto per causa Covid. Massimo Rossi, a luglio avrebbe compiuto 56 anni. A dare la[...]<a href="/quotidiano/perugia/covid-19/morto-covid-lagente-penitenziario-massimo-rossi" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-17">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/vaccini/la-regione-sospende-la-vaccinazione-gli-avvocati">La Regione sospende la vaccinazione per gli avvocati</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Chi si è già prenotato verrà comunque vaccinato quando previsto</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/vaccino_0.jpg?itok=l_pLanLX" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il Commissario straordinario regionale per l’emergenza coronavirus, Massimo D’Angelo, ha dato mandato di sospendere, con effetto immediato, la possibilità di[...]<a href="/quotidiano/perugia/vaccini/la-regione-sospende-la-vaccinazione-gli-avvocati" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-18">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/universit%C3%A0/caso-suarez-il-riesame-respinge-il-ricorso-della-prof-stefania-spina">Caso Suarez, il Riesame respinge il ricorso della prof Stefania Spina</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">La docente resta sospesa fino al 4 agosto</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/suarez.jpg?itok=BmFwVvnA" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Stefania Spina, la professoressa travolta dall'esame “farsa” di Luis Suarez all’Università per Stranieri di Perugia, resta sospesa fino al 4[...]<a href="/quotidiano/perugia/universit%C3%A0/caso-suarez-il-riesame-respinge-il-ricorso-della-prof-stefania-spina" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-19">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/treni/viceministro-alessandro-morelli-fcu-metropolitana-perugia-e-l%E2%80%99umbria">Viceministro Alessandro Morelli: &quot;Fcu metropolitana per Perugia e l’Umbria&quot;</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">In visita presso il cantiere della ferrovia centrale Umbra, a Sant’Anna</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/morelli_tesei_melasecche.jpg?itok=VWvnNX63" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il viceministro alle Infrastrutture e trasporti, Alessandro Morelli, in visita in Umbria, accompagnato dalla presidente della Regione Donatella Tesei e[...]<a href="/quotidiano/perugia/treni/viceministro-alessandro-morelli-fcu-metropolitana-perugia-e-l%E2%80%99umbria" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-20">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/contagi/coronavirus-perugia-potrebbe-tornare-presto-zona-bianca">Coronavirus, Perugia potrebbe tornare presto in zona bianca</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Ma visti i numeri tutta l’Umbria potrebbe entrare a giusto diritto nella zona gialla</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/perugia_vuota_coronavirus.jpg?itok=YxQezd4v" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">L’Umbria potrebbe entrare a giusto diritto nella zona gialla e con la possibilità di riaprire le scuole di ogni ordine[...]<a href="/quotidiano/perugia/contagi/coronavirus-perugia-potrebbe-tornare-presto-zona-bianca" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-21">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/opes/riparte-lattivit%C3%A0-di-opes-umbria-c%C3%A8-anche-il-programma-emergenza-covid">Riparte l&#039;attività di Opes Umbria, c&#039;è anche il programma &quot;emergenza Covid&quot;</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Dopo il rinnovo dei vertici dell’ente di promozione sportiva e sociale, in programma diverse iniziative</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/pier_francesco_quaglietti.jpg?itok=wMZw2Tz5" width="160" height="100" title="Pier Francesco Quaglietti" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Dopo la riconferma di Pier Francesco Quaglietti nel ruolo di presidente del Comitato regionale Umbria dell’Organizzazione per l’educazione allo sport[...]<a href="/quotidiano/perugia/opes/riparte-lattivit%C3%A0-di-opes-umbria-c%C3%A8-anche-il-programma-emergenza-covid" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-22">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/azienda-ospedaliera-di-terni/azienda-ospedaliera-unica-de-luca-m5s-lo-smantellamento-di">Azienda ospedaliera unica, De Luca (M5S): &quot;Lo smantellamento di Terni è già iniziato”</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Allarme del consigliere regionale pentastellato. Crolla il numero degli interventi eseguiti al Santa Maria</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/ospedale-santa-maria-terni_02.jpg?itok=HCbV9ql8" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Per il consigliere regionale del Movimento 5 Stelle De Luca “le smentite sono inutili. L'assessore regionale alla Sanità Coletto sta[...]<a href="/quotidiano/perugia/azienda-ospedaliera-di-terni/azienda-ospedaliera-unica-de-luca-m5s-lo-smantellamento-di" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-23">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/covid/colpa-del-covid-ospedali-umbri-al-collasso-come-un-anno-fa">Per colpa del Covid ospedali umbri al collasso come un anno fa</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Come la scorsa primavera le terapie intensive e i letti di area medica Covid, stanno saturandosi</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/image_565.jpg?itok=i8ltsSZu" width="160" height="100" alt="Ospedale  corsia " /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Situazione allarmante negli ospedali umbri. Si è tornati indietro di un anno, come la scorsa primavera le terapie intensive e[...]<a href="/quotidiano/perugia/covid/colpa-del-covid-ospedali-umbri-al-collasso-come-un-anno-fa" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-24">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/covid/il-covid-e-lincidenza-sul-settore-ospedaliero">Il Covid e l&#039;Incidenza sul settore ospedaliero </a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Un confronto tra regioni, l&#039;analisi di Aur</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/barelle_corsia_ospedale_sanita.jpg?itok=vgx1-9uR" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">La pandemia CoViD-19 è stata e continua ad essere una emergenza sanitaria, economica, sociale, a livello mondiale. Se la regione[...]<a href="/quotidiano/perugia/covid/il-covid-e-lincidenza-sul-settore-ospedaliero" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-25">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/ristoratori/la-protesta-dei-ristoratori-umbri-dal-6-aprile-riapriamo-pranzo-e-cena">La protesta dei ristoratori umbri: &quot;Dal 6 aprile riapriamo a pranzo e cena&quot;</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Ovviamente seguendo tutte le misure anti-Covid</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/bar_coronavirus.jpg?itok=KSommfXd" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">La situazione per chi opera nell'ambito della ristorazione e per tutte le imprese legate al settore horeca, non ce la[...]<a href="/quotidiano/perugia/ristoratori/la-protesta-dei-ristoratori-umbri-dal-6-aprile-riapriamo-pranzo-e-cena" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-26">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/vaccini/indagine-interna-usl-sulle-dosi-vaccini-destinati-ad-avvocati">Indagine interna Usl sulle dosi vaccini destinati ad avvocati</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">La testimonianza della direttrice del distretto</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/vaccine-5873170_1280.jpg?itok=8mPSme3v" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">La direzione generale dell’Usl Umbria 1 ha aperto un’inchiesta interna in merito alle notizie uscite nella stampa in questi giorni[...]<a href="/quotidiano/perugia/vaccini/indagine-interna-usl-sulle-dosi-vaccini-destinati-ad-avvocati" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-27">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/covid/covid-umbria-il-23-marzo-scendono-i-ricoverati-ma-aumentano-i-morti">Covid in Umbria, il 23 marzo scendono i ricoverati, ma aumentano i morti</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Lo riporta il sito internet della Regione alla data del 23 marzo 2021</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/coronavirus_3_9.jpg?itok=TlFayr5D" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Un segnale incoraggiante, tornano a scendere i ricoverati in Umbria, sia in regime ordinario, sia in terapia intensiva. Purtroppo il[...]<a href="/quotidiano/perugia/covid/covid-umbria-il-23-marzo-scendono-i-ricoverati-ma-aumentano-i-morti" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-28">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/azienda/la-tesei-vuol-chiudere-lazienda-ospedaliera-di-terni">&quot;La Tesei vuol chiudere l&#039;azienda ospedaliera di Terni&quot;</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Lo dichiara il capogruppo M5S a Palazzo Cesaroni, Thomas De Luca</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/thomas-de-luca_m5s_02.jpg?itok=0---hHOB" width="160" height="100" alt="Thomas De Luca" title="Thomas De Luca" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">“L'assessore regionale alla Sanità Luca Coletto getta definitivamente la maschera sulle intenzioni della Giunta Tesei. Sopprimere l'azienda ospedaliera di Terni[...]<a href="/quotidiano/perugia/azienda/la-tesei-vuol-chiudere-lazienda-ospedaliera-di-terni" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-29">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/ospedale/emergenza-interventi-lista-d%E2%80%99attesa-relativi-alla-chirurgia-nelle-strutture">Emergenza interventi in lista d’attesa relativi alla chirurgia nelle strutture ospedaliere di Terni e Perugia</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Assessore Morroni: &quot;Da dicembre a marzo fatti 6313 interventi&quot;</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/chirurghi.jpg?itok=DoKf5eos" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">L’Assemblea legislativa dell’Umbria ha discusso oggi, durante la seduta di Question time, l’interrogazione a risposta immediata del consigliere Thomas De[...]<a href="/quotidiano/perugia/ospedale/emergenza-interventi-lista-d%E2%80%99attesa-relativi-alla-chirurgia-nelle-strutture" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-30">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/ospedale/sopralluogo-dei-consiglieri-regionali-del-partito-democratico-presso-l%E2%80%99ospedale-da">Sopralluogo dei consiglieri regionali del Partito democratico presso l’ospedale da campo a Perugia</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Sul quel sopralluogo il direttore generale dell’Azienda ospedaliera di Perugia Marcello Giannico, ha rilasciato alcune dichiarazioni</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/ospedale_da_campo_perugia.jpg?itok=SYPhdk28" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">L’Assemblea legislativa dell’Umbria ha discusso oggi, durante la seduta di Question time, l’interrogazione a risposta immediata dei consiglieri Michele Bettarelli,[...]<a href="/quotidiano/perugia/ospedale/sopralluogo-dei-consiglieri-regionali-del-partito-democratico-presso-l%E2%80%99ospedale-da" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-31">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/trenitalia/trenitalia-investe-umbria-192-milioni-e-annuncia-12-treni-nuovi">Trenitalia investe in Umbria 192 milioni e annuncia 12 treni nuovi</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">I convogli di nuova generazione rinnoveranno significativamente la flotta regionale, </h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/trenitalia.jpg?itok=o0_v8l_t" width="160" height="100" alt="Trenitalia Regionale Umbria" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Siglato oggi il protocollo d’intesa tra Trenitalia e le associazioni dei consumatori che prevede nei prossimi anni investimenti per 192[...]<a href="/quotidiano/perugia/trenitalia/trenitalia-investe-umbria-192-milioni-e-annuncia-12-treni-nuovi" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-32">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/ordine/l%E2%80%99ordine-dei-giornalisti-dell%E2%80%99umbria-chiede-pi%C3%B9-informazioni-sulla-pandemia">L’Ordine dei giornalisti dell’Umbria chiede più informazioni sulla pandemia</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Soprattutto si raccomanda  la messa a disposizione di tali dati nel più breve tempo possibile</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/coronavirus_covid.jpg?itok=VIiCJ8KY" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">ordine_giornalisti.jpg In questo ultimo anno, tra grandi difficoltà legate alla pandemia da COVID-19, i giornalisti hanno avuto il compito non[...]<a href="/quotidiano/perugia/ordine/l%E2%80%99ordine-dei-giornalisti-dell%E2%80%99umbria-chiede-pi%C3%B9-informazioni-sulla-pandemia" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-33">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/covid/vaccino-covid-arrivo-50mila-dosi-aggiuntive-previste-l%E2%80%99umbria">Vaccino Covid, in arrivo 50mila dosi aggiuntive previste per l’Umbria</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Regione, assessore Morroni: &quot;Richiesta reiterata, siamo in attesa&quot;</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/assmorroni.jpg?itok=ICiMnRw1" width="160" height="100" title="Roberto Morroni" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">L’Assemblea legislativa dell’Umbria ha discusso oggi, durante la seduta di Question time, l’interrogazione a risposta immediata dei consiglieri Eleonora Pace[...]<a href="/quotidiano/perugia/covid/vaccino-covid-arrivo-50mila-dosi-aggiuntive-previste-l%E2%80%99umbria" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-34">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/furto-al-supermercato/furto-un-supermercato-di-ponte-san-giovanni">Furto in un supermercato di Ponte San Giovanni</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Denunciato dalla Polizia cittadino marocchino di 25 anni</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/furto-supermercato.jpg?itok=9OeSicCZ" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Personale del Reparto Volanti, durante servizio di controllo del territorio, veniva inviato dalla Sala Operativa della Questura di Perugia, presso[...]<a href="/quotidiano/perugia/furto-al-supermercato/furto-un-supermercato-di-ponte-san-giovanni" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-35">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/scuola/umbria-si-torna-scuola-presenza-ma-%C3%A8-consigliato-non-abbassare-la-guardia">In Umbria si torna a scuola in presenza, ma è consigliato non abbassare la guardia</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Uno studio rivela che in assenza di misure di sicurezza risultano delle vere bombe epidemiologiche</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/studenti_scuola.jpg?itok=QGWGuox_" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">In considerazione del mutamento della situazione epidemiologica umbra, sentito il Ministro della Salute e il parere del Comitato tecnico scientifico[...]<a href="/quotidiano/perugia/scuola/umbria-si-torna-scuola-presenza-ma-%C3%A8-consigliato-non-abbassare-la-guardia" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-36">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/ast-terni/ast-s%C3%AC-della-regione-il-passaggio-della-logistica-dalla-gomma-al-ferro">Ast, sì della Regione per il passaggio della logistica dalla gomma al ferro</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Assessore Melasecche: “Avanti con collegamento piastra di Terni e direttrice Orte-Falconara”</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/enrico-melasecche_assessore.jpg?itok=TLkHKuEz" width="160" height="100" alt="L&#039;assessore Enrico Melasecche" title="L&#039;assessore Enrico Melasecche" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">“La dichiarazione da parte dell’AST, Acciai Speciali Terni Spa, in ordine al graduale spostamento della logistica di settore dalla gomma[...]<a href="/quotidiano/perugia/ast-terni/ast-s%C3%AC-della-regione-il-passaggio-della-logistica-dalla-gomma-al-ferro" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-37">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/covid/aumentano-i-ricoverati-covid-umbria-23-nell%E2%80%99ultimo-giorno">Aumentano i ricoverati Covid in Umbria: +23 nell’ultimo giorno</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il numero dei guariti è di 180 e ancora vengono registrati dei morti: 4 nelle ultime 24 ore</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/video-covid.jpg?itok=uqnROTCA" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il sito internet della Regione Umbria alla data del 22 marzo 2021 riferisce che sono in aumento i ricoverati Covid[...]<a href="/quotidiano/perugia/covid/aumentano-i-ricoverati-covid-umbria-23-nell%E2%80%99ultimo-giorno" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-38">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/piste/piste-ciclabili-rischio-quasi-un-milione-di-euro">Piste ciclabili, a rischio quasi un milione di euro</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Lettera aperta di Fiab e Legambiente al sindaco Romizi</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/22568-piste_ciclabili_bici_regioni_italia_continental2.jpg?itok=s5qA2yOp" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">"Quasi un milione di euro per realizzare piste ciclabili che verrebbe gettato al vento se il Comune di Perugia non[...]<a href="/quotidiano/perugia/piste/piste-ciclabili-rischio-quasi-un-milione-di-euro" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-39">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/vaccino/dosi-non-utilizzate-astrazenica-vaccinare-gli-avvocati">Dosi non utilizzate Astrazenica per vaccinare gli avvocati</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Ma è polemica: più attenzione per i fragili</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/vaccino_0.jpg?itok=l_pLanLX" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Dosi non utilizzate di Astrazeneca sono state destinate all’ultimo minuto agli avvocati, e in particolare con riferimento ai punti vaccinali[...]<a href="/quotidiano/perugia/vaccino/dosi-non-utilizzate-astrazenica-vaccinare-gli-avvocati" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-40">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/decreto-sostegni/decreto-sostegni-umbria-ristori-80-mila-imprese">Decreto sostegni, in Umbria ristori per 80 mila imprese</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il Decreto sostegni divide professionisti e partite Iva dell’Umbria</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/bar_coronavirus.jpg?itok=KSommfXd" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il Presidente del Consiglio Mario Draghi e i Ministri Daniele Franco (Economia e finanze) e Andrea Orlando (Lavoro e politiche[...]<a href="/quotidiano/perugia/decreto-sostegni/decreto-sostegni-umbria-ristori-80-mila-imprese" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-41">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/omicidio-sonia-marra/omicidio-sonia-marra-bindella-assolto-anche-cassazione">Omicidio Sonia Marra, Bindella assolto anche in Cassazione</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il dolore dei familiari: &quot;Sonia è stata uccisa e il suo assassino è in libertà. Cercatelo&quot;</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/image_174.jpeg?itok=pVfPpTf1" width="160" height="100" alt="Umberto Bindella " /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">marra_bindella.jpg Umberto Bindella non ha ucciso Sonia Marra: lo hanno stabilito i giudici della Suprema Corte, confermando l'assoluzione di primo[...]<a href="/quotidiano/perugia/omicidio-sonia-marra/omicidio-sonia-marra-bindella-assolto-anche-cassazione" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-42">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/idea-la-vita-onlus/idea-la-vita-onlus-dona-due-tv-all%E2%80%99ospedale-da-campo-di-perugia">Idea per la vita onlus dona due tv all’ospedale da campo di Perugia</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Iniziativa dell’associazione no profit a favore dei malati di Covid ricoverati</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/consegna_dei_televisori_1.jpeg?itok=GcKh6ild" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">L’Associazione di volontariato ‘Un’idea per la vita onlus’ ha donato, nella mattinata di venerdì 19 marzo, due televisori smart Tv[...]<a href="/quotidiano/perugia/idea-la-vita-onlus/idea-la-vita-onlus-dona-due-tv-all%E2%80%99ospedale-da-campo-di-perugia" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-43">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/del-macello/controlli-della-squadra-volante-del-macello">Controlli della Squadra Volante in via del Macello </a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Avviate le pratiche di espulsione di un cittadino tunisino 23enne </h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/image_702.jpg?itok=Q9ofLaOv" width="160" height="100" alt="Polizia Pg via del macello" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il personale del Reparto Volanti, durante il servizio di controllo del territorio, ha effettuato un controllo appiedato nella zona di[...]<a href="/quotidiano/perugia/del-macello/controlli-della-squadra-volante-del-macello" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-44">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/denuncia/si-rifiutano-di-fornire-i-documenti">Si rifiutano di fornire i documenti</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">In tre sono stati denunciati</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/polizia_volante-113.jpg?itok=nPLaqqmC" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il personale del Reparto Volanti, durante un servizio di controllo del territorio, è stato inviato in zona Madonna Alta a[...]<a href="/quotidiano/perugia/denuncia/si-rifiutano-di-fornire-i-documenti" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-45">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/vaccini-anti-covid/campagna-vaccinale-spi-cgil-fnp-cisl-e-uilp-uil-%E2%80%9Capplicare-subito-l">Campagna vaccinale, Spi Cgil, Fnp Cisl e Uilp Uil: “Applicare subito l’ordinanza sulle dosi residue”</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Per i sindacati pensionati: “Serve una lista di riserva per non sprecare neanche una fiala e garantire trasparenza&quot;</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/vaccino_1.jpg?itok=pUdOMns_" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">- di F.R. Attuare subito quanto previsto dall’ordinanza 2/21 del 15 marzo 2021 del commissario straordinario per l’emergenza Covid Francesco[...]<a href="/quotidiano/perugia/vaccini-anti-covid/campagna-vaccinale-spi-cgil-fnp-cisl-e-uilp-uil-%E2%80%9Capplicare-subito-l" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-46">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/covid-19/cittadino-nigeriano-41enne-positivo-al-covid-scappa-dallospedale">Cittadino nigeriano 41enne positivo al Covid scappa dall&#039;ospedale</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Rintracciato dalla Squadra Volante</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/dsc_0073.jpg?itok=i9WtZCfc" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il Personale del Reparto Volanti, durante servizio di controllo del territorio, su segnalazione da parte dell’Ospedale Santa Maria della Misericordia[...]<a href="/quotidiano/perugia/covid-19/cittadino-nigeriano-41enne-positivo-al-covid-scappa-dallospedale" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-47">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/polizia-di-stato/due-cittadini-extracomunitari-aggrediscono-i-poliziotti-che-li-stavano">Due cittadini extracomunitari aggrediscono i poliziotti che li stavano controllando</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">L&#039;aggressione è avvenuta a bordo di un treno</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/treno_5_0.jpg?itok=KzrgeUp3" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Due cittadini, il primo di nazionalità marocchina ed il secondo della Nuova Guinea, regolari sul Territorio Nazionale, sono stati tratti[...]<a href="/quotidiano/perugia/polizia-di-stato/due-cittadini-extracomunitari-aggrediscono-i-poliziotti-che-li-stavano" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-48">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/covid-19/covid-umbria-182-positivi-e-20-ricoveri-meno">Covid in Umbria: 182 positivi e 20 ricoveri in meno</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">I dati di venerdì 19 marzo</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/covid-19-4982910_1280.jpg?itok=v12j8S0I" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">I nuovi casi positivi al Covid-19 registrati nelle ultime 24 ore, aggiornati a venerdì 19 marzo , sono 182, a[...]<a href="/quotidiano/perugia/covid-19/covid-umbria-182-positivi-e-20-ricoveri-meno" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-49">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/minimetr%C3%B2/minimetr%C3%B2-fermo-manutenzione-dal-28-marzo-al-2-aprile">Minimetrò fermo per manutenzione dal 28 marzo al 2 aprile</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Potrà essere utilizzato il servizio sostitutivo autobus gratuito linea MM2</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/minimetro01-820x450.jpg?itok=No8d14KU" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">La società Minimetrò ha comunicato che da domenica 28 marzo a venerdì 2 aprile 2021, il minimetrò rimarrà fermo per[...]<a href="/quotidiano/perugia/minimetr%C3%B2/minimetr%C3%B2-fermo-manutenzione-dal-28-marzo-al-2-aprile" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-50">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/borse-di-studio/coronavirus-bandi-borse-di-studio-e-0-6-anni-quasi-22-mila-le-domande">Coronavirus: bandi borse di studio e 0-6 anni, quasi 22 mila le domande presentate in Regione</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Assessore Agabiti: “Impegno a finanziare tutti idonei”</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/paola-agabiti.jpg?itok=soKZukk_" width="160" height="100" alt="Paola Agabiti" title="Paola Agabiti" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">A chiusura della fase di presentazione delle domande pervenute alla Regione Umbria, sono state 18mila 419 le richieste di contributo[...]<a href="/quotidiano/perugia/borse-di-studio/coronavirus-bandi-borse-di-studio-e-0-6-anni-quasi-22-mila-le-domande" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-51">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/vaccini-anti-covid/vaccinazioni-astrazeneca-riprende-la-campagna-vaccinale">Vaccinazioni AstraZeneca: riprende la campagna vaccinale</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">La comunicazione per i cittadini dalla Regione Umbria</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/vaccini_terni.jpg?itok=MA1Rc2fW" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Sentito il ministro della Salute, la Direzione generale della Prevenzione e il Consiglio Superiore di Sanità, l'Agenzia italiana del farmaco[...]<a href="/quotidiano/perugia/vaccini-anti-covid/vaccinazioni-astrazeneca-riprende-la-campagna-vaccinale" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-52">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/olimpiadi-della-fisica/olimpiadi-della-fisica-tre-studenti-del-liceo-%E2%80%98alessi%E2%80%99-di-perugia">Olimpiadi della Fisica, tre studenti del liceo ‘Alessi’ di Perugia pronti per la selezione nazionale</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Sono Francesco Vangi, Wladimiro Gradi e Chiara Baldelli, tra i primi sei della graduatoria regionale</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/media_32080_olimpiadi_della_fisica_liceo_alessi_1.jpeg?itok=ElDhKblg" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Le menti brillanti ed eccellenti degli studenti del Liceo scientifico ‘Galeazzo Alessi’ di Perugia continuano a illuminare il percorso delle[...]<a href="/quotidiano/perugia/olimpiadi-della-fisica/olimpiadi-della-fisica-tre-studenti-del-liceo-%E2%80%98alessi%E2%80%99-di-perugia" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-53">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/suicidio/detenuta-di-origini-brasiliane-tenta-il-suicidio-carcere">Detenuta di origini brasiliane tenta il suicidio in carcere</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Salvata dalla Polizia Penitenziaria</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/uff56853_d4.jpg?itok=85kukw-w" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Una donna di origini brasiliane ha tentato di uccidersi nel carcere di Capanne a Perugia dove è detenuta. La donna[...]<a href="/quotidiano/perugia/suicidio/detenuta-di-origini-brasiliane-tenta-il-suicidio-carcere" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-54">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/parchi-pubblici/perugia-cgil-e-spi-denunciano-parchi-e-aree-verdi-completo-abbandono">Perugia: Cgil e Spi denunciano, parchi e aree verdi in completo abbandono</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">&quot;Continue e a più voci sono le segnalazioni di luoghi e in particolare di parchi in completo degrado nel comune di Perugia&quot;</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/vanda-scarpelli-cgil.png?itok=YT-cft8b" width="160" height="100" title="Vanda Scarpelli" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">- di F.R. "Continue e a più voci sono le segnalazioni di luoghi e in particolare di parchi in completo[...]<a href="/quotidiano/perugia/parchi-pubblici/perugia-cgil-e-spi-denunciano-parchi-e-aree-verdi-completo-abbandono" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-55">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/ospedale-santa-maria-della-misericordia/cristiana-vermigli-nuova-coordinatrice-del-gruppo">Cristiana Vermigli nuova coordinatrice del Gruppo nazionale del Piede Diabetico</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Prima donna medico in Italia a ricoprire tale incarico</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/cristiana-vermigli.png?itok=VRkltDuH" width="160" height="100" title="Dott.ssa Cristiana Vermigli" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">E’ stato conferito alla dottoressa Cristiana Vermigli in servizio presso l’Azienda Ospedaliera di Perugia, il coordinamento del Gruppo di Studio[...]<a href="/quotidiano/perugia/ospedale-santa-maria-della-misericordia/cristiana-vermigli-nuova-coordinatrice-del-gruppo" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-56">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/assessore-agabiti/covid-bando-baby-sitting-dal-24-marzo-al-le-domande-sulla-piattaforma">Covid: bando baby sitting, dal 24 marzo al via le domande sulla piattaforma della Regione Umbria</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Assessore Agabiti: &quot;Bonus retroattivo dal primo febbraio”</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/paola-agabiti_02.jpg?itok=pZaH5C1T" width="160" height="100" alt="L&#039;assessore Paola Agabiti" title="L&#039;assessore Paola Agabiti" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Verrà pubblicato domani, venerdì 19 marzo, sul Bollettino della Regione Umbria (serie generale nr.20 del 19 marzo 2021) il bando[...]<a href="/quotidiano/perugia/assessore-agabiti/covid-bando-baby-sitting-dal-24-marzo-al-le-domande-sulla-piattaforma" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-57">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/covid-19/covid-umbria-168-positivi-e-6-decessi">Covid in Umbria: 168 positivi e 6 decessi</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">I dati di giovedì 18 marzo</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/covid-19-4982910_1280.jpg?itok=v12j8S0I" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">I nuovi casi positivi al Covid-19 registrati nelle ultime 24 ore, aggiornati a giovedì 18 marzo , sono 168, a[...]<a href="/quotidiano/perugia/covid-19/covid-umbria-168-positivi-e-6-decessi" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Perugia   </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia </div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/covid/covid-calo-umbria-verso-la-zona-bianca" class="active">Covid in calo, Umbria verso la zona bianca</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">I contagi stanno diminuendo in maniera più o meno uniforme in tutta la regione</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/coronavirus_otto.jpg?itok=aVq_PpSD" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">"I numeri della pandemia di Covid in Umbria vanno bene. Siamo come una squadra prima in campionato, dobbiamo amministrare il[...]<a href="/quotidiano/perugia/covid/covid-calo-umbria-verso-la-zona-bianca" class="more-link active">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-2">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia </div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/perugia/giovane-donna-picchiata-violentemente-di-fronte-alla-figlia-minore">Giovane donna picchiata violentemente  di fronte alla figlia minore</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Romeno 35enne fermato dalla polizia e deferito per atti persecutori e stalking</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/image_119.jpeg?itok=m-ZcrqjD" width="160" height="100" alt="Violenza donna " /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il personale del Reparto Volanti, della Questura di Peruga,è intervenuto in una abitazione della periferia a seguito di una richiesta[...]<a href="/quotidiano/perugia/perugia/giovane-donna-picchiata-violentemente-di-fronte-alla-figlia-minore" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-3">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia </div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/carabinieri/il-maresciallo-claudio-zeni-nuovo-comandante-della-stazione-carabinieri-di">Il maresciallo Claudio Zeni nuovo comandante della Stazione Carabinieri di Perugia</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Subentra al luogotenente Lorenzo Antoniello, il quale ha lasciato il servizio attivo per raggiunti limiti di età.</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/claudio-zeni.jpg?itok=jLghmYZc" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Cambio al vertice della Stazione Carabinieri di Perugia. L’importante incarico è stato affidato al Maresciallo Maggiore Claudio Zeni, in sostituzione[...]<a href="/quotidiano/perugia/carabinieri/il-maresciallo-claudio-zeni-nuovo-comandante-della-stazione-carabinieri-di" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-4">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia </div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/polizia/rintracciato-tunisino-irregolare-del-macello">Rintracciato Tunisino irregolare  in Via del Macello </a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Avviate le pratiche di espulsione     </h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/polizia.cane_.jpg?itok=mFyXVCtj" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il personale del Reparto Volanti della Questura di Perugia nell'effettuare un controllo di routine nella zona di via del Macello[...]<a href="/quotidiano/perugia/polizia/rintracciato-tunisino-irregolare-del-macello" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-5">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia </div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/coronavirus/coronavirus-firmata-nuova-ordinanza-regionale-vigore-fino-al-6-aprile">Coronavirus, firmata nuova ordinanza regionale in vigore fino al 6 aprile</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">La principale novità introdotta riguarda, a partire da lunedì 22 marzo, la scuola</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/tesei_9.jpg?itok=neyP2g3d" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">In considerazione del mutamento della situazione epidemiologica umbra, sentito il Ministro della Salute e il parere del Comitato tecnico scientifico[...]<a href="/quotidiano/perugia/coronavirus/coronavirus-firmata-nuova-ordinanza-regionale-vigore-fino-al-6-aprile" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Magione  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Magione</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/magione/incidente/scontro-fra-furgone-e-auto-un-ferito">Scontro fra furgone e auto, un ferito</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Sul posto sono intervenuti i vigili del fuoco e agenti della polizia urbana</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/incidente_vigili_magione.jpg?itok=uJorIamO" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Una squadra della centrale è intervenuta per un incidente stradale accaduto a Magione davanti l'ingresso del raccordo autostradale. Un furgone[...]<a href="/quotidiano/magione/incidente/scontro-fra-furgone-e-auto-un-ferito" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Marsciano  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Marsciano</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/marsciano/iniziativa/%E2%80%9Cumbria-coast-coast%E2%80%9D-sostenere-i-bambini-disabili">“Umbria Coast to Coast” per sostenere i bambini disabili</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il Comune di Marsciano sostiene l’iniziativa che raccoglie donazioni in favore dell’associazione “Prendimi per mano Umbria”</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/untitled-1_33.jpg?itok=1hxYUfJ_" width="160" height="100" title="Giorgio Massoli" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Marsciano è uno dei territori che saranno toccati della traversata della regione Umbria in e-bike promossa dal padre di una[...]<a href="/quotidiano/marsciano/iniziativa/%E2%80%9Cumbria-coast-coast%E2%80%9D-sostenere-i-bambini-disabili" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Gualdo Tadino  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Gualdo Tadino</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/gualdo-tadino/gubbio/lavori-sulla-pian-dassino-il-sindaco-sono-necessari">Lavori sulla Pian d&#039;Assino, per il sindaco sono necessari</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Risposta alle aziende che lamentavano un mancato coinvolgimento nelle scelte di cantierizzazione</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/pian_dassino.jpg?itok=Gp5Cr4JX" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Nota del sindaco di Gubbio Filippo Stirati sul cantiere della Pian d'Assino di risposta alla lettera della aziende eugubine che[...]<a href="/quotidiano/gualdo-tadino/gubbio/lavori-sulla-pian-dassino-il-sindaco-sono-necessari" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-2">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Gualdo Tadino</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/gualdo-tadino/banca/banca-desio-apre-una-nuova-filiale-ferruccio-righi">Banca Desio apre una nuova filiale in via Ferruccio Righi</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Da lunedì 29 marzo sarà operativa al pubblico</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/banco_desio.jpg?itok=LVcf0GEE" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il Gruppo Banco Desio informa che da lunedì 29 marzo 2021 la Filiale di Gualdo Tadino sarà operativa al pubblico[...]<a href="/quotidiano/gualdo-tadino/banca/banca-desio-apre-una-nuova-filiale-ferruccio-righi" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Gubbio  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Gubbio</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/gubbio/colacem/colacem-investimento-da-120-milioni-di-dollari-repubblica-dominicana">Colacem, investimento da 120 milioni di dollari in Repubblica Dominicana</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Inizierà la costruzione di una nuova linea di produzione di cemento, parallela a quella già esistente a Sabana Grande de Palenque</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/carlo-colaiacovo.jpg?itok=sMau_vij" width="160" height="100" alt="Calo Colaiacovo" title="Carlo Colaiacovo, amministratore delegato di Colacem" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">I vertici aziendali di Domicem, controllata dominicana di Colacem S.p.A., sono stati ricevuti ieri dal Presidente della Repubblica Dominicana, Luis[...]<a href="/quotidiano/gubbio/colacem/colacem-investimento-da-120-milioni-di-dollari-repubblica-dominicana" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-2">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Gubbio</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/gubbio/strada/i-lavori-sulla%C2%A0strada-statale-219-preoccupano-le-aziende-eugubine">I lavori sulla strada statale 219 preoccupano le aziende eugubine</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">In una lettera inviata al sindaco lamentano di non essere state interpellate e coinvolte</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/pian-dassino_da-padule-a-sanmarco_0.jpg?itok=2jLmDB5f" width="160" height="100" alt="Un tratto della strada Pian d&#039;Assino" title="Un tratto della strada Pian d&#039;Assino" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">La strada statale 219 di Gubbio e Pian d'Assino (SS 219), già in parte nuova strada Anas 282 Variante Padule-Branca[...]<a href="/quotidiano/gubbio/strada/i-lavori-sulla%C2%A0strada-statale-219-preoccupano-le-aziende-eugubine" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-3">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Gubbio</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/gubbio/carabinieri/giovane-albanese-fermato-sulla-pian-dassino-con-la-cocaina-auto">Giovane albanese fermato sulla Pian d&#039;Assino con la cocaina in auto</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">I carabinieri lo hanno multato e segnalato alla Prefettura</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/carabinieri_12.jpg?itok=Lz22nq1X" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Fermato per un controllo un giovane albanese che in auto si stava recando da Perugia a Gubbio. I carabinieri della[...]<a href="/quotidiano/gubbio/carabinieri/giovane-albanese-fermato-sulla-pian-dassino-con-la-cocaina-auto" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-4">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Gubbio</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/gubbio/festa/festa-dei-ceri-verso-un-altro-rinvio">Festa dei Ceri, verso un altro rinvio</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il tavolo dice no ma rimanda l’ultima decisione ad aprile</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/ceri_gubbio.jpg?itok=oHDh1TAd" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Mercoledì scorso si è tenuta la riunione indetta dal sindaco Filippo Mario Stirati con la Diocesi di Gubbio, l’associazione Maggio[...]<a href="/quotidiano/gubbio/festa/festa-dei-ceri-verso-un-altro-rinvio" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Terni  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/sequestro-di-stupefacenti/terni-guardia-di-finanza-sequestra-oltre-5-kg-di-hashish">Terni, Guardia di Finanza sequestra oltre 5 kg di hashish</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Arrestato un corriere della droga di origini albanesi</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/sequestro-hashish_gdf-terni_02.jpg?itok=RrkVeCyx" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Continua incessante l’azione delle Fiamme Gialle ternane a contrasto dello spaccio di sostanze stupefacenti. A finire in manette, questa volta,[...]<a href="/quotidiano/terni/sequestro-di-stupefacenti/terni-guardia-di-finanza-sequestra-oltre-5-kg-di-hashish" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-2">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/terni/ai-domicilari-55enne-accusato-di-atti-persecutori-nei-confronti-dellex-moglie">Ai domicilari 55enne accusato di  &quot;atti persecutori&quot; nei confronti dell&#039;ex moglie</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">La misura cautelare  è stata eseguita dai Carabinieri del Comando Stazione di Terni</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/image_87.jpeg?itok=AnAYeOb-" width="160" height="100" alt="Arresto" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Alle 16.00 di oggi, 25 Marzo, i Carabinieri del Comando della Stazione di Terni hanno dato esecuzione all'ordinanza di misura[...]<a href="/quotidiano/terni/terni/ai-domicilari-55enne-accusato-di-atti-persecutori-nei-confronti-dellex-moglie" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-3">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/pasqua/%E2%80%98speciale-pasqua-gift-card-promotion%E2%80%99-il-cospea-village-%E2%80%9Cpremia%E2%80%9D-i-suoi-clienti">‘Speciale Pasqua Gift card promotion’, il Cospea village “premia” i suoi clienti</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Già proposta per San Valentino, ha riscosso grande successo. L’iniziativa è attiva da giovedì 25 marzo a venerdì 2 aprile facendo acquisti nei punti vendita</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/media_32094_la_facciata_del_cospea_village.jpeg?itok=xXg-AoHU" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">In questi tempi di distanziamento sociale, il Cospea village di Terni ha trovato comunque un modo per fare sentire la[...]<a href="/quotidiano/terni/pasqua/%E2%80%98speciale-pasqua-gift-card-promotion%E2%80%99-il-cospea-village-%E2%80%9Cpremia%E2%80%9D-i-suoi-clienti" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-4">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/chiesa/riapre-al-culto-la-chiesa-di-santa-maria-delle-grazie">Riapre al culto la chiesa di Santa Maria delle Grazie</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Dopo due anni di lavori di ripulitura e consolidamento</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/santa_maria_delle_grazie_facciata.jpg?itok=U5AXjZzx" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Dopo due anni di lavori di ripulitura e consolidamento, effettuati con grande impegno e dedizione dai volontari della confraternita “San[...]<a href="/quotidiano/terni/chiesa/riapre-al-culto-la-chiesa-di-santa-maria-delle-grazie" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-5">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/villa-palma/villa-palma-venduta-allasta-300mila-euro">Villa Palma venduta all&#039;asta per 300mila euro</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Nella cordata di imprenditori figura in primo piano Giunio Marcangeli</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/villa_palma_terni.jpg?itok=vShx49yK" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Villa Palma, storico edificio cinquecentesco di Terni, è stata aggiudicata all'asta da una cordata di imprenditori, tra cui figura in[...]<a href="/quotidiano/terni/villa-palma/villa-palma-venduta-allasta-300mila-euro" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-6">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/chiusura-attivit%C3%A0/terni-chiuso-bar-violazione-della-normativa-anti-covid">Terni, chiuso bar per violazione della normativa anti-Covid</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Trovati clienti a consumare bevande all&#039;interno del locale</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/terni_bar-chiuso-per-violazione-misure-anticovid.jpg?itok=7f6FFRIg" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Durante la tarda mattinata di ieri, mercoledì 24 marzo, nell’ambito di un mirato servizio per la verifica del rispetto della[...]<a href="/quotidiano/terni/chiusura-attivit%C3%A0/terni-chiuso-bar-violazione-della-normativa-anti-covid" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-7">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/musica/un-videoclip-della-pianista-cristiana-pegoraro-celebrare-la-giornata-mondiale-dell">Un videoclip della pianista Cristiana Pegoraro per celebrare la Giornata mondiale dell’acqua</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Quando le note sgorgano dall’acqua. Lavoro, finanziato dalla Fondazione Carit, valorizza il territorio con la Cascata delle Marmore e il Lago di Piediluco</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/media_32084_cristiana_pegoraro_videoclip_sull_acqua_3.jpg?itok=LQkfCnfg" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">L’acqua testimone della vita che è stata e custode della vita che verrà. Nella società che si vuole sempre più[...]<a href="/quotidiano/terni/musica/un-videoclip-della-pianista-cristiana-pegoraro-celebrare-la-giornata-mondiale-dell" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-8">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/orte-falconara/melasecche-il-raddoppio-orte-falconara-si-far%C3%A0-sul-vecchio-tracciato">Melasecche: &quot;Il raddoppio Orte-Falconara si farà sul vecchio tracciato&quot;</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Le dichiarazioni dell’assessore regionale apprezzate dai sindaci della fascia appenninica</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/ferrovia_orte-falconara_salcef-castelplanio-montecarotto-raddoppio-001_0.jpg?itok=RyvVmEpf" width="160" height="100" alt="Tratto della Orte-Falconara (Foto Salcef Group)" title="Tratto della Orte-Falconara (Foto Salcef Group)" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Niente "variante", il raddoppio della linea ferroviaria Orte-Falconara rispetterà il tracciato attuale come annunciato dall’assessore regionale Enrico Melasecche. Melasecche ha[...]<a href="/quotidiano/terni/orte-falconara/melasecche-il-raddoppio-orte-falconara-si-far%C3%A0-sul-vecchio-tracciato" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-9">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/treofan/vertenza-treofan-sit-di-fronte-alla-sede-del-comune-di-terni">Vertenza Treofan, sit-in di fronte alla sede del Comune di Terni</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Sarà il ministero del Lavoro decidere di dare il via oppure no alla cassa integrazione straordinaria</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/treofan_1.jpg?itok=FtXdlVnY" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Vertenza Treofan. Oggi, martedì 23 marzo, nel rispetto delle regole anti-pandemia, i lavoratori effettueranno un sit-in di fronte alla sede[...]<a href="/quotidiano/terni/treofan/vertenza-treofan-sit-di-fronte-alla-sede-del-comune-di-terni" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-10">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/misure-anti-covid/terni-servizi-di-controllo-interforze-nel-fine-settimana">Terni, servizi di controllo interforze nel fine settimana</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Elevate 22 sanzioni per violazione delle disposizioni anti-contagio</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/carabinieri_polizia-auto.jpg?itok=mJO2yez_" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Sono andati avanti per tutto il fine settimana scorso, dal pomeriggio alla sera, i controlli interforze - disposti dal Questore[...]<a href="/quotidiano/terni/misure-anti-covid/terni-servizi-di-controllo-interforze-nel-fine-settimana" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-11">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/espulsione/espulsi-due-stranieri-dalla-polizia-di-stato">Espulsi due stranieri dalla Polizia di Stato</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content"> Accompagnati in frontiera un tunisino e un albanese</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/ufficio-immigrazione_terni.jpg?itok=e1orAKTS" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">E’ un tunisino di 40 anni lo straniero accompagnato questa mattina, venerdì 19 marzo, al CPR (Centro di Permanenza e[...]<a href="/quotidiano/terni/espulsione/espulsi-due-stranieri-dalla-polizia-di-stato" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-12">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/polizia-di-stato/denunciato-e-sanzionato-giovane-ternano-dalla-polizia-di-stato">Denunciato e sanzionato giovane ternano dalla Polizia di Stato</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Positivo al Covid, fermato in auto a Narni</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/polizia-113_3.jpg?itok=sEXSFAdH" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Un giovane ternano che ha violato le norme anti-Covid è stato fermato ieri sera, giovedì 18 marzo, durante i controlli[...]<a href="/quotidiano/terni/polizia-di-stato/denunciato-e-sanzionato-giovane-ternano-dalla-polizia-di-stato" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-13">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/carabinieri-di-terni/ternano-di-56-anni-trovato-possesso-della-droga-dello-stupro">Ternano di 56 anni trovato in possesso della &quot;droga dello stupro&quot;</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">L&#039;attività dei Carabinieri di Terni per contrastare lo spaccio di stupefacenti</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/terni_3.jpg?itok=fxfAmRyf" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Nel corso della giornata di ieri, giovedì 18 marzo, i militari del Nucleo Operativo e Radiomobile del Comando Compagnia Carabinieri[...]<a href="/quotidiano/terni/carabinieri-di-terni/ternano-di-56-anni-trovato-possesso-della-droga-dello-stupro" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Corciano  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Corciano</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/corciano/ulivo/un-ulivo-segno-di-rinascita-e-rispetto-dell%E2%80%99ambiente-crescer%C3%A0-al-quasar-village">Un ulivo in segno di rinascita e rispetto dell’ambiente: crescerà al Quasar Village</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">L’alberello sarà piantato dai volontari della Cri - Comitato di Corciano, venerdì 26 marzo per la Giornata del risparmio energetico e degli stili di vita sostenibili</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/ulivo.jpg?itok=Rbj9n1Qj" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Un albero di ulivo come segno di rinascita e rispetto dell’ambiente. Il Quasar Village aderisce alla campagna ‘M'illumino di meno’[...]<a href="/quotidiano/corciano/ulivo/un-ulivo-segno-di-rinascita-e-rispetto-dell%E2%80%99ambiente-crescer%C3%A0-al-quasar-village" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-2">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Corciano</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/corciano/quasar/al-quasar-village-la-pasqua-vale-il-doppio">Al Quasar Village la Pasqua vale il doppio</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Con una gift card da 50 euro in regalo una da 10 euro e da 20 euro se la si acquista il 26 marzo</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/quasar.jpg?itok=SE9YlubA" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Tra divieti e restrizioni dettati dalla pandemia sarà una ‘Pasqua a metà’ per molti ma non per i clienti del[...]<a href="/quotidiano/corciano/quasar/al-quasar-village-la-pasqua-vale-il-doppio" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-3">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Corciano</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/corciano/quasar-village/al-quasar-village-la-pasqua-%E2%80%9Craddoppia%E2%80%9D-con-le-gift-cards">Al Quasar Village la Pasqua “raddoppia” con le gift cards</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">La direttrice Tiziana Zetti: “Un omaggio ai nostri clienti”</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/quasar-village_pasqua-gift-card.jpg?itok=bnmuIYDo" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Tra divieti e restrizioni dettati dalla pandemia sarà una ‘Pasqua a metà’ per molti ma non per i clienti del[...]<a href="/quotidiano/corciano/quasar-village/al-quasar-village-la-pasqua-%E2%80%9Craddoppia%E2%80%9D-con-le-gift-cards" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Avigliano Umbro  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Avigliano Umbro</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/avigliano-umbro/cani/trovati-due-cani-morti-avvelenati">Trovati due cani morti avvelenati</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">A caccia dei responsabili che rischiano fino a due anni di galera</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/carabinieri_forestale.jpg?itok=XUdyiSmH" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Due cani morti avvelenati sono stati trovati dai militari della stazione carabinieri forestale di Avigliano Umbro. Le due carcasse sono[...]<a href="/quotidiano/avigliano-umbro/cani/trovati-due-cani-morti-avvelenati" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Opinioni  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Opinioni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/opinioni/vaccini/vaccini-e-avvocati-i-deboli-pagano-il-potere-della-lobby">Vaccini e avvocati. I deboli pagano per il potere della lobby</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content"> la drammatica fakenews che ognuno racconta a se stesso</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/aduc_vaccini.jpg?itok=j_QR5D7L" width="160" height="100" alt="aduc_vaccini.jpg" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Emmanuela Bertucci* Tra i diversi errori nella campagna vaccinale ce n’è uno che griderebbe vendetta, ma speriamo sia solo riconosciuto[...]<a href="/quotidiano/opinioni/vaccini/vaccini-e-avvocati-i-deboli-pagano-il-potere-della-lobby" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-2">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Opinioni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/opinioni/scuola/non-ci-possiamo-accontentare-zona-arancione-dellapertura-parziale-delle-scuole">Non ci possiamo accontentare in zona arancione dell&#039;apertura parziale delle scuole elementari</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">la posizione critica nei confronti della regione del Comitato A Scuola Umbria </h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/scuola_5.jpg?itok=0bIlff34" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Chiusura, divieto, accusa.Sono queste le parole più usate dalla Regione e della stampa per descrivere “i ragazzi” .. ragazzi, cosìgenericamente[...]<a href="/quotidiano/opinioni/scuola/non-ci-possiamo-accontentare-zona-arancione-dellapertura-parziale-delle-scuole" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Agricoltura  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Agricoltura</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/agricoltura/agricoltura/incontro-line-di-coldiretti-umbria-presidenti-di-sezione-confronto">Incontro on line di Coldiretti Umbria, presidenti di sezione a confronto</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Affrontati i problemi  del covid e recovery plan  e del  programma di sviluppo rurale</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/albano_agabiti_confersercenti.jpg?itok=eHAK72Wj" width="160" height="100" alt="albano_agabiti_confersercenti.jpg" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Si è tenuto l'incontro on line dei presidenti di sezione Coldiretti, in rappresentanza dell’intero territorio regionale. Durante il meeting si[...]<a href="/quotidiano/agricoltura/agricoltura/incontro-line-di-coldiretti-umbria-presidenti-di-sezione-confronto" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Umbria   </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Umbria </div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/umbria/umbria/rottamazionebollo-auto-non-versato-alla-regione-umbria-negli-ultimi-cinque-anni">Rottamazione,bollo auto non versato alla regione umbria negli ultimi cinque anni</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">l&#039;interrogazione di Mancini e Nicchi (lega), per l&#039;assessore Agabiti: “incassi spontanei aumentati negli ultimi anni”</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/bollo_auto.jpg?itok=EIZnqDtY" width="160" height="100" alt="bollo_auto.jpg" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">L’Assemblea legislativa dell’Umbria ha discusso oggi, durante la seduta di Question time, l’interrogazione a risposta immediata dei consiglieri Valerio Mancini[...]<a href="/quotidiano/umbria/umbria/rottamazionebollo-auto-non-versato-alla-regione-umbria-negli-ultimi-cinque-anni" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-2">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Umbria </div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/umbria/covid/lumbria-%C3%A8-ancora-indietro-nella-somministrazione-dei-vaccini">L&#039;Umbria è ancora indietro nella somministrazione dei vaccini</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">da domani al via le vaccinazioni per gli over settantenni</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/image_708.jpg?itok=ExOezXGH" width="160" height="100" alt="Ospedale Perugia " /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Secondo i dati dalla Regione, mancherebbero all’appello la somministrazione di vaccini per circa 11 mila persone, tra anziani, fasce proptette[...]<a href="/quotidiano/umbria/covid/lumbria-%C3%A8-ancora-indietro-nella-somministrazione-dei-vaccini" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-3">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Umbria </div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/umbria/covid/riaprono-le-scuole-diversi-comuni-dellumbria">Riaprono le scuole in diversi comuni dell&#039;Umbria </a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Rimane la didattica a distanza al 100% in tutte le altre scuole Secondarie di Primo e Secondo grado</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/bambini_elementari_scuola.jpg?itok=SovpXQ33" width="160" height="100" alt="bambini_elementari_scuola.jpg" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Da domani, lunedì 22, con la nuova ordinanza firmata dalla Governatrice Tesei verranno aperti i Servizi educativi e le scuole[...]<a href="/quotidiano/umbria/covid/riaprono-le-scuole-diversi-comuni-dellumbria" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-4">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Umbria </div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/umbria/superbonuis/superbonus-la-regione-deve-intervenire-con-un-proprio-atto">Superbonus:&quot; la regione deve intervenire con un proprio atto&quot; </a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">L&#039;obiettivo deve essere quello di &quot; velocizzare l’accesso agli atti nei comuni e semplificare le procedure&quot;    ”</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/superbonus110-geosec_0.jpg?itok=Yd8pbdOK" width="160" height="100" alt="superbonus110-geosec.jpg" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">All’indomani dell’incontro tra Anci, rappresentanti degli ordini tecnici, associazioni di categoria delle imprese e la stessa Regione, è questa la[...]<a href="/quotidiano/umbria/superbonuis/superbonus-la-regione-deve-intervenire-con-un-proprio-atto" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Nocera Umbra  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Nocera Umbra</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/nocera-umbra/tir/tir-rischia-di-finire-un-dirupo-recuperato-dai-vigili-del-fuoco">Tir rischia di finire in un dirupo: recuperato dai vigili del fuoco</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Impegnativo intervento a Nocera Umbra, sulla strada provinciale 272</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/tir_vigili_del_fuoco.jpg?itok=85X4_rqg" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">I Vigili del fuoco sono riusciti a recuperare un autoarticolato da cava che ha rischiato di finire in un dirupo[...]<a href="/quotidiano/nocera-umbra/tir/tir-rischia-di-finire-un-dirupo-recuperato-dai-vigili-del-fuoco" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-2">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Nocera Umbra</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/nocera-umbra/vigili-del-fuoco/bambino-di-17-mesi-rimane-chiuso-dentro-unauto">Bambino di 17 mesi rimane chiuso dentro un&#039;auto</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Intervenuti i Vigili del Fuoco che lo hanno liberato</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/vigili.fuoco_.jpg?itok=hww4K7vC" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Tanta paura ma per fortuna nessuna conseguenza per un bimbo di 17 mesi rimasto chiuso in macchina, la notte scorsa,[...]<a href="/quotidiano/nocera-umbra/vigili-del-fuoco/bambino-di-17-mesi-rimane-chiuso-dentro-unauto" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Sanità   </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Sanità </div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/sanit%C3%A0/covid/arrivate-umbria-56-dosi-di-anticorpi-monoclonali">Arrivate in Umbria 56 dosi di anticorpi monoclonali </a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Ne arriveranno a breve altri 196 dosi,è un farmaco che riduce la carica virale </h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/monoclonali.jpg?itok=RPFlXVvb" width="160" height="100" alt="monoclonali.jpg" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">L'assessore regionale alla Salute, Luca Coletto ha ringraziato il generale Figliuolo per la lungimiranza dell’acquisto di 150.000 dosi di monoclonali.[...]<a href="/quotidiano/sanit%C3%A0/covid/arrivate-umbria-56-dosi-di-anticorpi-monoclonali" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Economia   </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Economia </div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/economia/credito/accesso-al-credito-pmi-confimi-industria-umbria-sottoscrive-importante-partnership">Accesso al credito pmi, confimi industria umbria sottoscrive importante partnership</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Con Tk CrediGo, società di mediazione creditizia specializzata nella consulenza finanziaria</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/nicola_angelini_giangranfo_lombezzi_roberta_gaggioli-2021.jpg?itok=UHnfkIJL" width="160" height="100" alt="nicola_angelini_giangranfo_lombezzi_roberta_gaggioli-202" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Confimi Industria Umbria ha sottoscritto una collaborazione con Tk CrediGo, società di mediazione creditizia specializzata nella consulenza finanziaria, che da[...]<a href="/quotidiano/economia/credito/accesso-al-credito-pmi-confimi-industria-umbria-sottoscrive-importante-partnership" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Cronaca   </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Cronaca </div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/cronaca/astrazeneca/astrazeneca-%C3%A8-scientificamente-sicuro-e-saranno-i-medici-di-base-vaccinare-le">Astrazeneca è scientificamente sicuro e saranno i medici di base a vaccinare le persone di età compresa tra 70 e 79 anni</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">In Umbria verranno recuperate in tempi record le dosi ancora non utilizzate e quelle in arrivo</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/vaccini.car_.jpg?itok=aUm_4nLu" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Astrazeneca è un farmaco che può essere utilizzato con certificate garanzie scientifiche a livello europeo. Da Aprile verranno recuperate le[...]<a href="/quotidiano/cronaca/astrazeneca/astrazeneca-%C3%A8-scientificamente-sicuro-e-saranno-i-medici-di-base-vaccinare-le" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Narni  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Narni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/narni/narni/farmacia-comunale-scontrino-anti-violenza-sulle-donne">In farmacia comunale scontrino anti violenza sulle donne</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Assessore Tiberti: “Lockdown ha acuito episodi in famiglia”</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/image_371.jpg?itok=DXYi-uvv" width="160" height="100" alt="Violenza sulle donne" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Uno scontrino può salvarti dalla violenza. E’ con questo slogan che l’assessora alla politiche sociali del Comune di Narni, Silvia[...]<a href="/quotidiano/narni/narni/farmacia-comunale-scontrino-anti-violenza-sulle-donne" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>    </div>
  
  
  
  
  
  
</div>  </div>
</div>
  </div>
          </div>
  </div>
  <div class="pure-u-1 pure-u-md-7-24" role="complementary">  <div class="region region-sidebar-second">
    <div id="block-search-form" class="block block-search contextual-links-region">
          <div class="title block-title">Cerca nel sito</div>
     
      <div class="content">
    <form action="/quotidiano/perugia/covid/covid-calo-umbria-verso-la-zona-bianca" method="post" id="search-block-form" class="pure-form" accept-charset="UTF-8"><div><div class="container-inline">
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Cerca </label>
 <input title="Inserisci i termini da cercare." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Cerca" class="pure-button form-submit" /></div><input type="hidden" name="form_build_id" value="form-keCTGL-cH5Tngfilvrdv6oCBS_kja23XyPkAG8wLvuE" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>
</div>
<div id="block-views-cronaca-block" class="block block-views contextual-links-region">
          <div class="title block-title">Cronaca</div>
     
      <div class="content">
    <div class="view view-cronaca view-id-cronaca view-display-id-block view-dom-id-c9dc2e9fe616873125454f90f90d37c3">
        
  
  
      <div class="view-content">
      <div  id="flexslider-1" class="flexslider">
  <ul class="slides"><li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/sterilita-maschile-medico.jpg?itok=93I25EUh">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/perugia/dottoressa/dottoressa-dellinps-aggredita-durante-una-visita-di-controllo-domicilio"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/sterilita-maschile-medico.jpg?itok=93I25EUh" width="800" height="500" /></a></div>  </div>  
  <div>        <h4><a href="/quotidiano/perugia/dottoressa/dottoressa-dellinps-aggredita-durante-una-visita-di-controllo-domicilio">Dottoressa dell&#039;Inps aggredita durante una visita di controllo a domicilio</a></h4>  </div>  
  <div class="views-field views-field-field-sottotitolo">        <span class="field-content">Insultata e aggredita è stata costretta ad allontanarsi in fretta dall'abitazione</span>  </div></li>
<li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/regione_presentazione-piano-vaccinale_26mar21_02.jpg?itok=txCiEnHB">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/perugia/coronavirus/coronavirus-presentato-il-nuovo-piano-vaccinale-della-regione-umbria"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/regione_presentazione-piano-vaccinale_26mar21_02.jpg?itok=txCiEnHB" width="800" height="500" /></a></div>  </div>  
  <div>        <h4><a href="/quotidiano/perugia/coronavirus/coronavirus-presentato-il-nuovo-piano-vaccinale-della-regione-umbria">Coronavirus, presentato il nuovo Piano vaccinale della Regione Umbria</a></h4>  </div>  
  <div class="views-field views-field-field-sottotitolo">        <span class="field-content">Assessore Coletto: Accelerazione a sistema vaccinale grazie alle nuove linee guida</span>  </div></li>
<li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/varcoztl-640x320.jpg?itok=0I1TCqWM">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/spoleto/ztl/spoleto-entrano-funzione-due-nuovi-varchi-ztl-piazza-del-mercato-duomo-e-rocca"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/varcoztl-640x320.jpg?itok=0I1TCqWM" width="800" height="500" /></a></div>  </div>  
  <div>        <h4><a href="/quotidiano/spoleto/ztl/spoleto-entrano-funzione-due-nuovi-varchi-ztl-piazza-del-mercato-duomo-e-rocca">A Spoleto entrano in funzione due nuovi varchi Ztl per piazza del Mercato, Duomo e Rocca</a></h4>  </div>  
  <div class="views-field views-field-field-sottotitolo">        <span class="field-content">I due occhi elettronici entreranno in funzione il 29 marzo, ma per due mesi non eleveranno sanzioni</span>  </div></li>
<li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/vigili-fuoco_ritrovamento-uomo-zona-trinita.jpg?itok=MwdcLZan">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/perugia/uomo-scomparso/perugia-si-perde-nei-boschi-e-non-riesce-ritrovare-la-di-casa"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/vigili-fuoco_ritrovamento-uomo-zona-trinita.jpg?itok=MwdcLZan" width="800" height="500" /></a></div>  </div>  
  <div>        <h4><a href="/quotidiano/perugia/uomo-scomparso/perugia-si-perde-nei-boschi-e-non-riesce-ritrovare-la-di-casa">Perugia, si perde nei boschi e non riesce a ritrovare la via di casa</a></h4>  </div>  
  <div class="views-field views-field-field-sottotitolo">        <span class="field-content">60enne ritrovato in zona Trinità dopo una notte di ricerche</span>  </div></li>
<li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/sequestro-hashish_gdf-terni_02.jpg?itok=yShSbwi4">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/terni/sequestro-di-stupefacenti/terni-guardia-di-finanza-sequestra-oltre-5-kg-di-hashish"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/sequestro-hashish_gdf-terni_02.jpg?itok=yShSbwi4" width="800" height="500" /></a></div>  </div>  
  <div>        <h4><a href="/quotidiano/terni/sequestro-di-stupefacenti/terni-guardia-di-finanza-sequestra-oltre-5-kg-di-hashish">Terni, Guardia di Finanza sequestra oltre 5 kg di hashish</a></h4>  </div>  
  <div class="views-field views-field-field-sottotitolo">        <span class="field-content">Arrestato un corriere della droga di origini albanesi</span>  </div></li>
<li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/statue-lignee-recuperate-dai-carabinieri.jpg?itok=2hVp8J5y">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/terni/sequestro-opere-darte/coppia-di-angeli-del-cinquecento-recuperata-dai-carabinieri"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/statue-lignee-recuperate-dai-carabinieri.jpg?itok=2hVp8J5y" width="800" height="500" alt="Le due statue lignee del Cinquecento sequestrate dai Carabinieri" title="Le due statue lignee del Cinquecento sequestrate dai Carabinieri" /></a></div>  </div>  
  <div>        <h4><a href="/quotidiano/terni/sequestro-opere-darte/coppia-di-angeli-del-cinquecento-recuperata-dai-carabinieri">Coppia di angeli del Cinquecento recuperata dai Carabinieri</a></h4>  </div>  
  <div class="views-field views-field-field-sottotitolo">        <span class="field-content">Le due sculture trafugate nel 2001 da una chiesa mantovana stavano per essere trasportate all'estero</span>  </div></li>
<li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/image_87.jpeg?itok=vw7busKo">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/terni/terni/ai-domicilari-55enne-accusato-di-atti-persecutori-nei-confronti-dellex-moglie"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/image_87.jpeg?itok=vw7busKo" width="800" height="500" alt="Arresto" /></a></div>  </div>  
  <div>        <h4><a href="/quotidiano/terni/terni/ai-domicilari-55enne-accusato-di-atti-persecutori-nei-confronti-dellex-moglie">Ai domicilari 55enne accusato di  &quot;atti persecutori&quot; nei confronti dell&#039;ex moglie</a></h4>  </div>  
  <div class="views-field views-field-field-sottotitolo">        <span class="field-content">La misura cautelare  è stata eseguita dai Carabinieri del Comando Stazione di Terni</span>  </div></li>
<li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/vigili-fuovo_incendio-camion-ss77.jpg?itok=OiTxYKb1">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/foligno/incendio/rimorchio-fiamme-sulla-vecchia-strada-statale-77"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/vigili-fuovo_incendio-camion-ss77.jpg?itok=OiTxYKb1" width="800" height="500" /></a></div>  </div>  
  <div>        <h4><a href="/quotidiano/foligno/incendio/rimorchio-fiamme-sulla-vecchia-strada-statale-77">Rimorchio in fiamme sulla vecchia Strada Statale 77</a></h4>  </div>  
  <div class="views-field views-field-field-sottotitolo">        <span class="field-content">Il conducente riesce a sganciare il camion e lo salva dall'incendio</span>  </div></li>
</ul></div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-block-5" class="block block-block contextual-links-region">
        <div class="content">
    <div>
<p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="https://www.emisupermercati.it/punti-vendita/umbria/emi-supermercato-cerbara/offerte-volantino?documentId=14017790%2F84260928&amp;utm_source=Umbri%20Settegiorni&amp;utm_medium=Banner&amp;utm_campaign=Emi_25_mar" target="_blank"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/banner-emi_25mar-6apr.gif" style="width:100%" /></a></p>
<p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="//www.quotidianodellumbria.it/quotidiano/sites/default/files/pagina-web-coppette.jpg" target="_blank"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/banner-gastronomia_coppette-100g.jpg" style="width:100%" /></a></p>
<p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="http://www.afas.it" target="_blank"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/afas-banner-cuccia-sospesa-300x250.gif" style="width:100%" /></a></p>
<p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="https://www.dodocommercial.it" target="_blank"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/bibita-dei-chioschi-300x250_0.gif" style="width:100%" /></a></p>
<p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="http://www.asilinotturniumbria.it" target="_blank"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/banner-ambulatorio-solidale-300x250.jpg" style="width:100%" /></a></p>
<p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="http://www.gc-globalcommunication.it" target="_blank"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/banner-gc-300x250_ok.jpg" style="width:100%" /></a></p>
<p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="//www.quotidianodellumbria.it/quotidiano/sites/default/files/prima-pagina-u7.jpg" target="_blank"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/u7-per-post-facebook_6.jpg" style="width:100%" /></a></p>
</div>
  </div>
</div>
<div id="block-views-opinioni-prova-block" class="block block-views contextual-links-region">
          <div class="title block-title">Opinioni</div>
     
      <div class="content">
    <div class="view view-opinioni-prova view-id-opinioni_prova view-display-id-block view-dom-id-36c3d787fc6ba93ef9ed81a681ba79b7">
        
  
  
      <div class="view-content">
      <div  id="flexslider-2" class="flexslider">
  <ul class="slides"><li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/joe-biden.jpg?itok=Pkt4gGRB">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/opinioni/armi-da-fuoco/biden-annuncia-controlli-severi-sulla-vendita-di-armi"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/joe-biden.jpg?itok=Pkt4gGRB" width="800" height="500" title="Il presidente Usa Joe Biden" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/quotidiano/opinioni/armi-da-fuoco/biden-annuncia-controlli-severi-sulla-vendita-di-armi">Biden annuncia controlli severi sulla vendita di armi</a></span>  </div></li>
<li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/guardare-televisione.jpg?itok=oJSSfOci">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/opinioni/tv-spazzatura/la-tv-intelligente-e-l%E2%80%99altra-che-sa-di-spazzatura"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/guardare-televisione.jpg?itok=oJSSfOci" width="800" height="500" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/quotidiano/opinioni/tv-spazzatura/la-tv-intelligente-e-l%E2%80%99altra-che-sa-di-spazzatura">La TV intelligente e l’altra che sa di spazzatura</a></span>  </div></li>
<li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/scuola_5.jpg?itok=3wuojP6p">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/opinioni/scuola/non-ci-possiamo-accontentare-zona-arancione-dellapertura-parziale-delle-scuole"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/scuola_5.jpg?itok=3wuojP6p" width="800" height="500" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/quotidiano/opinioni/scuola/non-ci-possiamo-accontentare-zona-arancione-dellapertura-parziale-delle-scuole">Non ci possiamo accontentare in zona arancione dell&#039;apertura parziale delle scuole elementari</a></span>  </div></li>
<li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/enrico-letta.jpg?itok=GrIaojFr">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/opinioni/ius-soli/enrico-letta-%E2%80%9Clo-ius-soli-antidoto-alla-denatalit%C3%A0%E2%80%9D"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/enrico-letta.jpg?itok=GrIaojFr" width="800" height="500" title="Enrico Letta" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/quotidiano/opinioni/ius-soli/enrico-letta-%E2%80%9Clo-ius-soli-antidoto-alla-denatalit%C3%A0%E2%80%9D">Enrico Letta: “Lo Ius soli antidoto alla denatalità”</a></span>  </div></li>
</ul></div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-block-17" class="block block-block contextual-links-region">
        <div class="content">
    <!-- Inizio codice CentroMeteoItaliano.it --><div class="cmi-script" data-cmi-type="regione300" data-cmi-title="Meteo Umbria" data-cmi-region="20" data-cmi-url="//www.centrometeoitaliano.it/meteo/umbria/" data-cmi-title-color="FFFFFF" data-cmi-background-color="3398FA"></div>
<script src="//static.centrometeoitaliano.it/new-scripts/script_v2.js" async=""></script><!-- Fine codice CentroMeteoItaliano.it -->  </div>
</div>
<div id="block-block-9" class="block block-block contextual-links-region">
        <div class="content">
    <p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="https://www.facebook.com/quotidianodellumbria.it/" target="_blank"><img alt="Quotidiano dell'Umbria - Facebook" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/bannerfb_0.jpg" style="width:100%" title="Quotidiano dell'Umbria - Facebook" /></a></p>
<p> </p>
<p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="//www.quotidianodellumbria.it/quotidiano/lavora-con-noi" target="_blank"><img alt="Lavora con noi" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/lavora-con-noi.jpg" style="width:100%" title="Lavora con noi" /></a></p>
  </div>
</div>
  </div>
</div>
</div>
</div>


<div class="space"></div>

</div></div>

<div id="bottom_bg">
<div class="sizer0 clearfix" style="max-width:960px;">
<div class="pure-md-24-24" style="text-align: center;">
<div id="soclinks"><a href="https://www.facebook.com/quotidianodellumbria.it/" class="sociallinks facebook" rel="nofollow" title="facebook">.</a><a href="https://twitter.com/quot_umbria" class="sociallinks twitter" rel="nofollow" title="twitter">.</a><a href="https://www.youtube.com/channel/UCgxhbEkir3Kjw-W5xLoZRiA" class="sociallinks youtube" rel="nofollow" title="youtube">.</a></div></div>
<div id="footer" class="pure-g" role="contentinfo">
<div class="pure-u-1 pure-u-md-1-5"></div>
<div class="pure-u-1 pure-u-md-3-5">  <div class="region region-footer">
    <div id="block-block-6" class="block block-block contextual-links-region">
        <div class="content">
    <p>Fondato da <strong>Luigi Piccolo</strong> nel <strong>2000</strong>".</p>
<p>© Copyright Global Communication - <a target="_blank" rel="nofollow" class="twitter-timeline-link" href="//www.quotidianodellumbria.it/quotidiano/redazione"> Redazione</a> <a target="_blank" rel="nofollow" class="twitter-timeline-link" href="//www.quotidianodellumbria.it/quotidiano/Privacy">Privacy </a><br />
Iscrizione Registro Operatori Comunicazione n. 14188.</p>
  </div>
</div>
  </div>
</div>
<div class="pure-u-1 pure-u-md-1-5"></div>
</div>

</div></div>
<script type="text/javascript" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/js/js_R1sM2LSEaoUf7qBK2dw6K2ek-cL99cN56HXkSqVYyq4.js"></script>
<div class="by"><a href="https://www.radut.net/" title="Dr. Radut">DR</a></div>

<!--[if IE 9]>
<script type="text/javascript" async src="/quotidiano/sites/all/themes/pure_css/js/classList.min.js"></script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script type="text/javascript" async src="/quotidiano/sites/all/themes/pure_css/js/toggles.min.js"></script>
<!--<![endif]-->
</body>
</html>