<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="it" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="it" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="it" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="it" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html lang="it" dir="ltr" prefix="og: http://ogp.me/ns# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->

<head><!-- pure7-1.x -->
<title>Contagi da record in Italia: superati i 220mila positivi</title>
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="MobileOptimized" content="width" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/favicon.png" type="image/png" />
<meta name="description" content="Ora tutta la Penisola va verso l&#039;arancione" />
<meta name="abstract" content="Quotidiano locale online di approfondimento con pagine dedicate alla vita delle due province umbre" />
<meta name="keywords" content="Covid, Contagi, Arancione," />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.quotidianodellumbria.it/quotidiano/perugia/covid/contagi-da-record-italia-superati-i-220mila-positivi" />
<link rel="shortlink" href="https://www.quotidianodellumbria.it/quotidiano/node/51561" />
<meta property="og:site_name" content="Quotidiano dell&#039;Umbria" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.quotidianodellumbria.it/quotidiano/perugia/covid/contagi-da-record-italia-superati-i-220mila-positivi" />
<meta property="og:title" content="Contagi da record in Italia: superati i 220mila positivi" />
<meta property="og:image" content="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/ostetricia-perugia-covid_0.jpg" />
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_ZhQOGC77mWkkyICNXwScSY_iUqQW9rdjv_9arm2W1Ao.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_RFGSZd0qOKMiIKbtofctuHJG7ilsqzfT7CZTR8y1GEU.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_oYyTwQdKyrvvSqbsWvmJeRbEYP1E-SKJpkb01XuW4Ts.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_jkLLUDy1UM1O5PECSJSoKn9D7vO__RbgWu-Hp6uRL5E.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_f02GTtFdf0Y6l02oQOFmZCdd825ARKqOB81lEmN8HYk.css" media="all" />

<!--[if IE 8]>
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_LSutHW6YN_eqZVwhPc2vUdKGicjx3_ZSR5_PM985FC4.css" media="all" />
<![endif]-->

<!--[if gt IE 8]><!-->
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_16OCho5X6EHb4S09Lyo4-dpRvKESywDmNvn_rsKKtcc.css" media="all" />
<!--<![endif]-->
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_WdvNwUSSH5SCEh7MJWZt7UJGh9oG9q2XQ3P0g2r_Rzw.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_swUMuqLRj5eO1Oz1lh9iSwRVj7gvJndxy9Azw8Fi8bQ.css" media="print" />
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_V9GqZ-SEgWL9JLuES5AVZHASp8I2XTem4EVxJDL_PSg.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat:regular&amp;subset=latin" media="all" />
<script type="text/javascript" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/js/js_CewS_Qh_vUGFQZfCvNz4TbplHvqJUA-kjt5UY_9n6xc.js"></script>
<script type="text/javascript" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/js/js_sEAj06aHui8uDGeNEKizuwZKbro5N0e1ttyTEF88JSU.js"></script>
<script type="text/javascript" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/js/js_8fvw6rYQdTkOp3QA7yqLq8YyI7fQ3yM3Wuvy-KsXvMo.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var switchTo5x = true;var useFastShare = 1;
//--><!]]>
</script>
<script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (typeof stLight !== 'undefined') { stLight.options({"publisher":"dr-e207ed06-4c6-8d0e-79f4-8fce53b7211f","version":"5x","doNotCopy":false,"hashAddressBar":false,"doNotHash":false,"newOrZero":"zero","servicePopup":true,"lang":"it"}); }
//--><!]]>
</script>
<script type="text/javascript" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/js/js_6IBsyOvUm_u6J133Sl88VDiFHX_QzvQzIcpl_jcU7As.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-30463687-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/js/js_DFXpWWENcP0jT0dd7kC8C3uvOZ5FMzQ6b8QptyLw7K0.js"></script>
<script type="text/javascript">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</script>
</head>

<body id="pid-perugia-covid-contagi-da-record-italia-superati-i-220mila-positivi" class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-51561 node-type-article not-admin section-perugia page-perugia/covid/contagi-da-record-italia-superati-i-220mila-positivi mc lg-it rnd pi" >
  <div id="skip-link">
    <a href="#main" class="element-invisible element-focusable">Salta al contenuto principale</a>
    <a href="#search-block-form" class="element-invisible element-focusable">Skip to search</a>
  </div>

<div class="back">  <div class="region region-back">
    <div id="block-block-8" class="block block-block contextual-links-region">
        <div class="content">
    <p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="https://www.dodocommercial.it" target="_blank"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/skin-dodo-per-quotidianodellumbria_02.jpg" style="width:100%" /></a></p>
  </div>
</div>
  </div>
</div>
<div class="sizer0 clearfix" style="max-width:960px;">
<div class="mask980">
<div id="header" role="banner" class="pure-g">
<div class="pure-u-md-5-24">

  <div class="region region-banner-top-right">
    <div id="block-block-3" class="block block-block contextual-links-region">
        <div class="content">
    <p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="//www.quotidianodellumbria.it/quotidiano/categoria/gossip" target="_self"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/manchette-gossip.gif" style="height:150px; width:180px" /></a></p>
  </div>
</div>
  </div>
</div>

<div class="pure-u-md-14-24">
  <a href="/quotidiano/" title="Home"><img src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/logopng.png" alt="Home" class="logoimg" /></a>  <div id="name-and-slogan">
      </div>
    <div class="pure-md-14-24 bannerslide">
    <div class="region region-bannerslide">
    <div id="block-views-banner-a-rotazione-block" class="block block-views contextual-links-region">
        <div class="content">
    <div class="view view-banner-a-rotazione view-id-banner_a_rotazione view-display-id-block view-dom-id-a2153cc9051e792b0f9aac0b1a9f2bcf">
        
  
  
      <div class="view-content">
      <div  id="flexslider-3" class="flexslider">
  <ul class="slides"><li>  
  <div class="views-field views-field-field-immagine-banner">        <div class="field-content"><a href="http://www.gc-globalcommunication.it "><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/banner-gc-468x60.gif" width="468" height="60" alt="" /></a></div>  </div></li>
</ul></div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
  </div>
  </div>
  </div>
<div class="pure-u-md-5-24">

  <div class="region region-banner-top-left">
    <div id="block-block-2" class="block block-block contextual-links-region">
        <div class="content">
    <p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="//www.quotidianodellumbria.it/quotidiano/sites/default/files/prima-pagina-u7-n8.jpg" target="_blank"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/manchette-u7-per-quotidiano_0.jpg" style="height:150px; width:180px" /></a></p>
  </div>
</div>
  </div>

</div>
  
  
</div>
<div class="clearfix"></div>

</div>
<div id="menu_bg">
<div class="sizer0 clearfix" style="max-width:960px;">
<div class="menuband clearfix">
  <div id="menu" class="menu-wrapper">
  <a href="/quotidiano/" class="pure-menu-heading" title=""><img src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/logopng.png" alt="Home" class="logomob" /></a>
    <a href="#" id="toggles" class="menu-toggle"><s class="bars"></s><s class="bars"></s><div class="element-invisible">toggle</div></a>
    <div class="pure-menu pure-menu-horizontal menu-transform" role="navigation" aria-label="Menu" style="background: #0F4255; padding: 10px;">
      <div class="element-invisible">Menu principale</div>
      <ul  class="pure-menu-list"><li class="pure-menu-item"><a href="/quotidiano/" style="padding: 0 5px;" class="first leaf pure-menu-link menu-219">Home</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/politica" style="padding: 0 5px;" class="leaf pure-menu-link menu-981">Politica</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/opinioni" style="padding: 0 5px;" class="leaf pure-menu-link menu-983">Opinioni</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/economia-e-finanza" style="padding: 0 5px;" class="leaf pure-menu-link menu-984">Economia &amp; Finanza</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/umbria" style="padding: 0 5px;" class="leaf pure-menu-link menu-985">Umbria</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/cronaca" style="padding: 0 5px;" class="leaf pure-menu-link menu-986">Cronaca</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/cultura" style="padding: 0 5px;" class="leaf pure-menu-link menu-987">Cultura</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/scienza-e-salute" style="padding: 0 5px;" class="leaf pure-menu-link menu-989">Scienza e Salute</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/sport" style="padding: 0 5px;" class="leaf pure-menu-link menu-988">Sport</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/eventi" style="padding: 0 5px;" class="leaf pure-menu-link menu-1169">Eventi</a></li><li class="pure-menu-item"><a href="/quotidiano/user/login" style="padding: 0 5px; color: #ffff00;" class="last leaf pure-menu-link menu-946">Login</a></li></ul>
    </div>
    </div>
</div>
</div></div>
<div id="menu_bg_green" class="pure-menu-horizontal">
<div class="pure-menu pure-menu-horizzontal" style="margin: 0 auto; background: #006424; max-width: 960px;">
<ul class="pure-menu-list"><li class="first leaf" style="float: left;"><a href="/quotidiano/canali/perugia" style="padding: 0 5px;">Perugia</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/terni" style="padding: 0 5px;">Terni</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/assisi" style="padding: 0 5px;">Assisi</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/foligno" style="padding: 0 5px;">Foligno</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/spoleto" style="padding: 0 5px;">Spoleto</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/citt%C3%A0-di-castello" style="padding: 0 5px;">Castello</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/trasimeno" style="padding: 0 5px;">Trasimeno</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/gubbio" style="padding: 0 5px;">Gubbio</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/orvieto" style="padding: 0 5px;">Orvieto</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/bastia" style="padding: 0 5px;">Bastia</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/todi" style="padding: 0 5px;">Todi</a></li>
<li class="last leaf" id="contatti" style="float: left; border-right: 1 px solid #fff;"><a href="/quotidiano/contatti" style="padding: 0 5px;">Contatti</a></li>
</ul></div>
</div>
<div id="body_bg">
<div class="sizer0 clearfix" style="max-width:960px;">

<div class="element-invisible">Tu sei qui</div><ul class="breadcrumb"><li class="breadcrumb-1"><a href="/quotidiano/">Home</a> &raquo; </li><li class="breadcrumb-last">Contagi da record in Italia: superati i 220mila positivi</li></ul>


<div class="clearfix">
<div id="middlecontainer" class="pure-g">
  <div class="pure-u-1 pure-u-md-17-24">
    <div id="main" role="main">
                  <h1 class="title">Contagi da record in Italia: superati i 220mila positivi</h1>            <div class="tabs"></div>
                          <div class="region region-content">
    <div id="block-block-16" class="block block-block contextual-links-region">
        <div class="content">
    <p><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/banner-600x120-cronache-ok_0.gif" style="width:100%" /></p>
  </div>
</div>
<div id="block-system-main" class="block block-system">
        <div class="content">
    <div  about="/quotidiano/perugia/covid/contagi-da-record-italia-superati-i-220mila-positivi" typeof="sioc:Item foaf:Document" class="ds-2col-stacked node node-article node-promoted odd   full-node node-type-article view-mode-full clearfix">

  
  <div class="group-header">
    <div class="field field-name-field-sottotitolo field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Ora tutta la Penisola va verso l&#039;arancione</div></div></div>  </div>

  <div class="group-left">
    <div class="field field-name-field-gallery field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><div id="field-slideshow-1-wrapper" class="field-slideshow-wrapper">

  
  
  
  <div class="field-slideshow field-slideshow-1 effect-fade timeout-4000 with-pager with-controls" style="width:320px; height:240px">
          <div class="field-slideshow-slide field-slideshow-slide-1 even first">
        <a href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/ostetricia-perugia-covid_0.jpg" class="colorbox" rel="field-slideshow[nid-5156119]image" title=""><img class="pure-img" class="field-slideshow-image field-slideshow-image-1" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/teaser/public/ostetricia-perugia-covid_0.jpg?itok=JhNLEnLh" width="320" height="240" alt="" /></a>              </div>
      </div>

  
  
</div>
</div></div></div><div class="field field-name-field-canali field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Canali: </div><ul class="links inline"><li class="taxonomy-term-reference-0"><a href="/quotidiano/canali/umbria" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Umbria</a></li></ul></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Tags: </div><ul class="links inline"><li class="taxonomy-term-reference-0" rel="dc:subject"><a href="/quotidiano/tags/covid" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Covid</a></li><li class="taxonomy-term-reference-1" rel="dc:subject"><a href="/quotidiano/tags/contagi" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Contagi</a></li><li class="taxonomy-term-reference-2" rel="dc:subject"><a href="/quotidiano/tags/arancione" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Arancione</a></li></ul></div><ul class="links inline"><li class="comment_forbidden first"><span><a href="/quotidiano/user/login?destination=node/51561%23comment-form">Accedi</a> per lasciare commenti</span></li>
<li class="sharethis last"><span><div class="sharethis-wrapper"><span st_url="https://www.quotidianodellumbria.it/quotidiano/perugia/covid/contagi-da-record-italia-superati-i-220mila-positivi" st_title="Contagi da record in Italia: superati i 220mila positivi" class="st_facebook&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;quot"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/perugia/covid/contagi-da-record-italia-superati-i-220mila-positivi" st_title="Contagi da record in Italia: superati i 220mila positivi" class="st_twitter&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;quot"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/perugia/covid/contagi-da-record-italia-superati-i-220mila-positivi" st_title="Contagi da record in Italia: superati i 220mila positivi" class="st_linkedin&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;quot"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/perugia/covid/contagi-da-record-italia-superati-i-220mila-positivi" st_title="Contagi da record in Italia: superati i 220mila positivi" class="st_email&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;quot"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/perugia/covid/contagi-da-record-italia-superati-i-220mila-positivi" st_title="Contagi da record in Italia: superati i 220mila positivi" class="st_sharethis&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;quot"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/perugia/covid/contagi-da-record-italia-superati-i-220mila-positivi" st_title="Contagi da record in Italia: superati i 220mila positivi" class="st_pinterest&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;quot"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/perugia/covid/contagi-da-record-italia-superati-i-220mila-positivi" st_title="Contagi da record in Italia: superati i 220mila positivi" class="st_plusone"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/perugia/covid/contagi-da-record-italia-superati-i-220mila-positivi" st_title="Contagi da record in Italia: superati i 220mila positivi" class="st_fblike"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/perugia/covid/contagi-da-record-italia-superati-i-220mila-positivi" st_title="Contagi da record in Italia: superati i 220mila positivi" class="st_fbrec"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/perugia/covid/contagi-da-record-italia-superati-i-220mila-positivi" st_title="Contagi da record in Italia: superati i 220mila positivi" class="st_fbsend"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/perugia/covid/contagi-da-record-italia-superati-i-220mila-positivi" st_title="Contagi da record in Italia: superati i 220mila positivi" class="st_fbsub" st_username=""></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/perugia/covid/contagi-da-record-italia-superati-i-220mila-positivi" st_title="Contagi da record in Italia: superati i 220mila positivi" class="st_pinterestfollow" st_username=""></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/perugia/covid/contagi-da-record-italia-superati-i-220mila-positivi" st_title="Contagi da record in Italia: superati i 220mila positivi" class="st_twitterfollow" st_username="@quot_umbria"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/perugia/covid/contagi-da-record-italia-superati-i-220mila-positivi" st_title="Contagi da record in Italia: superati i 220mila positivi" class="st_youtube" st_username="quotidianodellumbria@gmail.com"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/perugia/covid/contagi-da-record-italia-superati-i-220mila-positivi" st_title="Contagi da record in Italia: superati i 220mila positivi" class="st_foursquarefollow" st_username="" st_followId=""></span>
</div></span></li>
</ul>  </div>

  <div class="group-right">
    <div class="field field-name-field-localita field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Perugia</div></div></div><div class="field field-name-post-date field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Mer. 12 Gen. 2022</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Ieri in Italia i nuovi contagi hanno raggiunto quota 220.532. Altro record, quello dell'incidenza dei contagi, che ieri ha superato i 2mila casi settimanali ogni 100mila abitanti: per l'esattezza 2.012,16. In crescita anche il numero degli attuali positivi, che sono 2.134.139, dei quali 2.115.395 in isolamento domiciliare.  <br />
Allarmante il dato dei morti: ieri sono stati 294, il dato più alto dal 4 maggio scorso. I decessi negli ultimi sette giorni sono stati 1.514, il 37,39 per cento in più rispetto ai 1.102 dei sette giorni precedenti. Un dato allarmante.</p>
<p> La situazione resta ancora abbastanza sotto controllo, per quanto riguarda i ricoveri in ospedale, anche se qualche segnale di cedimento si nota.<br />
Ieri si contavano 17.067 pazienti Covid ricoverati in area non critica, il dato più alto dal 5 maggio 2021, quando se ne contavano 17.520.<br />
L'aumento rispetto al giorno precedente è però piuttosto sostanzioso, pari a 727 unità. La percentuale di occupazione a livello nazionale è del 26,65 per cento.<br />
Supera il 40 per cento da rosso la Valle d'Aosta (53,53).<br />
Superano il 30 per cento da arancione la Calabria (38,83), la Liguria (38,15), il Piemonte (32,81), la Sicilia (32,41), la Lombardia (30,62).<br /><strong>Superano il 15 per cento da giallo l'Umbria (29,91)</strong>, il Friuli-Venezia Giulia (27,64), l'Abruzzo (25,53), le Marche (25,22), il Veneto (25,07), la Campania (24,80), il Lazio (24,65), l'Emilia-Romagna (24,06), la provincia autonoma di Trento (23,60), la Toscana (22,01), la Basilicata (21,35), la Puglia (17,17) e la provincia autonoma di Bolzano (15,40). Sotto il 15 solo la Sardegna (13,48) e il Molise (12,50).</p>
<p><strong>Quanto alle terapie intensive ieri erano occupati da pazienti Covid 1.677 posti</strong>, 71 in più rispetto al giorno precedente.<br />
La media di occupazione nazionale è pari al 18,10 per cento. Supera il 30 per cento da rosso la provincia autonoma di Trento (31,11). Superano il 20 per cento da arancione il Piemonte (23,57), le Marche (22,27), la Toscana (21,40), il Friuli-Venezia Giulia (21,14), il Lazio (20,78), il Veneto (20,20) e la Calabria (20,11). Superano il 10 per cento da giallo la Liguria (19,63),la Sicilia (19,00), la Valle d'Aosta (18,18), l'Abruzzo (17,68), l'Emilia-Romagna (17,10), la provincia autonoma di Bolzano (17,00), la Lombardia (16,73), <strong>l'Umbria (16,28)</strong>, la Sardegna (13,73), la Campania (12,11). Sotto il 10 solo la Puglia (9,94), il Molise (5,13), la Basilicata (2,53). Con questi casi sarebbero in arancione da lunedì prossimo Calabria e Piemonte.</p>
</div></div></div>  </div>

  <div class="group-footer">
      </div>

</div>

  </div>
</div>
<div id="block-block-18" class="block block-block contextual-links-region">
        <div class="content">
    <p><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/banner-600x120-cronache-ok_0.gif" style="width:100%" /></p>
  </div>
</div>
<div id="block-views-umbria-block" class="block block-views contextual-links-region">
          <div class="title block-title">Umbria</div>
     
      <div class="content">
    <div class="view view-umbria view-id-umbria view-display-id-block view-dom-id-97ecd715eab14401faca65a88c315c83">
        
  
  
      <div class="view-content">
        <h3 class="views-accordion-umbria-block-header">
    Amelia  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Amelia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/amelia/insegnante/insegnante-di-47-anni-picchiata-sangue-dal-padre-di-un-alunno">Insegnante di 47 anni picchiata a sangue dal padre di un alunno</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Sul fatto indagano i carabinieri di Amelia</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/carabinieri_in_azione_0.jpg?itok=_i1GccWW" width="160" height="100" alt="carabinieri_in_azione.jpg" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Un’insegnante di scuola elementare, originaria di Guardea, di 47 anni, è finita in ospedale con ferite al volto, dopo che[...]<a href="/quotidiano/amelia/insegnante/insegnante-di-47-anni-picchiata-sangue-dal-padre-di-un-alunno" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-2">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Amelia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/amelia/filippo-bernardini/filippo-bernardini-paga-la-cauzione-esce-dal-carcere-e-ora-%C3%A8-ospite-casa">Filippo Bernardini paga la cauzione esce dal carcere e ora è ospite a casa di un&#039;amica a New York</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">L&#039;amerino di 29 anni è accusato di aver rubato manoscritti online di libri inediti di grandi scrittori</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/filippo_bernardini.jpg?itok=T6ffo2g9" width="160" height="100" alt="" title="Filippo Bernardini" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">È ora ospite a casa di un'amica a New York, Filippo Bernardini, l'amerino di 29 anni accusato di aver rubato[...]<a href="/quotidiano/amelia/filippo-bernardini/filippo-bernardini-paga-la-cauzione-esce-dal-carcere-e-ora-%C3%A8-ospite-casa" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-3">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Amelia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/amelia/barbara-corvi/barbara-corvi-scomparsa-la-cassazione-inverosimile-che-sia-stata-uccisa-da-lo">Barbara Corvi scomparsa, per la Cassazione &quot;inverosimile che sia stata uccisa da Lo Giudice&quot;</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Per la Suprema Corte &quot;movente passionale ed economico privi di fondamento”</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/barbara_lo_russo.jpg?itok=z9rmWj_R" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">“Il ricorso è infondato e va, pertanto, rigettato”. “E’ scarsamente verosimile che l'indagato abbia ucciso la moglie prima delle ore[...]<a href="/quotidiano/amelia/barbara-corvi/barbara-corvi-scomparsa-la-cassazione-inverosimile-che-sia-stata-uccisa-da-lo" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-4">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Amelia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/amelia/incidente/auto-fuoco-sulla-sp37-nei-pressi-di-avigliano-umbro-conducente-illeso">Auto a fuoco sulla SP37, nei pressi di Avigliano Umbro, conducente illeso</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Sul posto sono intervenuti i vigili del fuoco di Amelia</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/incendio_auto_avigliano_umbro.jpg?itok=etL7zNJD" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">I vigili del fuoco di Amelia sono intervenuti intorno alle 23.45 di ieri notte sulla Strada Provinciale 37, nei pressi[...]<a href="/quotidiano/amelia/incidente/auto-fuoco-sulla-sp37-nei-pressi-di-avigliano-umbro-conducente-illeso" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-5">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Amelia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/amelia/anziano/agli-arresti-domiciliari-lex-medico-accusato-dellomicidio-della-moglie">Agli arresti domiciliari l&#039;ex medico accusato dell&#039;omicidio della moglie</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">L&#039;anziano sarà quindi trasferito in una rsa di Amelia, come sollecitato dal suo difensore, l&#039;avvocato Francesco Orsini</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/maestra_uccisa_1.jpg?itok=gG8AhOep" width="160" height="100" alt="" title="Emanuela Rompietti, foto tratta da il Corriere dell&#039;Umbria" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Convalidato l'arresto e disposti i domiciliari nei confronti dell'ottantenne di Amelia accusato di aver ucciso con due colpi di pistola,[...]<a href="/quotidiano/amelia/anziano/agli-arresti-domiciliari-lex-medico-accusato-dellomicidio-della-moglie" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-6">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Amelia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/amelia/fuoco/incendio-di-autovettura-alimentata-gpl-i%C2%B0-maggio-amelia">Incendio di autovettura alimentata a Gpl in via I° Maggio a Amelia</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il pronto intervento dei vigili del fuoco ha evitato conseguenze disastrose. Nessun ferito</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/auto_in_fiamme.jpg?itok=rv3XiM8B" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">I Vigili del Fuoco di Amelia sono intervenuti in via I° Maggio ad Amelia per un incendio di autovettura alimentata[...]<a href="/quotidiano/amelia/fuoco/incendio-di-autovettura-alimentata-gpl-i%C2%B0-maggio-amelia" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-7">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Amelia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/amelia/omicidio/agli-arresti-domiciliari-il-medico-che-ha-ucciso-la-moglie-malata-di-alzheimer">Agli arresti domiciliari il medico che ha ucciso la moglie malata di Alzheimer</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">L&#039;aggravarsi della patologia alla base della decisione dell&#039;anziano medico umbro di sparare alla donna</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/tribunale-terni_0.jpg?itok=noMGCQ5J" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Roberto Pacifici, il medico ’80enne di Amelia, accusato dell’omicidio della moglie Emanuela Rompietti lunedì mattina davanti al giudice per le[...]<a href="/quotidiano/amelia/omicidio/agli-arresti-domiciliari-il-medico-che-ha-ucciso-la-moglie-malata-di-alzheimer" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-8">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Amelia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/amelia/omicidio/amelia-medico-pensione-uccide-la-moglie-malata-di-alzheimer">Amelia, medico in pensione uccide la moglie malata di Alzheimer</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">La tragedia si è consumata  la notte di Natale, quindi tra il 24 e il 25 dicembre 2021</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/carabinieri_24.jpg?itok=CmR0pYSM" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Tragedia in famiglia nella notte di Natale ad Amelia. Quindi tra il 24 e il 25 dicembre 2021 un medico[...]<a href="/quotidiano/amelia/omicidio/amelia-medico-pensione-uccide-la-moglie-malata-di-alzheimer" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Gubbio  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Gubbio</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/gubbio/carabinieri/controlli-tappeto-dei-carabinieri-su-tutto-il-territorio-delleugubino">Controlli a tappeto dei carabinieri su tutto il territorio dell&#039;Eugubino</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Complessivamente sono stati controllati 96 veicoli e identificate 146 persone</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/carabinieri_sigillo_gubbio.jpg?itok=9onHiO-_" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Nell’ultima settimana a cavallo del periodo festivo i Carabinieri della Compagnia di Gubbio hanno svolto numerosi servizi preventivi nei centri[...]<a href="/quotidiano/gubbio/carabinieri/controlli-tappeto-dei-carabinieri-su-tutto-il-territorio-delleugubino" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-2">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Gubbio</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/gubbio/lutto/morto-78-anni-roberto-grandis-psicologo-e-formatore">Morto a 78 anni Roberto Grandis, psicologo e formatore</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">I funerali si terranno venerdì 7 gennaio alle ore 15 presso la parrocchia di Branca</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/roberto_grandis.jpg?itok=t-hvpbIT" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Si è spento a 78 anni il dottor Roberto Grandis, psicologo e formatore, impegnato in ruoli di primo piano nella[...]<a href="/quotidiano/gubbio/lutto/morto-78-anni-roberto-grandis-psicologo-e-formatore" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-3">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Gubbio</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/gubbio/caritas/gubbio-due-posti-volontari-alla-caritas-diocesana">Gubbio, due posti per volontari alla Caritas diocesana</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Possono presentare la domanda i giovani (italiani e stranieri) di età compresa tra i 18 e i 28 anni</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/caritas-operatori-al-lavoro_1.jpg?itok=RcUB1rTG" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">La Diocesi eugubina, guidata dal vescovo Luciano Paolucci Bedini, guarda da tempo con coinvolgimento e preoccupazione alla situazione ed al[...]<a href="/quotidiano/gubbio/caritas/gubbio-due-posti-volontari-alla-caritas-diocesana" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-4">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Gubbio</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/gubbio/sindaco/il-sindaco-di-gubbio-firma-un%E2%80%99ordinanza-tutela-dell%E2%80%99ordine-pubblico">Il sindaco di Gubbio firma un’ordinanza a tutela dell’ordine pubblico</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Filippo Stirati: “Molto grave ciò che è accaduto a Capodanno”. Vietato bivaccare e utilizzare impropriamente una serie di luoghi</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/filippo-mario-stirati.jpg?itok=TcepkQ2F" width="160" height="100" alt="Il sindaco di Gubbio Stirati" title="Il sindaco di Gubbio Stirati" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">“Da subito ho seguito le vicende relative alla notte di San Silvestro, che ritengo davvero gravi. Quando vengono consumati reati[...]<a href="/quotidiano/gubbio/sindaco/il-sindaco-di-gubbio-firma-un%E2%80%99ordinanza-tutela-dell%E2%80%99ordine-pubblico" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-5">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Gubbio</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/gubbio/lite/capodanno-di-paura-nel-centro-di-gubbio-lite-fra-due-extracomunitari">Capodanno di paura nel centro di Gubbio: lite fra due extracomunitari</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Uno dei due era armato di coltello</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/carabinieri_22.jpg?itok=geCr9KUI" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Lite nel centro di Gubbio, paura nella notte di Capodanno. Durante la lite tra due giovanissimi è anche spuntato un[...]<a href="/quotidiano/gubbio/lite/capodanno-di-paura-nel-centro-di-gubbio-lite-fra-due-extracomunitari" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-6">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Gubbio</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/gubbio/cementerie/cementerie-la-posizione-dellamministrazione-comunale-dopo-il-s%C3%AC-alluso-del-css">Cementerie, la posizione dell&#039;amministrazione comunale dopo il sì all&#039;uso del Css</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Sindaco e vicesindaco sul via libera della Regione: “Al lavoro per tutte le valutazioni giuridico-amministrative”</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/comune-di-gubbio.jpg?itok=1A5IKeMP" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">All’indomani del provvedimento assunto dalla Regione Umbria, che autorizza l’uso del CSS da parte delle cementerie eugubine, il sindaco di[...]<a href="/quotidiano/gubbio/cementerie/cementerie-la-posizione-dellamministrazione-comunale-dopo-il-s%C3%AC-alluso-del-css" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-7">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Gubbio</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/gubbio/corrado-alunno/si-%C3%A8-spento-73-anni-corrado-alunno-%E2%80%9Cbaluba%E2%80%9D-come-tutti-l%E2%80%99hanno-sempre-chiamato">Si è spento a 73 anni Corrado Alunno, “Baluba” come tutti l’hanno sempre chiamato</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Lascia la moglie Mariolina e i figli Giorgio e Chiara</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/corrado_alunno.jpg?itok=bmoXC2Dl" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Si è spento a 73 anni Corrado Alunno, il “Baluba” come tutti l’hanno sempre chiamato. Sammartinaro e ceraiolo di San[...]<a href="/quotidiano/gubbio/corrado-alunno/si-%C3%A8-spento-73-anni-corrado-alunno-%E2%80%9Cbaluba%E2%80%9D-come-tutti-l%E2%80%99hanno-sempre-chiamato" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-8">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Gubbio</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/gubbio/festa-dei-ceri/un-piano-rendere-fattibile-la-festa-dei-ceri-il-15-maggio-2022">Un piano per rendere fattibile la Festa dei Ceri il 15 maggio 2022</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il sindaco incontrerà il Prefetto, proprio per discutere del Piano, il prossimo 3 gennaio</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/ceri_gubbio.jpg?itok=oHDh1TAd" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">“Siamo qui per rendere conto della tappa di un percorso condiviso con tutte le componenti della Festa dei Ceri, ossia[...]<a href="/quotidiano/gubbio/festa-dei-ceri/un-piano-rendere-fattibile-la-festa-dei-ceri-il-15-maggio-2022" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-9">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Gubbio</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/gubbio/caritas/comune-e-diocesi-insieme-aiutare-chi-fa-pi%C3%B9-fatica">Comune e Diocesi insieme per aiutare chi fa più fatica</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Istituiti un fondo comune di 100 mila euro e un tavolo di coordinamento e di prevenzione delle situazioni di disagio</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/caritas_gubbio.jpg?itok=T6VGMgi8" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Un progetto di Comune di Gubbio e Diocesi, uniti con l’obiettivo di stare accanto alle persone più in difficoltà attraverso[...]<a href="/quotidiano/gubbio/caritas/comune-e-diocesi-insieme-aiutare-chi-fa-pi%C3%B9-fatica" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-10">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Gubbio</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/gubbio/passerella/inaugurata-la-nuova-passerella-pedonale-che-collega-piazza-40-martiri-al-centro">Inaugurata la nuova passerella pedonale che collega Piazza 40 Martiri al centro storico di Gubbio</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Realizzato dalla Fondazione Cassa di Risparmio, il collegamento attraversa il torrente Camignano passando per un locale delle Logge dei Tiratoi della Lana</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/inaugurazione_passerella_gubbio.jpeg?itok=xhok9G5E" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il simbolico taglio del nastro si è tenuto in Piazza San Giovanni, alla presenza della Presidente della Fondazione Cassa di[...]<a href="/quotidiano/gubbio/passerella/inaugurata-la-nuova-passerella-pedonale-che-collega-piazza-40-martiri-al-centro" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Perugia  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/aggressione/rinuncia-fare-la-spesa-paura-di-essere-aggredita-polizia-aiuta-62enne">Rinuncia a fare la spesa per paura di essere aggredita: Polizia aiuta 62enne</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">La vicenda di una donna perugina accompagnata dagli agenti al supermercato</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/polizia_sala-operativa-perugia.jpg?itok=bSDtFeof" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">La prossimità e la vicinanza verso coloro che hanno più bisogno di aiuto caratterizza la quotidiana attività della Polizia di[...]<a href="/quotidiano/perugia/aggressione/rinuncia-fare-la-spesa-paura-di-essere-aggredita-polizia-aiuta-62enne" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-2">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/hotel-astor/blitz-all%E2%80%99hotel-astor-di-fontivegge-occupato-da-abusivi">Blitz all’hotel Astor di Fontivegge occupato da abusivi</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Operazione congiunta di Polizia locale e agenti della Questura di Perugia</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/blitz_polizia_hotel_astor_perugia.jpg?itok=otmmQ_ZA" width="160" height="100" alt="Operazione congiunta di Polizia locale e agenti della Questura" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Blitz all’alba all’hotel Astor di Perugia di Perugia. Martedì mattina agenti della questura e uomini del comando di polizia municipale[...]<a href="/quotidiano/perugia/hotel-astor/blitz-all%E2%80%99hotel-astor-di-fontivegge-occupato-da-abusivi" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-3">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/enel/enel-e-vigili-del-fuoco-rafforzano-la-collaborazione-la-sicurezza-e-l%E2%80%99ambiente">Enel e Vigili del fuoco rafforzano la collaborazione per la sicurezza e l’ambiente</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Firmato un Protocollo d&#039;intesa fra azienda e dipartimento</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/esercitazione-vvf-e-distribuzione-696x392.jpg?itok=xfO0bfa8" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">La società elettrica Enel e il Dipartimento dei Vigili del Fuoco, siglano un protocollo d’intesa che sviluppa ulteriormente attività ed[...]<a href="/quotidiano/perugia/enel/enel-e-vigili-del-fuoco-rafforzano-la-collaborazione-la-sicurezza-e-l%E2%80%99ambiente" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-4">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/cagnolina/cagnolina-incastrata-una-rete-metallica-salvata-dalla-polizia-di-stato">Cagnolina incastrata in una rete metallica salvata dalla Polizia di Stato</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">I poliziotti sono intervenuti a seguito di una segnalazione pervenuta da parte di una signora residente nella zona di Ponte Valleceppi</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/cagnolina_salvata_dalla_polizia.jpg?itok=MU-5wgHV" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Una corsa contro il tempo quella che si sono trovati a gestire, la scorsa notte, gli agenti della Squadra Volante[...]<a href="/quotidiano/perugia/cagnolina/cagnolina-incastrata-una-rete-metallica-salvata-dalla-polizia-di-stato" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-5">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/sport-equestri/unipg-istituita-borsa-di-studio-fise-al-master-management-dello-sport-e-delle">Unipg, istituita borsa di studio Fise al master in Management dello sport e delle attività motorie</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Firmato l’accordo tra Università e Federazione italiana sport equestri dell’Umbria. Piccotti: opportunità per tanti giovani che aspirano a carriera in società e media sportivi</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/leonella_pasqualini.jpg?itok=hiAsUlCR" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">È stato firmato un accordo tra la Federazione italiana sport equestri (Fise) dell’Umbria e l’Università degli studi di Perugia per[...]<a href="/quotidiano/perugia/sport-equestri/unipg-istituita-borsa-di-studio-fise-al-master-management-dello-sport-e-delle" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-6">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/aggressione/perugia-27enne-aggredita-un-locale-di-ponte-san-giovanni">Perugia, 27enne aggredita in un locale di Ponte San Giovanni</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Colpita alla testa con una bottiglia vetro. Denunciata una coetanea di origini marocchine</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/polizia-notte.jpg?itok=cWZXtIwi" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">La Sala Operativa della Questura di Perugia, la scorsa notte, ha raccolto la segnalazione di un’aggressione avvenuta in un locale[...]<a href="/quotidiano/perugia/aggressione/perugia-27enne-aggredita-un-locale-di-ponte-san-giovanni" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-7">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/regione/l%E2%80%99assemblea-legislativa-dell%E2%80%99umbria-ha-nominato-i-tre-delegati-della-regione-umbria">L’Assemblea legislativa dell’Umbria ha nominato i tre delegati della Regione Umbria per l’elezione del Presidente della Repubblica</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">A scrutinio segreto sono stati eletti: Donatella Tesei, Fabio Paparelli e Marco Squarta</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/regione_tesei_giunta.jpg?itok=Sw7HZu72" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">L’Assemblea legislativa dell’Umbria ha nominato, con elezione a scrutinio segreto, i tre delegati della Regione Umbria per l’elezione del Presidente[...]<a href="/quotidiano/perugia/regione/l%E2%80%99assemblea-legislativa-dell%E2%80%99umbria-ha-nominato-i-tre-delegati-della-regione-umbria" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-8">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/procura/pregiudicato-45enne-minaccia-di-dar-fuoco-alla-procura-di-perugia">Pregiudicato 45enne minaccia di dar fuoco alla Procura di Perugia</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Aveva con sé due bottiglie di benzina: intercettato dagli agenti della Volante in via XX Settembre</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/procura_perugia.jpg?itok=BdswdDnB" width="160" height="100" alt="procura_perugia.jpg" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Lo ha annuciato con una telefonata: all’operatore del numero di emergenza che gli ha risposto ha detto che aveva con[...]<a href="/quotidiano/perugia/procura/pregiudicato-45enne-minaccia-di-dar-fuoco-alla-procura-di-perugia" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-9">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/medico/scomparso-da-una-decina-di-giorni-un-medico-perugino-sessantenne">Scomparso da una decina di giorni un medico perugino sessantenne</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Scattato il piano di ricerche coordinato dalla prefettura e che vede in campo una task force con polizia, carabinieri, guardia di finanza, vigili del fuoco e altri soggetti istituzionali</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/ricerche_scomparso.jpg?itok=u_Hxfdst" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Scomparso da una decina di giorni un medico perugino sessantenne. L’uomo, secondo quanto si apprende, si sarebbe allontanato da casa[...]<a href="/quotidiano/perugia/medico/scomparso-da-una-decina-di-giorni-un-medico-perugino-sessantenne" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-10">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/rapina/rapinata-la-tabaccheria-di-piazza-della-repubblica-perugia">Rapinata la tabaccheria di piazza della Repubblica a Perugia</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Due ladri, entrati con il volto coperto, hanno minacciato il cassiere con un coltello, facendosi consegnare 400 euro dal fondo cassa</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/polizia-notte.jpg?itok=cWZXtIwi" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Rapinata la tabaccheria di piazza della Repubblica a Perugia. I due ladri, entrati con il volto coperto dalle mascherine anticovid[...]<a href="/quotidiano/perugia/rapina/rapinata-la-tabaccheria-di-piazza-della-repubblica-perugia" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-11">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/fontivegge/quindicenne-picchiato-sangue-da-coetanei-piazza-del-bacio">Quindicenne picchiato a sangue da coetanei in piazza del Bacio</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Ancora un episodio violento a Fontivegge</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/sangue_a_fontivegge_piazza_del_bacio.jpg?itok=8QVHKT7b" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Ancora un grave fatto di sangue a Fontivegge, dove sabato notte un quindicenne è stato aggredito da un gruppo di[...]<a href="/quotidiano/perugia/fontivegge/quindicenne-picchiato-sangue-da-coetanei-piazza-del-bacio" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-12">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/coronavirus/coronavirus-fino-al-12-gennaio-esteso-programma-test-antigenici-gratuiti-tutti">Coronavirus, fino al 12 gennaio esteso programma test antigenici gratuiti a tutti gli studenti fino alle scuole superiori</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content"> I test, su base volontaria, gratuiti per la fascia d’età 0-6 anni e per tutta la popolazione scolastica, possono essere effettuati presso le farmacie private e pubbliche che hanno aderito all’accordo con la Regione Umbria</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/coronavirus_6.jpg?itok=wZKw94al" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Prosegue fino al 12 gennaio 2022 l’estensione del programma di somministrazione di test antigenici rapidi per l’identificazione di eventuali casi[...]<a href="/quotidiano/perugia/coronavirus/coronavirus-fino-al-12-gennaio-esteso-programma-test-antigenici-gratuiti-tutti" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-13">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/dottoressa/il-tar-chiude-il-caso-esposito-conciliazione-la-causa-da-un-milione">Il Tar chiude il caso Esposito, conciliazione per la causa da un milione</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">La dottoressa sarebbe stata danneggiata dall&#039;ex dirigenza e ha rinunciato al ricorso per il primariato</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/susanna-esposito_ospedale-parma.jpg?itok=opQIT5pO" width="160" height="100" alt="Foto dalla pagina Facebook della prof.ssa Esposito" title="Foto dalla pagina Facebook della prof.ssa Esposito" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il Tar dell'Umbia, con una sentenza pubblicata il 5 gennaio 2022, ha chiuso il procedimento nato dal ricorso della dottoressa[...]<a href="/quotidiano/perugia/dottoressa/il-tar-chiude-il-caso-esposito-conciliazione-la-causa-da-un-milione" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-14">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/epifania/perugia-celebrata-dal-cardinale-bassetti-l%E2%80%99epifania-del-signore">Perugia, celebrata dal cardinale Bassetti l’Epifania del Signore</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Ammesso agli Ordini Sacri il seminarista Samuele Betti. Il presule: “La salvezza, come per i magi, è di accogliere</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/epifania-2022-cattedrale-perugia_cardinale-bassetti.jpg?itok=FJwDW1UU" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">“Ringrazio ancora una volta il Signore, che mi dà la grazia di poter celebrare questa solennità dell’Epifania nella nostra cattedrale”.[...]<a href="/quotidiano/perugia/epifania/perugia-celebrata-dal-cardinale-bassetti-l%E2%80%99epifania-del-signore" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-15">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/polizia/resoconto-attivit%C3%A0-della-polizia-postale-e-delle-comunicazioni-anno-2021">Resoconto attività della Polizia Postale e delle Comunicazioni anno 2021</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Impegnata nel far fronte a continue sfide investigative con riferimento alle macro-aree di competenza</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/polizia_postale_1.jpg?itok=yL8ivDvv" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Nel 2021, la Polizia Postale e delle Comunicazioni è stata impegnata nel far fronte a continue sfide investigative con riferimento[...]<a href="/quotidiano/perugia/polizia/resoconto-attivit%C3%A0-della-polizia-postale-e-delle-comunicazioni-anno-2021" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-16">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/quarantena/ventenne-positivo-al-covid-v%C3%ACola-la-quarantena">Ventenne positivo al Covid vìola la quarantena</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">E’ scattata così, per il ventenne, la denuncia all’autorità giudiziaria per la violazione della quarantena obbligatoria</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/polizia_tre.jpg?itok=HanfrlfQ" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Un ragazzo di vent’anni, che ha violato il divieto di allontarsi da casa in quanto positivo al Coronavirus, è stato[...]<a href="/quotidiano/perugia/quarantena/ventenne-positivo-al-covid-v%C3%ACola-la-quarantena" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-17">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/valle-del-fonno/presentato-il-progetto-di-recupero-e-valorizzazione-dellarea-fonti-della">Presentato il progetto di recupero e valorizzazione dell&#039;area Fonti della Rocchetta e Valle del Fonno</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Una opportunità unica per restituire alla collettività un sito di pregio, nuovi posti di lavoro e lo sviluppo al territorio</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/presentazione-progetto-area-rocchetta_03.jpg?itok=ANOwC0pe" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il vicepresidente e assessore all'agricoltura della regione Umbria Roberto Morroni ha presentato il progetto di recupero e valorizzazione dell'area Fonti[...]<a href="/quotidiano/perugia/valle-del-fonno/presentato-il-progetto-di-recupero-e-valorizzazione-dellarea-fonti-della" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-18">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/spaccio/ancora-violenza-e-sangue-%C2%A0fontivegge">Ancora violenza e sangue a Fontivegge</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Rissa e spaccio illegale di alcol nell&#039;area più &quot;calda&quot; di Perugia</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/img_4323.jpg?itok=1GooIPgG" width="160" height="100" alt="Fontivegge, polizia.jpg" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Ancora violenza e sangue a Fontivegge. Come raccontato dal Messaggero di ieri, nel tardo pomeriggio di sabato i carabinieri sono[...]<a href="/quotidiano/perugia/spaccio/ancora-violenza-e-sangue-%C2%A0fontivegge" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-19">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/tamponi-analizzati/nuovo-record-di-contagi-umbria-3838-24-ore-nessun-decesso-e-417">Nuovo record di contagi in Umbria: 3.838 in 24 ore, nessun decesso e 417 guarigioni</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">I tamponi analizzati sono stati 6.247 e i test antigenici 19.986</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/terapia_intensiva_coronavirus.jpg?itok=X4y96vp5" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il primo giorno del 2022 record di contagi in Umbria. Nella giornata di ieri ne sono stati infatti registrati 3.838[...]<a href="/quotidiano/perugia/tamponi-analizzati/nuovo-record-di-contagi-umbria-3838-24-ore-nessun-decesso-e-417" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-20">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/maltrattamenti-famiglia/iugoslavo-di-51-anni-arrestato-maltrattamenti-famiglia-e-rinchiuso">Iugoslavo di 51 anni arrestato per maltrattamenti in famiglia e rinchiuso nel carcere di Capanne</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Un Natale all’insegna della paura per una donna di origine balcanica e per i suoi due figli entrambi minorenni</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/polizia_20.jpg?itok=4IYvtzdo" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Un Natale all’insegna della paura è stato quello vissuto da una donna di origine balcanica e dai suoi due figli[...]<a href="/quotidiano/perugia/maltrattamenti-famiglia/iugoslavo-di-51-anni-arrestato-maltrattamenti-famiglia-e-rinchiuso" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-21">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/test-antigenici/giunta-regionale-estende-dal-1-al-12-gennaio-2022-programma-test-antigenici">Giunta regionale estende dal 1 al 12 gennaio 2022 programma test antigenici gratuiti a tutti gli studenti fino alle scuole superiori</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">I test potranno essere effettuati presso le farmacie private e pubbliche che hanno aderito all’accordo con la Regione Umbria</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/coronavirus_laboratorio.jpg?itok=cV9IKIaz" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">La Giunta regionale dell’Umbria, su proposta dell’Assessore Paola Agabiti, ai fini della ripresa regolare delle attività didattiche dell’anno scolastico 2021-2022,[...]<a href="/quotidiano/perugia/test-antigenici/giunta-regionale-estende-dal-1-al-12-gennaio-2022-programma-test-antigenici" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-22">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/botti/perugia-il-sindaco-ha-vietato-i-botti-tutto-il-territorio-comunale">A Perugia il sindaco ha vietato i botti in tutto il territorio comunale</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Diversamente, in aree private e nel rispetto delle regole, i fuochi si possono utilizzare</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/fuochi-d-artificio.jpg?itok=NVR0xNze" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Oltre due quintali di fuochi d'artificio illegali sono stati scoperti in un negozio d'abbigliamento. A scoprire il misfatto sono stati[...]<a href="/quotidiano/perugia/botti/perugia-il-sindaco-ha-vietato-i-botti-tutto-il-territorio-comunale" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-23">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/carabinieri/sequestrati-dai-carabinieri-290-chili-di-droga-nel-2021">Sequestrati dai carabinieri 290 chili di droga nel 2021</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Consuntivo delle attività e dei risultati ottenuti nel corso del 2021 dai Carabinieri del Comando Provinciale di Perugia</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/carabinieri_11.jpg?itok=6PEvMWUg" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Consuntivo delle attività e dei risultati ottenuti nel corso del 2021 dai Carabinieri del Comando Provinciale di Perugia. Di seguito[...]<a href="/quotidiano/perugia/carabinieri/sequestrati-dai-carabinieri-290-chili-di-droga-nel-2021" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-24">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/rapinato/giovane-rapinato-da-due-nordafricani-che-gli-hanno-puntato-il-coltello-alla-gola">Giovane rapinato da due nordafricani che gli hanno puntato il coltello alla gola</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il fattaccio è successo proprio nell&#039;area antistante la Questura di Perugia</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/questura-perugia.jpg?itok=oykmIhti" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Un ragazzo di diciotto anni di Perugia è stato rapinato da due giovani africani mentre stava aspettando che i genitori[...]<a href="/quotidiano/perugia/rapinato/giovane-rapinato-da-due-nordafricani-che-gli-hanno-puntato-il-coltello-alla-gola" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-25">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/ladri/furto-nella-chiesa-di-san-domenico-perugia">Furto nella chiesa di San Domenico a Perugia</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Rubati un orologio e del denaro contante</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/polizia_chiesa_san_domenico_perugia.jpg?itok=ek281qA6" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Un odioso furto è stato consumato, nella serata di ieri, all’interno del comprensorio della chiesa di San Domenico a Perugia.[...]<a href="/quotidiano/perugia/ladri/furto-nella-chiesa-di-san-domenico-perugia" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-26">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/servizi-di-controllo/rifiuta-di-indossare-la-mascherina-autobus-25enne-denunciato-dalla">Rifiuta di indossare la mascherina in autobus, 25enne denunciato dalla Polizia</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Agenti intervengono dopo la segnalazione del conducente</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/polizia_agenti_controlli.jpg?itok=2w2gBRF3" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Con l’approssimarsi della fine dell’anno e in ottemperanza alle disposizioni del Governo, il Questore di Perugia ha disposto un potenziamento[...]<a href="/quotidiano/perugia/servizi-di-controllo/rifiuta-di-indossare-la-mascherina-autobus-25enne-denunciato-dalla" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-27">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/modular-hospital/posti-letto-covid-apre-il-modular-hospital-presso-il-%E2%80%9Csanta-maria-della">Posti letto Covid, apre il Modular Hospital presso il “Santa Maria della Misericordia”</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Insieme all’Ospedale da Campo regionale permette una risposta immediata all’attuale fase pandemica grazie alla modularità e flessibilità dei posti letto presenti al loro interno</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/modular_hospital_covid.jpg?itok=kD1Yqmk8" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">La presenza, presso l’Azienda Ospedaliera di Perugia, del Modular Hospital e dell’Ospedale da Campo regionale permette una risposta immediata all’attuale[...]<a href="/quotidiano/perugia/modular-hospital/posti-letto-covid-apre-il-modular-hospital-presso-il-%E2%80%9Csanta-maria-della" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-28">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/cardinale/la-lettera-del-cardinale-arcivescovo-gualtiero-bassetti-scritta-questo-tempo-di">La lettera del cardinale arcivescovo Gualtiero Bassetti scritta per questo tempo di Natale, durante il suo isolamento per il contagio da Covid-19</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">“Non vergognarsi del Natale… Ritrovare e riscoprire le nostre radici profonde”</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/cardinale_bassetti_7.jpg?itok=mVNBLIbs" width="160" height="100" alt="" title="Cardinale Bassetti" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Perugia: La lettera del cardinale arcivescovo Gualtiero Bassetti scritta per questo tempo di Natale, durante il suo isolamento per il[...]<a href="/quotidiano/perugia/cardinale/la-lettera-del-cardinale-arcivescovo-gualtiero-bassetti-scritta-questo-tempo-di" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-29">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/influencer/da-tre-anni-perseguita-un%E2%80%99influencer-arrestato-stalker-di-27-anni">Da tre anni perseguita un’influencer, arrestato stalker di 27 anni</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">La donna si è rivolta alla polizia in preda al panico: il 27enne è stato arrestato per atti persecutori La donna si è rivolta alla polizia in preda al panico: il 27enne è stato arrestato per atti persecutori</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/polizia_tre.jpg?itok=HanfrlfQ" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Ha perseguitato per tre anni una giovane donna di professione influencer, fin quando la vittima è stata costretta a lasciare[...]<a href="/quotidiano/perugia/influencer/da-tre-anni-perseguita-un%E2%80%99influencer-arrestato-stalker-di-27-anni" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-30">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/monteluce/caso-monteluce-la-regione-promette-la-soluzione-sei-mesi">Caso Monteluce, la Regione promette la soluzione in sei mesi</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Chiesta immediata convocazione assemblea partecipanti al fondo</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/monteluce.jpg?itok=Sbdi3NbF" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il futuro del comparto Monteluce arriva dalla giunta regionale dell’Umbria. Si stima che occorreranno al massimo ltri sei mesi per[...]<a href="/quotidiano/perugia/monteluce/caso-monteluce-la-regione-promette-la-soluzione-sei-mesi" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-31">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/ilaria-borletti-buitoni/ilaria-borletti-buitoni-perugina-di-adozione-tra-le-donne-dellanno">Ilaria Borletti Buitoni, perugina di adozione, tra le donne dell&#039;anno 2021 segnalate dal Corriere della Sera</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">&quot;Credo che essere parte di questa classifica sia abbastanza immeritato ma mi ha fatto piacere che fosse ricordato il mio impegno per la cultura e per il patrimonio culturale&quot;</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/ilaria_borletti_buitoni_-_foto_by_armando_flores_rodas.jpg?itok=4R-w3S-v" width="160" height="100" alt="" title="Ilaria Borletti Buitoni - Foto di Armando Flores Rodas" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Ilaria Borletti Buitoni, perugina di adozione, tra le donne dell'anno 2021 segnalate dal Corriere della Sera https://www.corriere.it/cronache/donne-anno-2021/ A proposito di[...]<a href="/quotidiano/perugia/ilaria-borletti-buitoni/ilaria-borletti-buitoni-perugina-di-adozione-tra-le-donne-dellanno" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-32">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/polizia/denunciato-27enne-alla-guida-ubriaco-e-sotto-l%E2%80%99effetto-di-sostanze-stupefacenti">Denunciato 27enne alla guida ubriaco e sotto l’effetto di sostanze stupefacenti</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Contestate anche una serie di violazioni al Codice della Strada, tra le quali il mancato utilizzo delle cinture di sicurezza e guida senza patente al seguito</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/polizia_18.jpg?itok=J0IEFK5m" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Ieri mattina, la Polizia di Stato di Perugia ha denunciato un giovane, classe 94, per guida in stato di ebbrezza[...]<a href="/quotidiano/perugia/polizia/denunciato-27enne-alla-guida-ubriaco-e-sotto-l%E2%80%99effetto-di-sostanze-stupefacenti" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-33">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/cementerie/cementerie-di-gubbio-libera-allutilizzo-del-css-combustibile">Cementerie di Gubbio, via libera all&#039;utilizzo del Css-combustibile</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Lo ha comunicato l&#039;assessore regionale Roberto Morroni</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/morroni_1.jpg?itok=n7CcU8KW" width="160" height="100" alt="" title="L&#039;assessore Roberto Morroni" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">L’Assessore regionale all’Ambiente, Roberto Morroni, comunica che il Servizio regionale competente ha provveduto all’aggiornamento dell’Autorizzazione Integrata Ambientale (AIA), già in[...]<a href="/quotidiano/perugia/cementerie/cementerie-di-gubbio-libera-allutilizzo-del-css-combustibile" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-34">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/geometri/soddisfazione-dei-geometri-umbri-il-corso-di-laurea-triennale-professionalizzante">Soddisfazione dei Geometri umbri per il corso di laurea triennale professionalizzante per Geometri</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">È stata istituita per legge la LP-01 che riguarda professioni tecniche per l’edilizia e il territorio</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/professione_geometra_repertorio.jpg?itok=VWfzpFMz" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">“Il mondo delle aziende e della pubblica amministrazione richiede, oggi ancor più rispetto al passato, la maggiore competenza tecnica dei[...]<a href="/quotidiano/perugia/geometri/soddisfazione-dei-geometri-umbri-il-corso-di-laurea-triennale-professionalizzante" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-35">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/concorsi/assunzioni-provincia-4-concorsi-complessivi-cinque-posti-di-lavoro-tempo">Assunzioni in Provincia: 4 concorsi per complessivi cinque posti di lavoro a tempo indeterminato</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Tutte le domande dovranno essere inoltrate esclusivamente on-line entro la mezzanotte del 24 gennaio 2022</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/provincia_perugia.jpg?itok=MLSg9rRO" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">La Provincia di Perugia ha indetto quattro concorsi pubblici per assunzioni a tempo indeterminato relativi all’area tecnica e amministrativa. Tutte[...]<a href="/quotidiano/perugia/concorsi/assunzioni-provincia-4-concorsi-complessivi-cinque-posti-di-lavoro-tempo" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-36">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/truffe-online/72enne-perugino-derubato-di-1200-euro-con-la-truffa-del-postamat">72enne perugino derubato di 1.200 euro con la truffa del Postamat</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Denunciato dai Carabinieri un giovane residente nel modenese</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/carabinieri_castel-del-piano_0.jpg?itok=3mZSsfT_" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Nella mattinata odierna, i Carabinieri della Stazione di Castel del Piano, al termine di un’attività di indagine, hanno deferito in[...]<a href="/quotidiano/perugia/truffe-online/72enne-perugino-derubato-di-1200-euro-con-la-truffa-del-postamat" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-37">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/treni/nove-treni-ritardo-colpa-di-un-passaggio-livello-guasto">Nove treni in ritardo per colpa di un passaggio a livello guasto</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">I problemi per i passeggeri si sono verificati tra le 6 e le 7.30-8. Sul posto le squadre di ’’Rfi’’</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/treno_3.jpg?itok=uB9QzPlr" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Un ’’inconveniente tecnico’’ ha messo fuori uso un passaggio a livello tra Perugia e Ponte San Giovanni provocando disagi per[...]<a href="/quotidiano/perugia/treni/nove-treni-ritardo-colpa-di-un-passaggio-livello-guasto" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-38">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/farmacia/tamponi-antigenici-finiti-farmacista-aggredito-e-ferito-da-cliente">Tamponi antigenici finiti, farmacista aggredito e ferito da cliente</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il fatto è avvenuto la vigilia di Natale nella farmacia Bonaca di Ripa</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/farmacia-653x367.jpg?itok=kd7aoK0J" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">A Ripa, frazione della zona nord del capoluogo, nella farmacia Bonaca, poco prima delle 18 della vigilia di Natale, il[...]<a href="/quotidiano/perugia/farmacia/tamponi-antigenici-finiti-farmacista-aggredito-e-ferito-da-cliente" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-39">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/capodanno/il-comune-di-perugia-annulla-tutti-gli-eventi-previsti-la-notte-di-capodanno">Il Comune di Perugia annulla tutti gli eventi previsti per la notte di Capodanno</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Annullata anche la Befana che era in programma al Santa Giuliana, il 6 gennaio</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/natale2018mercatiniincorsovannucci-dsc_9585_0_0.jpg?itok=gf9Qk-Zj" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il Comune di Perugia annulla tutti gli eventi previsti per la notte di Capodanno. A Perugia si annullano anche gli[...]<a href="/quotidiano/perugia/capodanno/il-comune-di-perugia-annulla-tutti-gli-eventi-previsti-la-notte-di-capodanno" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-40">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/lega/%E2%80%9Canticorpi-monoclonali-qual-%C3%A8-la-situazione-attuale-presso-le-diverse-strutture">“Anticorpi monoclonali, qual è la situazione attuale presso le diverse strutture sanitarie regionali?”</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il consigliere regionale della Lega Valerio Mancini annuncia di avere depositato un’interrogazione</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/valerio_mancini-1.jpg?itok=NU1QTDgz" width="160" height="100" alt="Valerio Mancini" title="Valerio Mancini" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il consigliere regionale della Lega Valerio Mancini annuncia di avere depositato un’interrogazione “per conoscere la situazione attuale delle prescrizioni degli[...]<a href="/quotidiano/perugia/lega/%E2%80%9Canticorpi-monoclonali-qual-%C3%A8-la-situazione-attuale-presso-le-diverse-strutture" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-41">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/isuc/salviamo-la-storia-dell%E2%80%99umbria-salviamo-l%E2%80%99isuc">Salviamo la storia dell’Umbria, salviamo l’Isuc</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Appello dei professori delle Università contro la chiusura dell&#039;Isuc (Istituto per la storia dell&#039;Umbria contemporanea)</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/isuc.jpg?itok=wTF5sqPT" width="160" height="100" alt="" title="Foto di Marco Biscardi" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Salviamo la storia dell’Umbria, salviamo l’Isuc. Le recenti notizie hanno portato alla ribalta il futuro dell’Isuc (Istituto per la storia[...]<a href="/quotidiano/perugia/isuc/salviamo-la-storia-dell%E2%80%99umbria-salviamo-l%E2%80%99isuc" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-42">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/danza/lartista-e-coreografa-silvia-gribaudi-porta-scena-graces">L&#039;artista e coreografa Silvia Gribaudi porta in scena Graces</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Mercoledì 29 e giovedì 30 dicembre alle 21, al Teatro Morlacchi di Perugia</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/danza_0.jpg?itok=Tvtd__Ya" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">La danza contemporanea d'autore torna in Umbria. Mercoledì 29 e giovedì 30 dicembre alle 21 , al Teatro Morlacchi di[...]<a href="/quotidiano/perugia/danza/lartista-e-coreografa-silvia-gribaudi-porta-scena-graces" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-43">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/fontivegge/l%E2%80%99hotel-astor-di-fontivegge-possibile-ricovero-clandestini">L’Hotel Astor di Fontivegge possibile ricovero per clandestini</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Viste due persone scavalcare il terrazzo sopra la farmacia per introdursi all’interno dell’albergo</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/image_441.jpg?itok=gD19voNZ" width="160" height="100" alt="Polizia a Fontivegge " title="Polizia a Fontivegge " /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Segnalati dai residenti degli strani movimenti nei pressi dell’hotel Astor, ormai chiuso da alcuni mesi dopo un periodo di breve[...]<a href="/quotidiano/perugia/fontivegge/l%E2%80%99hotel-astor-di-fontivegge-possibile-ricovero-clandestini" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-44">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/sanit%C3%A0/sgalla-%E2%80%9Csanit%C3%A0-umbra-ancora-tilt-ennesima-dimostrazione-di-inadeguatezza%E2%80%9D">Sgalla: “Sanità umbra ancora in tilt, ennesima dimostrazione di inadeguatezza”</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il segretario generale della Cgil dell’Umbria interviene sulle criticità del comparto</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/vincenzo_sgalla.jpg?itok=_ScLof1P" width="160" height="100" alt="" title="Vincenzo Sgalla" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">"Queste festività natalizie saranno ricordate per l’ennesimo primato negativo dell’Umbria, finita ancora una volta sulle prime pagine dei giornali e[...]<a href="/quotidiano/perugia/sanit%C3%A0/sgalla-%E2%80%9Csanit%C3%A0-umbra-ancora-tilt-ennesima-dimostrazione-di-inadeguatezza%E2%80%9D" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-45">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/bus/extracomunitario-multato-ed-espulso-perch%C3%A9-trovato-sul-bus-senza-green-pass-e-biglietto">Extracomunitario multato ed espulso perché trovato sul bus senza Green pass e biglietto</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Dai successivi accertamenti lo straniero è risultato essere un clandestino</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/polizia_17.jpg?itok=rnleOcX8" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Nell’ambito dei controlli per il contenimeto del Covid-19 una pattuglia della Polizia, è intervenuta al terminal bus di piazza Partigiani[...]<a href="/quotidiano/perugia/bus/extracomunitario-multato-ed-espulso-perch%C3%A9-trovato-sul-bus-senza-green-pass-e-biglietto" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-46">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/ladri/perugia-ladri-azione-anche-la-notte-di-natale">Perugia, ladri in azione anche la notte di Natale</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Presa di mira soprattutto la zona di Ferro di Cavallo</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/ladro_0.jpg?itok=_QVXryDf" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Furti a Perugia anche nei giorni di Natale. Ladri in azione nel tardo pomeriggio della vigilia di Natale nella zona[...]<a href="/quotidiano/perugia/ladri/perugia-ladri-azione-anche-la-notte-di-natale" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-47">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/covid/covid-quasi-8000-gli-attualmente-positivi-umbria">Covid, quasi 8.000 gli attualmente positivi in Umbria</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">In compenso c’è stato un Natale senza decessi. Crescono invece del 18 per cento i ricoverati in ospedale</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/test_covid.jpg?itok=Ah9hXIKx" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Non si placa la paura e l'allarme in Umbria per la diffusione del Covid. La vigilia di Natale si sono[...]<a href="/quotidiano/perugia/covid/covid-quasi-8000-gli-attualmente-positivi-umbria" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-48">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/incastrato/un-74enne-rimane-incastrato-un-tombino-salvare-il-cane">Un 74enne rimane incastrato in un tombino per salvare il cane</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">A salvare sia lui che l&#039;animale il pronto intervento dei Vigili del Fuoco</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/recupero_cane_vigili_del_fuoco.jpg?itok=9-67EJG9" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Due squadre dei vigili del fuoco di Perugia sono intervenute a Ponte Felcino per il recupero di un 74enne rimasto[...]<a href="/quotidiano/perugia/incastrato/un-74enne-rimane-incastrato-un-tombino-salvare-il-cane" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-49">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/cardinale-arcivescovo/il-cardinale-arcivescovo-gualtiero-bassetti-%C3%A8-positivo-al-covid-19">Il cardinale arcivescovo Gualtiero Bassetti è positivo al Covid-19, attualmente asintomatico</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">A comunicarlo è il vescovo ausiliare mons. Marco Salvi, annunciando che “tutti gli impegni pastorali del cardinale, nel periodo natalizio, sono stati annullati”</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/card_gualtiero_bassetti__0.jpg?itok=pXBp0qVk" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">“Il cardinale arcivescovo di Perugia-Città della Pieve Gualtiero Bassetti, dopo l’insorgenza di alcuni sintoni influenzali si è sottoposto, questa mattina[...]<a href="/quotidiano/perugia/cardinale-arcivescovo/il-cardinale-arcivescovo-gualtiero-bassetti-%C3%A8-positivo-al-covid-19" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-50">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/polizia/la-polizia-rafforza-i-controlli-anticovid-nella-provincia-di-perugia">La Polizia rafforza i controlli anticovid nella provincia di Perugia</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Sanzionato e espulso un gambiano beccato in autobus senza green pass</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/polizia_17.jpg?itok=rnleOcX8" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Per le festività natalizie e in ottemperanza alle disposizioni del Governo, il Questore Giuseppe Bellassai ha disposto un potenziamento dei[...]<a href="/quotidiano/perugia/polizia/la-polizia-rafforza-i-controlli-anticovid-nella-provincia-di-perugia" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-51">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/omelia-pronunciata-dal-cardinale-arcivescovo-gualtiero-bassetti-alla-santa-messa-della-notte">“È nato un bambino. Comprendiamo bene, in un tempo difficile come il nostro, cosa questo significhi nel contesto della crisi demografica e nel timore che la pandemia duri ancora”</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Omelia pronunciata dal cardinale arcivescovo Gualtiero Bassetti alla santa messa della Notte di Natala nella cattedrale di San Lorenzo</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/bassetti_2.jpg?itok=wadlKdU0" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">«Un bambino è nato per noi, ci è stato dato un figlio» (Is 9,5). È in questo modo che il[...]<a href="/quotidiano/perugia/omelia-pronunciata-dal-cardinale-arcivescovo-gualtiero-bassetti-alla-santa-messa-della-notte" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-52">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/punto-vaccinale/usl-umbria-1-punti-vaccinali-aperti-anche-la-mattina-di-natale-e-di-santo">Usl Umbria 1, punti vaccinali aperti anche la mattina di Natale e di Santo Stefano</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Solo per le persone che nel frattempo, tramite il portale regionale, avranno  prenotato le somministrazioni</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/punto-vaccinale-san-marco-8.jpg?itok=kyB5LWna" width="160" height="100" alt="" title="Punto vaccinale di San Marco" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Vista la situazione pandemica e l’incidenza dei nuovi contagi, la Direzione Generale della Usl Umbria 1, grazie alla preziosa collaborazione[...]<a href="/quotidiano/perugia/punto-vaccinale/usl-umbria-1-punti-vaccinali-aperti-anche-la-mattina-di-natale-e-di-santo" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Terni  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/ristorante/titolare-e-dipendenti-di-un-noto-ristorante-di-terni-travati-senza-green-pass">Titolare e dipendenti di un noto ristorante di Terni travati senza green pass</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">La Finanza chiude il locale per 5 giorni. Elevate anche sanzioni salate</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/95047689_131151751862117_4298348526183645184_o.jpg?itok=7fATOoNb" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">La titolare del ristorante non aveva il green pass e come lei ne erano sprovviste anche le altre tre persone[...]<a href="/quotidiano/terni/ristorante/titolare-e-dipendenti-di-un-noto-ristorante-di-terni-travati-senza-green-pass" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-2">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/francesco-antonio-soddu/monsignor-soddu-ordinato-vescovo-della-diocesi-di-terni-narni-amelia">Monsignor Soddu ordinato vescovo della Diocesi di Terni-Narni-Amelia</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">“Nasco qui vescovo, accoglietemi e sentitemi uno di voi, fratello, amico e per grazia di Dio anche padre”</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/monsignor-soddu_ordinazione-vescovo.jpg?itok=5VYAEcwf" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Nella cattedrale di Santa Maria Assunta di Terni, questa mattina 5 gennaio 2022, mons. Francesco Antonio Soddu è stato ordinato[...]<a href="/quotidiano/terni/francesco-antonio-soddu/monsignor-soddu-ordinato-vescovo-della-diocesi-di-terni-narni-amelia" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-3">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/ospedale/palazzo-spada-chiede-impegno-alla-regione-lospedale">Palazzo Spada chiede impegno alla Regione per l&#039;ospedale</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">La 2° commissione approva un documento per il piano sanitario dell&#039;Umbria</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/ok-esterni-ospedale_img_5243-lato_1.jpg?itok=gaVgMWGk" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">La seconda commissione consigliare del comune di Terni ha approvato all'unanimità un documento da inviare alla regione dell'Umbria in vista[...]<a href="/quotidiano/terni/ospedale/palazzo-spada-chiede-impegno-alla-regione-lospedale" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-4">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/ast/all%E2%80%99ast-130-dipendenti-positivi-e%C2%A094-isolamento-fiduciario">All’Ast 130 dipendenti positivi e 94 in isolamento fiduciario</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">I sindacati denunciano le gravi difficoltà organizzative nei reparti a causa delle carenze di organici </h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/acciai_speciali_terni_ast.jpg?itok=n8GSsBw_" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Gravi difficoltà organizzative nei reparti dell’Ast di Terni a causa delle carenze di organici per quarantene e isolamenti tra i[...]<a href="/quotidiano/terni/ast/all%E2%80%99ast-130-dipendenti-positivi-e%C2%A094-isolamento-fiduciario" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-5">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/giovani-ternani/due-coppie-di-giovani-ternani-bloccati-quarantena-bordo-di-una-nave-ormeggiata">Due coppie di giovani ternani bloccati in quarantena a bordo di una nave ormeggiata nelle acque del porto di Dubai</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">​​​​​​​Del caso è stata informata la Farnesina</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/ternani_bloccati_al_porto_di_dubai.jpg?itok=KgtOfI4X" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Incubo in crociera per due coppie di giovani di Terni. Come riporta oggi Il Corriere dell'Umbria , il Covid ha[...]<a href="/quotidiano/terni/giovani-ternani/due-coppie-di-giovani-ternani-bloccati-quarantena-bordo-di-una-nave-ormeggiata" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-6">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/francesco-antonio-soddu/terni-si-appresta-ad-accogliere-il-nuovo-vescovo-della-diocesi-di">Terni si appresta ad accogliere il nuovo vescovo della Diocesi di Terni-Narni-Amelia</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Mercoledì 5 gennaio mons. Francesco Antonio Soddu sarà ordinato nella cattedrale Santa Maria Assunta</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/francesco-antonio-soddu_vescovo-terni-narni-amelia.jpg?itok=W7gPLZ3x" width="160" height="100" alt="" title="Mons. Francesco Antonio Soddu" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Un’atmosfera di festa unita a tanta speranza avvolge Terni, che si appresta ad accogliere il nuovo vescovo della Diocesi di[...]<a href="/quotidiano/terni/francesco-antonio-soddu/terni-si-appresta-ad-accogliere-il-nuovo-vescovo-della-diocesi-di" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-7">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/buster/bus-ter-%C3%A8-il-pi%C3%B9-gettonato-dai-ternani">Bus Ter è il più gettonato dai ternani</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Funziona alla grande il nuovo servizio a chiamata messo a punto da Bus Italia</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/bus_a_chiamata.jpg?itok=RLxV9-nd" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il Bus Ter, il nuovo servizio a chiamata, messo a punto da Bus Italia insieme al Comune, cominciato il 20[...]<a href="/quotidiano/terni/buster/bus-ter-%C3%A8-il-pi%C3%B9-gettonato-dai-ternani" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-8">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/spacciatrice/spacciatrice-cinquantenne-bulgara-nascondeva-nel-materasso-50-mila-euro">Spacciatrice cinquantenne bulgara nascondeva nel materasso 50 mila euro</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">il gip le toglie subito il reddito di cittadinanza</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/polizia-terni-con-unita-cinofila.jpg?itok=7yhZF6a7" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Gli agenti della squadra mobile della questura di Terni hanno sorpreso una cinquantenne bulgara, con una lunga sfilza di precedenti[...]<a href="/quotidiano/terni/spacciatrice/spacciatrice-cinquantenne-bulgara-nascondeva-nel-materasso-50-mila-euro" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-9">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/capodanno/allast-tutto-pronto-la-trasmissione-del-capodanno-targata-raiuno">All&#039;Ast tutto pronto per la trasmissione del Capodanno targata Raiuno</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">&quot;L’anno che verrà&quot; in onda questa sera per passare insieme il Capodanno</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/amadeus_ast_terni.jpg?itok=TVudjQwi" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">A Terni è tutto pronto per la trasmissione del Capodanno targata Raiuno, "L’anno che verrà" in onda questa sera per[...]<a href="/quotidiano/terni/capodanno/allast-tutto-pronto-la-trasmissione-del-capodanno-targata-raiuno" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-10">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/capodanno/capodanno-all%E2%80%99ast-capienza-ridotta-incognita-pubblico-lo-show-di-amadeus">Capodanno all’Ast a capienza ridotta. Incognita pubblico per lo show di Amadeus</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il servizio di biglietteria affidato a VivaTicket</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/amadeus_ast_terni.jpg?itok=TVudjQwi" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Permangono le incertezze sullo show di Capodanno della Rai a Terni. Un cast stellare quello per la notte di San[...]<a href="/quotidiano/terni/capodanno/capodanno-all%E2%80%99ast-capienza-ridotta-incognita-pubblico-lo-show-di-amadeus" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-11">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/incendio-abitazione/fiamme-nella-notte-una-abitazione-di-collescipoli">Fiamme nella notte in una abitazione di Collescipoli</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Salvi i componenti della famiglia che in quel momento stavano dormendo</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/collescipoli_incendio-abitazione.jpg?itok=Ym3Wtt2r" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">I Vigili del Fuoco di Terni sono intervenuti intorno all'una di martedì 28 dicembre nei pressi di Collescipoli, in strada[...]<a href="/quotidiano/terni/incendio-abitazione/fiamme-nella-notte-una-abitazione-di-collescipoli" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-12">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/organico/lorganico-del-corpo-della-municipale-di-terni-%C3%A8-il-pi%C3%B9-basso-degli-ultimi-40-anni">L&#039;organico del Corpo della Municipale di Terni è il più basso degli ultimi 40 anni</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">La denuncia della UILFPL Terni</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/poliziamunicipalegalleria.jpg?itok=yrATm12z" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Riceviamo e pubblichiamo L’assessore alla Polizia Municipale, che guarda caso ha anche la delega al Personale, ha dichiarato tra l’altro,[...]<a href="/quotidiano/terni/organico/lorganico-del-corpo-della-municipale-di-terni-%C3%A8-il-pi%C3%B9-basso-degli-ultimi-40-anni" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-13">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/tifosi/covid-nel-pullman-dei-tifosi-tamponi-di-massa">Covid nel pullman dei tifosi, tamponi di massa</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">La trasferta di domenica scorsa per molti tifosi della Ternana si è trasformata in un incubo</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/tamponi_drive.jpg?itok=8GMd1c75" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">La trasferta di domenica scorsa per molti tifosi della Ternana si è trasformata in un incubo Covid. Come riporta Il[...]<a href="/quotidiano/terni/tifosi/covid-nel-pullman-dei-tifosi-tamponi-di-massa" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-14">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/droga/agente-della-polizia-penitenziaria-accusato-di-aver-portato-soldi-e-droga-carcere">Agente della polizia penitenziaria accusato di aver portato soldi e droga in carcere</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il 38enne, originario della Basilicata, è stato immediatamente sottoposto agli arresti domiciliari</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/carcere-terni-voc-sabbione-gallery.jpg?itok=KR26F0q5" width="160" height="100" alt="Il carcere di Vocabolo Sabbione" title="Il carcere di Vocabolo Sabbione" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Un assistente della polizia penitenziaria di 38 anni, in servizio nel carcere di Terni, è stato arrestato in flagranza di[...]<a href="/quotidiano/terni/droga/agente-della-polizia-penitenziaria-accusato-di-aver-portato-soldi-e-droga-carcere" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-15">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/badante/condannati-due-anziani-di-narni-violenza-sessuale-aggravata-sulla-colf">Condannati due anziani di Narni per violenza sessuale aggravata sulla colf</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Inflitti cinque anni e tre mesi e cinque anni di reclusione a due anziani, rispettivamente di 74 e 82 anni</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/assistenza-anziani_badante.jpg?itok=BZ5VrZ-x" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il Tribunale di Terni ha condannato due anziani per violenza sessuale aggravata su una colf. Come riporta oggi Il Corriere[...]<a href="/quotidiano/terni/badante/condannati-due-anziani-di-narni-violenza-sessuale-aggravata-sulla-colf" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Gualdo Tadino  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Gualdo Tadino</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/gualdo-tadino/incendio/due-auto-e-annesso-agricolo-divorate-dalle-fiamme-voltole-di-gualdo-tadino">Due auto e annesso agricolo divorate dalle fiamme a Voltole di Gualdo Tadino</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Sul posto due squadre di Vigili del fuoco da Gaifana e Foligno, con quattro mezzi di soccorso</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/incendio_auto.jpg?itok=70YTTKzS" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Questa mattina in località Voltoledi Gualdo Tadino, per un incendio di un annesso agricolo sono intervenute due squadre dei Vigili[...]<a href="/quotidiano/gualdo-tadino/incendio/due-auto-e-annesso-agricolo-divorate-dalle-fiamme-voltole-di-gualdo-tadino" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-2">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Gualdo Tadino</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/gualdo-tadino/incendio/sensazionale-i-vigili-del-fuoco-salvano-dalle-fiamme-tre-bimbi-e-la-loro">Sensazionale, i Vigili del fuoco salvano dalle fiamme tre bimbi e la loro mamma</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">A causa dell&#039;incendio nell&#039;appartamento erano rimasti intrappolati sul terrazzo</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/vigili_del_fuoco_1_0.jpg?itok=nwWjYON4" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Poco prima di mezzogiorno i vigili del fuoco del distaccamento di Gaifana sono intervenuti per un incendio in un appartamento[...]<a href="/quotidiano/gualdo-tadino/incendio/sensazionale-i-vigili-del-fuoco-salvano-dalle-fiamme-tre-bimbi-e-la-loro" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Trerni  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Trerni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/trerni/filippo-bernardini/arrestato-new-york-giovane-amerino-accusato-di-essersi-impossessato-di">Arrestato a New York giovane amerino accusato di essersi impossessato di libri inediti</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Filippo Bernardini alias “Il collezionista di manoscritti” è stato accusato di rubare i libri prima della pubblicazione</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/filippo.jpg?itok=ZWC7iryq" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Contro di lui si è mossa l’Fbi che ha raccolto prove talmente consistenti da aver fatto emettere dal tribunale distrettuale[...]<a href="/quotidiano/trerni/filippo-bernardini/arrestato-new-york-giovane-amerino-accusato-di-essersi-impossessato-di" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Allerona  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Allerona</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/allerona/piani/il-comune-di-allerona-stanzia-quasi-9-milioni-le-opere-pubbliche">Il Comune di Allerona stanzia quasi 9 milioni per le opere pubbliche</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Approvati dalla Giunta Basili i progetti per i prossimi tre anni</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/allerona.jpg?itok=AT3BOef8" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">E’ di oltre 8 milioni e 652mila euro l’importo complessivo del finanziamento del piano triennale delle opere pubbliche 2022-204 approvato[...]<a href="/quotidiano/allerona/piani/il-comune-di-allerona-stanzia-quasi-9-milioni-le-opere-pubbliche" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Corciano  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Corciano</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/corciano/centro-commerciale/tempo-di-saldi-quasar-village-premia-i-clienti-anche-con-liniziativa">Tempo di saldi, Quasar Village premia i clienti anche con l&#039;iniziativa APPerò</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Dal 5 gennaio al 5 marzo occasioni da non perdere al centro commerciale a Ellera di Corciano</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/quasar_village_periodo_natalizio_2.jpg?itok=MQo8VTaT" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Al Quasar village di Corciano iniziano i saldi. Da giovedì 5 gennaio e fino al 5 marzo ad attendere i[...]<a href="/quotidiano/corciano/centro-commerciale/tempo-di-saldi-quasar-village-premia-i-clienti-anche-con-liniziativa" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-2">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Corciano</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/corciano/comune-di-corciano/corciano-oltre-3-milioni-di-euro-di-investimenti-opere-pubbliche">Corciano, oltre 3 milioni di euro di investimenti in opere pubbliche</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Lo ha annunciato il vicesindaco Lorenzo Pierotti</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/lorenzo-pierotti_corciano.jpg?itok=M0-kd9ld" width="160" height="100" alt="" title="Lorenzo Pierotti" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Oltre 3 milioni di investimenti per il Comune di Corciano. Lo prevede il bilancio di previsione, approvato il 28 dicembre[...]<a href="/quotidiano/corciano/comune-di-corciano/corciano-oltre-3-milioni-di-euro-di-investimenti-opere-pubbliche" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    San Gemini  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">San Gemini</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/san-gemini/industria/futuro-incerto-i-lavoratori-della-sangemini-e-amerino">Futuro incerto per i lavoratori della Sangemini e Amerino</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">I sindacati chiedono il piano industriale</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/sangemini_vertenza.jpg?itok=ykAwVjvA" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">I lavoratori di Sangemini e Amerino chiedono di conoscere i contenuti del concordato di Ami (Acque Minerali d’Italia) omologato dal[...]<a href="/quotidiano/san-gemini/industria/futuro-incerto-i-lavoratori-della-sangemini-e-amerino" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Narni  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Narni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/narni/centro-arci/centro-arci-di-narni-assaltato-dai-vandali">Centro Arci di Narni assaltato dai vandali</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Danneggiate porte e locali interni</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/narni_veduta_fot.jpg?itok=l8hE2WGH" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il Centro Arci del parco ‘Bruno Donatelli’ di Narni scalo è stato preso d'assalto da vandali che hanno messo a[...]<a href="/quotidiano/narni/centro-arci/centro-arci-di-narni-assaltato-dai-vandali" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Deruta  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Deruta</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/deruta/ceramica/arrivo-15-milioni-la-ceramica-artistica-plauso-del-sindaco-toniaccini">In arrivo 15 milioni per la ceramica artistica: plauso del sindaco Toniaccini</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Grazie ad un emendamento alla Finanziaria, fondi per la ceramica artistica: ne beneficeranno Deruta, Orvieto, Gualdo Tadino e Gubbio</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/sindaco_toniaccini.jpg?itok=G17sStlc" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">“E’ con grande soddisfazione che accolgo la notizia dell'approvazione dell’emendamento che prevede uno stanziamento complessivo di 15 milioni di euro[...]<a href="/quotidiano/deruta/ceramica/arrivo-15-milioni-la-ceramica-artistica-plauso-del-sindaco-toniaccini" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Valfabbrica  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Valfabbrica</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/valfabbrica/spacciatore/arrestato-spacciatore-che-operava-nella-piazza-di-valfabbrica">Arrestato spacciatore che operava nella piazza di Valfabbrica</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il magistrato ha convalidato l’arresto, condannando l’uomo alla pena di un anno e dieci mesi di reclusione ed alla multa di 3.000 euro</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/carabinieri_16.jpg?itok=CChbaWB3" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Non si arresta la lotta al consumo e allo spaccio di stupefacenti intrapresa dai militari della Compagnia Carabinieri di Assisi.[...]<a href="/quotidiano/valfabbrica/spacciatore/arrestato-spacciatore-che-operava-nella-piazza-di-valfabbrica" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Terni   </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni </div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/dialisi/%C3%A8-caos-nel-reparto-emodialisi-dell%E2%80%99ospedale-di-terni">È caos nel reparto Emodialisi dell’ospedale di Terni</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Emergenza personale, la dialisi con tre soli infermieri</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/nefrologia_dialisi.jpg?itok=PS6-ki7p" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">È caos nel reparto Emodialisi dell’ospedale di Terni. Sembrerebbe che dal febbraio scorso, quando i vertici dell’azienda hanno deciso di[...]<a href="/quotidiano/terni/dialisi/%C3%A8-caos-nel-reparto-emodialisi-dell%E2%80%99ospedale-di-terni" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-2">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni </div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/natale-episcopio/diocesi-di-terni-narni-amelia-pranzo-di-natale-episcopio">Diocesi di Terni Narni Amelia: pranzo di Natale in Episcopio</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">La consegna di 120 pacchi con il cibo e bevande è avvenuta sotto i portici della Cattedrale di Terni</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/natale_terni_0.jpg?itok=KyN9JiqH" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il Natale di solidarietà vuole portare la gioia della festa e la speranza alle persone sole e bisognose, soprattutto in[...]<a href="/quotidiano/terni/natale-episcopio/diocesi-di-terni-narni-amelia-pranzo-di-natale-episcopio" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-3">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni </div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/terni/nella-cattedrale-di-terni-il-vescovo-giuseppe-piemontese-ha-ricordato-la-gioia-e-la">Nella cattedrale di Terni il vescovo Giuseppe Piemontese ha ricordato la gioia e la speranza che viene dal Natale</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">“In questo tempo mortifero della pandemia affidiamoci alla forza e alla grazia del Bambino di Betlemme, che veramente nasce tra noi e per noi”</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/vescovo_piemontese.jpg?itok=Al0LH0XO" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Nella celebrazione della notte di Natale nella Cattedrale di Terni, il vescovo Giuseppe Piemontese ha ricordato la gioia e la[...]<a href="/quotidiano/terni/terni/nella-cattedrale-di-terni-il-vescovo-giuseppe-piemontese-ha-ricordato-la-gioia-e-la" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Nocera   </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Nocera </div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/nocera/scontro-fra-due-auto/scontro-fra-due-auto-un-ferito-grave">Scontro fra due auto, un ferito grave</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">L&#039;incidente stradale è avvenuto nella notte a Nocera Scalo</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/img-20211224-wa0003-678x381.jpg?itok=RTEPGRYk" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Una persona è rimasta gravemente ferita in un incidente stradale avvenuto nella notte a Nocera Scalo. Lo scontro è avvenuto[...]<a href="/quotidiano/nocera/scontro-fra-due-auto/scontro-fra-due-auto-un-ferito-grave" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Spoleto  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Spoleto</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/spoleto/terni/ripristinata-la-viabilit%C3%A0-sulla-flaminia%C2%A0all%E2%80%99altezza-del-valico-della%C2%A0somma">Ripristinata la viabilità sulla Flaminia all’altezza del valico della Somma</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Dal 30 novembre si circolava a senso unico alternato regolato da semaforo a causa dei danni provocati dall’incidente autonomo di un’autocisterna finita fuori strada</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/viadotto-passo-della-somma_ss3-flaminia.jpg?itok=PH0nJxoJ" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">È stata ripristinata la viabilità sulla Flaminia all’altezza del valico della Somma, dove dal 30 novembre si circolava a senso[...]<a href="/quotidiano/spoleto/terni/ripristinata-la-viabilit%C3%A0-sulla-flaminia%C2%A0all%E2%80%99altezza-del-valico-della%C2%A0somma" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>    </div>
  
  
  
  
  
  
</div>  </div>
</div>
  </div>
          </div>
  </div>
  <div class="pure-u-1 pure-u-md-7-24" role="complementary">  <div class="region region-sidebar-second">
    <div id="block-search-form" class="block block-search contextual-links-region">
          <div class="title block-title">Cerca nel sito</div>
     
      <div class="content">
    <form action="/quotidiano/perugia/covid/contagi-da-record-italia-superati-i-220mila-positivi" method="post" id="search-block-form" class="pure-form" accept-charset="UTF-8"><div><div class="container-inline">
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Cerca </label>
 <input title="Inserisci i termini da cercare." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Cerca" class="pure-button form-submit" /></div><input type="hidden" name="form_build_id" value="form-b3OUvV632lNABhJCCaI-geZXDBSnP_SkC7_cvrkPWLE" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>
</div>
<div id="block-views-cronaca-block" class="block block-views contextual-links-region">
          <div class="title block-title">Cronaca</div>
     
      <div class="content">
    <div class="view view-cronaca view-id-cronaca view-display-id-block view-dom-id-a79f59e3d48cd8c6d5329b7e9c6e1fcf">
        
  
  
      <div class="view-content">
      <div  id="flexslider-1" class="flexslider">
  <ul class="slides"><li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/carabinieri_in_azione_0.jpg?itok=vN9MzXni">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/amelia/insegnante/insegnante-di-47-anni-picchiata-sangue-dal-padre-di-un-alunno"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/carabinieri_in_azione_0.jpg?itok=vN9MzXni" width="800" height="500" alt="carabinieri_in_azione.jpg" /></a></div>  </div>  
  <div>        <h4><a href="/quotidiano/amelia/insegnante/insegnante-di-47-anni-picchiata-sangue-dal-padre-di-un-alunno">Insegnante di 47 anni picchiata a sangue dal padre di un alunno</a></h4>  </div>  
  <div class="views-field views-field-field-sottotitolo">        <span class="field-content">Sul fatto indagano i carabinieri di Amelia</span>  </div></li>
<li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/carabinieri_sigillo_gubbio.jpg?itok=12Lqlmd6">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/gubbio/carabinieri/controlli-tappeto-dei-carabinieri-su-tutto-il-territorio-delleugubino"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/carabinieri_sigillo_gubbio.jpg?itok=12Lqlmd6" width="800" height="500" alt="" /></a></div>  </div>  
  <div>        <h4><a href="/quotidiano/gubbio/carabinieri/controlli-tappeto-dei-carabinieri-su-tutto-il-territorio-delleugubino">Controlli a tappeto dei carabinieri su tutto il territorio dell&#039;Eugubino</a></h4>  </div>  
  <div class="views-field views-field-field-sottotitolo">        <span class="field-content">Complessivamente sono stati controllati 96 veicoli e identificate 146 persone</span>  </div></li>
<li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/radiomobile_carabinieri_citta_di_castello.jpg?itok=XOnXXCXp">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/citt%C3%A0-di-castello/ambiente/tutela-dellambiente-carabinieri-denunciano-una-persona-e-sequestrano"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/radiomobile_carabinieri_citta_di_castello.jpg?itok=XOnXXCXp" width="800" height="500" alt="" /></a></div>  </div>  
  <div>        <h4><a href="/quotidiano/citt%C3%A0-di-castello/ambiente/tutela-dellambiente-carabinieri-denunciano-una-persona-e-sequestrano">Tutela dell&#039;ambiente: carabinieri denunciano una persona e sequestrano furgone e materiale ferroso</a></h4>  </div>  
  <div class="views-field views-field-field-sottotitolo">        <span class="field-content">Ipotesi di reato di gestione illecita di rifiuti speciali non pericolosi</span>  </div></li>
<li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/polizia_sala-operativa-perugia.jpg?itok=oGcCk-b4">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/perugia/aggressione/rinuncia-fare-la-spesa-paura-di-essere-aggredita-polizia-aiuta-62enne"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/polizia_sala-operativa-perugia.jpg?itok=oGcCk-b4" width="800" height="500" alt="" /></a></div>  </div>  
  <div>        <h4><a href="/quotidiano/perugia/aggressione/rinuncia-fare-la-spesa-paura-di-essere-aggredita-polizia-aiuta-62enne">Rinuncia a fare la spesa per paura di essere aggredita: Polizia aiuta 62enne</a></h4>  </div>  
  <div class="views-field views-field-field-sottotitolo">        <span class="field-content">La vicenda di una donna perugina accompagnata dagli agenti al supermercato</span>  </div></li>
<li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/orvieto_stazione.jpg?itok=-UanRDlU">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/orvieto/incidente/badante-di-49-anni-travolta-e-uccisa-dal-treno-alla-stazione-di-attigliano"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/orvieto_stazione.jpg?itok=-UanRDlU" width="800" height="500" alt="La stazione di Orvieto" title="La stazione di Orvieto" /></a></div>  </div>  
  <div>        <h4><a href="/quotidiano/orvieto/incidente/badante-di-49-anni-travolta-e-uccisa-dal-treno-alla-stazione-di-attigliano">Badante di 49 anni travolta e uccisa dal treno alla stazione di Attigliano</a></h4>  </div>  
  <div class="views-field views-field-field-sottotitolo">        <span class="field-content">Si tratta di una donna di nazionalità ucraina, che lavorava in una casa di riposo di Castel Viscardo</span>  </div></li>
<li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/scuola_6.jpg?itok=dU6LVJgI">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/assisi/scuola/covid-umbria-al-liceo-di-assisi-400-assenti-e-566-che-votano-la-dad"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/scuola_6.jpg?itok=dU6LVJgI" width="800" height="500" alt="" /></a></div>  </div>  
  <div>        <h4><a href="/quotidiano/assisi/scuola/covid-umbria-al-liceo-di-assisi-400-assenti-e-566-che-votano-la-dad">Covid in Umbria: al Liceo di Assisi 400 assenti e 566 che &quot;votano&quot; la Dad.</a></h4>  </div>  
  <div class="views-field views-field-field-sottotitolo">        <span class="field-content">Al "Properzio" è altissima la percentuale di studenti, docenti e genitori che vogliono applicare la Dad per evitare contagi a raffica</span>  </div></li>
<li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/rientro_scuole_montefalco.jpg?itok=j4fpVNVq">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/montefalco/scuola/scuola-montefalco-rientro-sicurezza-studenti-docenti-e-personale"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/rientro_scuole_montefalco.jpg?itok=j4fpVNVq" width="800" height="500" alt="" /></a></div>  </div>  
  <div>        <h4><a href="/quotidiano/montefalco/scuola/scuola-montefalco-rientro-sicurezza-studenti-docenti-e-personale">Scuola, a Montefalco rientro in sicurezza per studenti, docenti e personale</a></h4>  </div>  
  <div class="views-field views-field-field-sottotitolo">        <span class="field-content">Due giorni di screening gratuiti con 321 tamponi effettuati di cui 10 positivi</span>  </div></li>
<li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/cagnolina_salvata_dalla_polizia.jpg?itok=k9qILIdg">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/perugia/cagnolina/cagnolina-incastrata-una-rete-metallica-salvata-dalla-polizia-di-stato"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/cagnolina_salvata_dalla_polizia.jpg?itok=k9qILIdg" width="800" height="500" alt="" /></a></div>  </div>  
  <div>        <h4><a href="/quotidiano/perugia/cagnolina/cagnolina-incastrata-una-rete-metallica-salvata-dalla-polizia-di-stato">Cagnolina incastrata in una rete metallica salvata dalla Polizia di Stato</a></h4>  </div>  
  <div class="views-field views-field-field-sottotitolo">        <span class="field-content">I poliziotti sono intervenuti a seguito di una segnalazione pervenuta da parte di una signora residente nella zona di Ponte Valleceppi</span>  </div></li>
</ul></div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-block-5" class="block block-block contextual-links-region">
        <div class="content">
    <div>
<p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="https://www.allevatoriumbri.it/" target="_blank"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/banner-conad_allevatori-umbri_1.jpg" style="width:100%" /></a></p>
<p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="//www.quotidianodellumbria.it/quotidiano/sites/default/files/landing-page-scrittore-globalpress.jpg" target="_blank"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/banner-scrittori-globalpress.jpg" style="width:100%" /></a></p>
<p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="https://www.dodocommercial.it" target="_blank"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/bibita-dei-chioschi-300x250_0.gif" style="width:100%" /></a></p>
<p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="http://www.asilinotturniumbria.it" target="_blank"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/banner-ambulatorio-solidale-300x250.jpg" style="width:100%" /></a></p>
<p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="http://www.gc-globalcommunication.it" target="_blank"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/banner-gc-300x250_ok.jpg" style="width:100%" /></a></p>
<p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="//www.quotidianodellumbria.it/quotidiano/sites/default/files/prima-pagina-u7-n8.jpg" target="_blank"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/u7-per-post-facebook_11.jpg" style="width:100%" /></a></p>
</div>
  </div>
</div>
<div id="block-views-opinioni-prova-block" class="block block-views contextual-links-region">
          <div class="title block-title">Opinioni</div>
     
      <div class="content">
    <div class="view view-opinioni-prova view-id-opinioni_prova view-display-id-block view-dom-id-9487cb4e88c5de09f4b4ea5fd8751122">
        
  
  
      <div class="view-content">
      <div  id="flexslider-2" class="flexslider">
  <ul class="slides"><li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/costa-concordia_pixabay.jpg?itok=LSsix5Pn">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/opinioni/costa-concordia/13-gennaio-2012-l%E2%80%99inchino-tragico-all%E2%80%99isola-del-giglio"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/costa-concordia_pixabay.jpg?itok=LSsix5Pn" width="800" height="500" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/quotidiano/opinioni/costa-concordia/13-gennaio-2012-l%E2%80%99inchino-tragico-all%E2%80%99isola-del-giglio">13 gennaio 2012: l’inchino tragico all’Isola del Giglio</a></span>  </div></li>
<li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/ospedale_umbertide_1.jpg?itok=Y9B0lUaf">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/opinioni/sanit%C3%A0/sanit%C3%A0-umbria-quanto-%C3%A8-simile-quella-di-tutta-italia"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/ospedale_umbertide_1.jpg?itok=Y9B0lUaf" width="800" height="500" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/quotidiano/opinioni/sanit%C3%A0/sanit%C3%A0-umbria-quanto-%C3%A8-simile-quella-di-tutta-italia">Sanità Umbria: quanto è simile a quella di tutta Italia</a></span>  </div></li>
<li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/anziani_3.jpg?itok=E-Ba8Lu5">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/opinioni/foligno/foligno-emergenza-alla-casa-anziani-onpi"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/anziani_3.jpg?itok=E-Ba8Lu5" width="800" height="500" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/quotidiano/opinioni/foligno/foligno-emergenza-alla-casa-anziani-onpi">Foligno, emergenza alla casa per anziani &#039;Onpi&#039;</a></span>  </div></li>
<li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/euro_bce.jpg?itok=9w4TSDii">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/opinioni/unione-europea/l%E2%80%99unione-europea-una-storia-di-pace-solidariet%C3%A0-e-sviluppo"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/euro_bce.jpg?itok=9w4TSDii" width="800" height="500" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/quotidiano/opinioni/unione-europea/l%E2%80%99unione-europea-una-storia-di-pace-solidariet%C3%A0-e-sviluppo">L’Unione Europea, una storia di pace, solidarietà e sviluppo</a></span>  </div></li>
</ul></div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-block-17" class="block block-block contextual-links-region">
        <div class="content">
    <!-- Inizio codice CentroMeteoItaliano.it --><div class="cmi-script" data-cmi-type="regione300" data-cmi-title="Meteo Umbria" data-cmi-region="20" data-cmi-url="//www.centrometeoitaliano.it/meteo/umbria/" data-cmi-title-color="FFFFFF" data-cmi-background-color="3398FA"></div>
<script src="//static.centrometeoitaliano.it/new-scripts/script_v2.js" async=""></script><!-- Fine codice CentroMeteoItaliano.it -->  </div>
</div>
<div id="block-block-9" class="block block-block contextual-links-region">
        <div class="content">
    <p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="https://www.facebook.com/quotidianodellumbria.it/" target="_blank"><img alt="Quotidiano dell'Umbria - Facebook" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/bannerfb_0.jpg" style="width:100%" title="Quotidiano dell'Umbria - Facebook" /></a></p>
<p> </p>
<p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="//www.quotidianodellumbria.it/quotidiano/lavora-con-noi" target="_blank"><img alt="Lavora con noi" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/lavora-con-noi.jpg" style="width:100%" title="Lavora con noi" /></a></p>
  </div>
</div>
  </div>
</div>
</div>
</div>


<div class="space"></div>

</div></div>

<div id="bottom_bg">
<div class="sizer0 clearfix" style="max-width:960px;">
<div class="pure-md-24-24" style="text-align: center;">
<div id="soclinks"><a href="https://www.facebook.com/quotidianodellumbria.it/" class="sociallinks facebook" rel="nofollow" title="facebook">.</a><a href="https://twitter.com/quot_umbria" class="sociallinks twitter" rel="nofollow" title="twitter">.</a><a href="https://www.youtube.com/channel/UCgxhbEkir3Kjw-W5xLoZRiA" class="sociallinks youtube" rel="nofollow" title="youtube">.</a></div></div>
<div id="footer" class="pure-g" role="contentinfo">
<div class="pure-u-1 pure-u-md-1-5"></div>
<div class="pure-u-1 pure-u-md-3-5">  <div class="region region-footer">
    <div id="block-block-6" class="block block-block contextual-links-region">
        <div class="content">
    <p>Fondato da <strong>Luigi Piccolo</strong> nel <strong>2000</strong>".</p>
<p>© Copyright Global Communication - <a target="_blank" rel="nofollow" class="twitter-timeline-link" href="//www.quotidianodellumbria.it/quotidiano/redazione"> Redazione</a> <a target="_blank" rel="nofollow" class="twitter-timeline-link" href="//www.quotidianodellumbria.it/quotidiano/Privacy">Privacy </a><br />
Iscrizione Registro Operatori Comunicazione n. 14188.</p>
  </div>
</div>
  </div>
</div>
<div class="pure-u-1 pure-u-md-1-5"></div>
</div>

</div></div>
<script type="text/javascript" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/js/js_R1sM2LSEaoUf7qBK2dw6K2ek-cL99cN56HXkSqVYyq4.js"></script>
<div class="by"><a href="https://www.radut.net/" title="Dr. Radut">DR</a></div>

<!--[if IE 9]>
<script type="text/javascript" async src="/quotidiano/sites/all/themes/pure_css/js/classList.min.js"></script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script type="text/javascript" async src="/quotidiano/sites/all/themes/pure_css/js/toggles.min.js"></script>
<!--<![endif]-->
</body>
</html>