<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="it" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="it" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="it" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="it" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html lang="it" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->

<head><!-- pure7-1.x -->
<title>La commedia è finita, habemus superstrada</title>
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="MobileOptimized" content="width" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/favicon.png" type="image/png" />
<meta name="description" content="Ora si va dritti, dritti da Terni a Rieti e viceversa" />
<meta name="abstract" content="Quotidiano locale online di approfondimento con pagine dedicate alla vita delle due province umbre" />
<meta name="keywords" content="Strada Terni-Rieti" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.quotidianodellumbria.it/quotidiano/opinioni/strada-terni-rieti/la-commedia-%C3%A8-finita-habemus-superstrada" />
<link rel="shortlink" href="https://www.quotidianodellumbria.it/quotidiano/node/45826" />
<meta property="og:site_name" content="Quotidiano dell&#039;Umbria" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.quotidianodellumbria.it/quotidiano/opinioni/strada-terni-rieti/la-commedia-%C3%A8-finita-habemus-superstrada" />
<meta property="og:title" content="La commedia è finita, habemus superstrada" />
<meta property="og:image" content="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/terni-rieti-taglio-del-nastro-1200x800.jpg" />
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_ZhQOGC77mWkkyICNXwScSY_iUqQW9rdjv_9arm2W1Ao.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_RFGSZd0qOKMiIKbtofctuHJG7ilsqzfT7CZTR8y1GEU.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_oYyTwQdKyrvvSqbsWvmJeRbEYP1E-SKJpkb01XuW4Ts.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_jkLLUDy1UM1O5PECSJSoKn9D7vO__RbgWu-Hp6uRL5E.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_f02GTtFdf0Y6l02oQOFmZCdd825ARKqOB81lEmN8HYk.css" media="all" />

<!--[if IE 8]>
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_LSutHW6YN_eqZVwhPc2vUdKGicjx3_ZSR5_PM985FC4.css" media="all" />
<![endif]-->

<!--[if gt IE 8]><!-->
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_16OCho5X6EHb4S09Lyo4-dpRvKESywDmNvn_rsKKtcc.css" media="all" />
<!--<![endif]-->
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_WdvNwUSSH5SCEh7MJWZt7UJGh9oG9q2XQ3P0g2r_Rzw.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_swUMuqLRj5eO1Oz1lh9iSwRVj7gvJndxy9Azw8Fi8bQ.css" media="print" />
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_V9GqZ-SEgWL9JLuES5AVZHASp8I2XTem4EVxJDL_PSg.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat:regular&amp;subset=latin" media="all" />
<script type="text/javascript" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/js/js_CewS_Qh_vUGFQZfCvNz4TbplHvqJUA-kjt5UY_9n6xc.js"></script>
<script type="text/javascript" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/js/js_sEAj06aHui8uDGeNEKizuwZKbro5N0e1ttyTEF88JSU.js"></script>
<script type="text/javascript" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/js/js_8fvw6rYQdTkOp3QA7yqLq8YyI7fQ3yM3Wuvy-KsXvMo.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var switchTo5x = true;var useFastShare = 1;
//--><!]]>
</script>
<script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (typeof stLight !== 'undefined') { stLight.options({"publisher":"dr-e207ed06-4c6-8d0e-79f4-8fce53b7211f","version":"5x","doNotCopy":false,"hashAddressBar":false,"doNotHash":false,"newOrZero":"zero","servicePopup":true,"lang":"it"}); }
//--><!]]>
</script>
<script type="text/javascript" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/js/js_6IBsyOvUm_u6J133Sl88VDiFHX_QzvQzIcpl_jcU7As.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-30463687-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/js/js_DFXpWWENcP0jT0dd7kC8C3uvOZ5FMzQ6b8QptyLw7K0.js"></script>
<script type="text/javascript">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</script>
</head>

<body id="pid-opinioni-strada-terni-rieti-la-commedia---finita-habemus-superstrada" class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-45826 node-type-article not-admin section-opinioni page-opinioni/strada-terni-rieti/la-commedia-è-finita-habemus-superstrada mc lg-it rnd pi" >
  <div id="skip-link">
    <a href="#main" class="element-invisible element-focusable">Salta al contenuto principale</a>
    <a href="#search-block-form" class="element-invisible element-focusable">Skip to search</a>
  </div>

<div class="back">  <div class="region region-back">
    <div id="block-block-8" class="block block-block contextual-links-region">
        <div class="content">
    <p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="https://mipremio.conad.it/" target="_blank"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/skin-conad-mipremio-2020.jpg" style="width:100%" /></a></p>
  </div>
</div>
  </div>
</div>
<div class="sizer0 clearfix" style="max-width:960px;">
<div class="mask980">
<div id="header" role="banner" class="pure-g">
<div class="pure-u-md-5-24">

  <div class="region region-banner-top-right">
    <div id="block-block-3" class="block block-block contextual-links-region">
        <div class="content">
    <p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="//www.quotidianodellumbria.it/quotidiano/categoria/gossip" target="_self"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/manchette-gossip.gif" style="height:150px; width:180px" /></a></p>
  </div>
</div>
  </div>
</div>

<div class="pure-u-md-14-24">
  <a href="/quotidiano/" title="Home"><img src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/logopng.png" alt="Home" class="logoimg" /></a>  <div id="name-and-slogan">
      </div>
    <div class="pure-md-14-24 bannerslide">
    <div class="region region-bannerslide">
    <div id="block-views-banner-a-rotazione-block" class="block block-views contextual-links-region">
        <div class="content">
    <div class="view view-banner-a-rotazione view-id-banner_a_rotazione view-display-id-block view-dom-id-2ca5191e61039dc383e8170bddd0eb59">
        
  
  
      <div class="view-content">
      <div  id="flexslider-3" class="flexslider">
  <ul class="slides"><li>  
  <div class="views-field views-field-field-immagine-banner">        <div class="field-content"><a href="/quotidiano/%20"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/banner-buone-feste-468x60_0.gif" width="468" height="60" /></a></div>  </div></li>
</ul></div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
  </div>
  </div>
  </div>
<div class="pure-u-md-5-24">

  <div class="region region-banner-top-left">
    <div id="block-block-2" class="block block-block contextual-links-region">
        <div class="content">
    <p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="//www.quotidianodellumbria.it/quotidiano/sites/default/files/u7-prima-pagina_0.jpg" target="_blank"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/manchette-u7_in-edicola.jpg" style="height:150px; width:180px" /></a></p>
  </div>
</div>
  </div>

</div>
  
  
</div>
<div class="clearfix"></div>

</div>
<div id="menu_bg">
<div class="sizer0 clearfix" style="max-width:960px;">
<div class="menuband clearfix">
  <div id="menu" class="menu-wrapper">
  <a href="/quotidiano/" class="pure-menu-heading" title=""><img src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/logopng.png" alt="Home" class="logomob" /></a>
    <a href="#" id="toggles" class="menu-toggle"><s class="bars"></s><s class="bars"></s><div class="element-invisible">toggle</div></a>
    <div class="pure-menu pure-menu-horizontal menu-transform" role="navigation" aria-label="Menu" style="background: #0F4255; padding: 10px;">
      <div class="element-invisible">Menu principale</div>
      <ul  class="pure-menu-list"><li class="pure-menu-item"><a href="/quotidiano/" style="padding: 0 5px;" class="first leaf pure-menu-link menu-219">Home</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/politica" style="padding: 0 5px;" class="leaf pure-menu-link menu-981">Politica</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/opinioni" style="padding: 0 5px;" class="leaf pure-menu-link menu-983">Opinioni</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/economia-e-finanza" style="padding: 0 5px;" class="leaf pure-menu-link menu-984">Economia &amp; Finanza</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/umbria" style="padding: 0 5px;" class="leaf pure-menu-link menu-985">Umbria</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/cronaca" style="padding: 0 5px;" class="leaf pure-menu-link menu-986">Cronaca</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/cultura" style="padding: 0 5px;" class="leaf pure-menu-link menu-987">Cultura</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/scienza-e-salute" style="padding: 0 5px;" class="leaf pure-menu-link menu-989">Scienza e Salute</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/sport" style="padding: 0 5px;" class="leaf pure-menu-link menu-988">Sport</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/eventi" style="padding: 0 5px;" class="leaf pure-menu-link menu-1169">Eventi</a></li><li class="pure-menu-item"><a href="/quotidiano/user/login" style="padding: 0 5px; color: #ffff00;" class="last leaf pure-menu-link menu-946">Login</a></li></ul>
    </div>
    </div>
</div>
</div></div>
<div id="menu_bg_green" class="pure-menu-horizontal">
<div class="pure-menu pure-menu-horizzontal" style="margin: 0 auto; background: #006424; max-width: 960px;">
<ul class="pure-menu-list"><li class="first leaf" style="float: left;"><a href="/quotidiano/canali/perugia" style="padding: 0 5px;">Perugia</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/terni" style="padding: 0 5px;">Terni</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/assisi" style="padding: 0 5px;">Assisi</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/foligno" style="padding: 0 5px;">Foligno</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/spoleto" style="padding: 0 5px;">Spoleto</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/citt%C3%A0-di-castello" style="padding: 0 5px;">Castello</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/trasimeno" style="padding: 0 5px;">Trasimeno</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/gubbio" style="padding: 0 5px;">Gubbio</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/orvieto" style="padding: 0 5px;">Orvieto</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/bastia" style="padding: 0 5px;">Bastia</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/todi" style="padding: 0 5px;">Todi</a></li>
<li class="last leaf" id="contatti" style="float: left; border-right: 1 px solid #fff;"><a href="/quotidiano/contatti" style="padding: 0 5px;">Contatti</a></li>
</ul></div>
</div>
<div id="body_bg">
<div class="sizer0 clearfix" style="max-width:960px;">

<div class="element-invisible">Tu sei qui</div><ul class="breadcrumb"><li class="breadcrumb-1"><a href="/quotidiano/">Home</a> &raquo; </li><li class="breadcrumb-last">La commedia è finita, habemus superstrada</li></ul>


<div class="clearfix">
<div id="middlecontainer" class="pure-g">
  <div class="pure-u-1 pure-u-md-17-24">
    <div id="main" role="main">
                  <h1 class="title">La commedia è finita, habemus superstrada</h1>            <div class="tabs"></div>
                          <div class="region region-content">
    <div id="block-block-16" class="block block-block contextual-links-region">
        <div class="content">
    <p><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/banner-600x120-cronache-ok_0.gif" style="width:100%" /></p>
  </div>
</div>
<div id="block-system-main" class="block block-system">
        <div class="content">
    <div  about="/quotidiano/opinioni/strada-terni-rieti/la-commedia-%C3%A8-finita-habemus-superstrada" typeof="sioc:Item foaf:Document" class="ds-2col-stacked node node-article odd   full-node node-type-article view-mode-full clearfix">

  
  <div class="group-header">
    <div class="field field-name-field-sottotitolo field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Ora si va dritti, dritti da Terni a Rieti e viceversa</div></div></div>  </div>
<div class="pure-g">
  <div class="pure-u-sm-1-1 pure-u-md-1-2">
    <div class="field field-name-field-gallery field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><div id="field-slideshow-1-wrapper" class="field-slideshow-wrapper">

  
  
  
  <div class="field-slideshow field-slideshow-1 effect-fade timeout-4000 with-pager with-controls" style="width:320px; height:240px">
          <div class="field-slideshow-slide field-slideshow-slide-1 even first">
        <a href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/terni-rieti-taglio-del-nastro-1200x800.jpg" class="colorbox" rel="field-slideshow[nid-4582619]image" title=""><img class="pure-img" class="field-slideshow-image field-slideshow-image-1" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/teaser/public/terni-rieti-taglio-del-nastro-1200x800.jpg?itok=JDZHc2-U" width="320" height="240" alt="" /></a>              </div>
      </div>

  
  
</div>
</div></div></div><div class="field field-name-field-canali field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Canali: </div><ul class="links inline"><li class="taxonomy-term-reference-0"><a href="/quotidiano/canali/primo-piano" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Primo Piano</a></li><li class="taxonomy-term-reference-1"><a href="/quotidiano/canali/opinioni" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Opinioni</a></li></ul></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Tags: </div><ul class="links inline"><li class="taxonomy-term-reference-0" rel="dc:subject"><a href="/quotidiano/tags/strada-terni-rieti" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Strada Terni-Rieti</a></li></ul></div><ul class="links inline"><li class="comment_forbidden first"><span><a href="/quotidiano/user/login?destination=node/45826%23comment-form">Accedi</a> per lasciare commenti</span></li>
<li class="sharethis last"><span><div class="sharethis-wrapper"><span st_url="https://www.quotidianodellumbria.it/quotidiano/opinioni/strada-terni-rieti/la-commedia-%C3%A8-finita-habemus-superstrada" st_title="La commedia è finita, habemus superstrada" class="st_facebook&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;quot"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/opinioni/strada-terni-rieti/la-commedia-%C3%A8-finita-habemus-superstrada" st_title="La commedia è finita, habemus superstrada" class="st_twitter&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;quot"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/opinioni/strada-terni-rieti/la-commedia-%C3%A8-finita-habemus-superstrada" st_title="La commedia è finita, habemus superstrada" class="st_linkedin&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;quot"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/opinioni/strada-terni-rieti/la-commedia-%C3%A8-finita-habemus-superstrada" st_title="La commedia è finita, habemus superstrada" class="st_email&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;quot"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/opinioni/strada-terni-rieti/la-commedia-%C3%A8-finita-habemus-superstrada" st_title="La commedia è finita, habemus superstrada" class="st_sharethis&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;quot"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/opinioni/strada-terni-rieti/la-commedia-%C3%A8-finita-habemus-superstrada" st_title="La commedia è finita, habemus superstrada" class="st_pinterest&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;quot"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/opinioni/strada-terni-rieti/la-commedia-%C3%A8-finita-habemus-superstrada" st_title="La commedia è finita, habemus superstrada" class="st_plusone"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/opinioni/strada-terni-rieti/la-commedia-%C3%A8-finita-habemus-superstrada" st_title="La commedia è finita, habemus superstrada" class="st_fblike"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/opinioni/strada-terni-rieti/la-commedia-%C3%A8-finita-habemus-superstrada" st_title="La commedia è finita, habemus superstrada" class="st_fbrec"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/opinioni/strada-terni-rieti/la-commedia-%C3%A8-finita-habemus-superstrada" st_title="La commedia è finita, habemus superstrada" class="st_fbsend"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/opinioni/strada-terni-rieti/la-commedia-%C3%A8-finita-habemus-superstrada" st_title="La commedia è finita, habemus superstrada" class="st_fbsub" st_username=""></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/opinioni/strada-terni-rieti/la-commedia-%C3%A8-finita-habemus-superstrada" st_title="La commedia è finita, habemus superstrada" class="st_pinterestfollow" st_username=""></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/opinioni/strada-terni-rieti/la-commedia-%C3%A8-finita-habemus-superstrada" st_title="La commedia è finita, habemus superstrada" class="st_twitterfollow" st_username="@quot_umbria"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/opinioni/strada-terni-rieti/la-commedia-%C3%A8-finita-habemus-superstrada" st_title="La commedia è finita, habemus superstrada" class="st_youtube" st_username="quotidianodellumbria@gmail.com"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/opinioni/strada-terni-rieti/la-commedia-%C3%A8-finita-habemus-superstrada" st_title="La commedia è finita, habemus superstrada" class="st_foursquarefollow" st_username="" st_followId=""></span>
</div></span></li>
</ul>    
    <div class="title block-title">Argomenti correlati</div>    
     <div class="view view-arg-correlati view-id-arg_correlati view-display-id-block view-dom-id-7457711a801d47883991b2ed96ab35da">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <span>        <h4><a href="/quotidiano/opinioni/strada-terni-rieti/alcune-nuove-ma-non-tutte-buone-nuove">Alcune nuove, ma non tutte buone nuove</a></h4>  </span>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <span>        <h4><a href="/quotidiano/terni/strada-terni-rieti/sopralluogo-del-vice-ministro-cancelleri-nel-cantiere-della-terni-rieti">Sopralluogo del vice ministro Cancelleri nel cantiere della Terni-Rieti</a></h4>  </span>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <span>        <h4><a href="/quotidiano/opinioni/lumache/se-vai-piano-i-francesi-ti-dicono-%E2%80%9Cmarcher-comme-un-escargot%E2%80%9D">Se vai piano, i francesi ti dicono “marcher comme un escargot”</a></h4>  </span>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <span>        <h4><a href="/quotidiano/terni/strada-terni-rieti/superstrada-terni-rieti-una-telenovela-che-sa-di-stantio">Superstrada Terni-Rieti: una telenovela che sa di stantio</a></h4>  </span>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <span>        <h4><a href="/quotidiano/terni/fontana-dello-zodiaco/terni-campa-cavallo-ma-la-fontana-dello-zodiaco-non-cresce">Terni: campa cavallo, ma la Fontana dello Zodiaco non cresce</a></h4>  </span>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <span>        <h4><a href="/quotidiano/terni/incidente/incidente-mortale-sulla-terni-rieti-due-umbri-sono-morti">Incidente Mortale sulla Terni-Rieti, due Umbri sono morti </a></h4>  </span>  </div>
  <div class="views-row views-row-7 views-row-odd views-row-last">
      
  <span>        <h4><a href="/quotidiano/umbria/strada-terni-rieti/la-%E2%80%9Csuperfavola%E2%80%9D-della-terni-rieti">La  “superfavola” della Terni-Rieti                                                       </a></h4>  </span>  </div>
    </div>
  
  
  
  
  
  
</div>     
    
  </div>

  <div class="pure-u-sm-1-1 pure-u-md-1-2">
    <div class="field field-name-field-localita field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Opinioni</div></div></div><div class="field field-name-post-date field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Ven. 25 Dic. 2020</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>di AMAR - Non è stato pessimismo il mio ad affievolire la speranza di poter vivere a lungo per andare in superstrada da Terni a Rieti e ritorno. Piuttosto, l’iter interminabile dell’opera andata avanti e indietro, dagli anni ’60 del ‘900 ai ’20 del 2000. Ora però, la “tratta umbro - sabina” ha visto la conclusione e quindi, essendo in clima natalizio, Alleluia, alleluia. La scena è vuota, la commedia è finita. Allora, mi sono detto: prima di consegnare lo “sceneggiato” alla videoteca, sarà il caso ch’io faccia - a futura memoria - un riassuntino delle puntate precedenti. Poscia, non ne parliamo più.</p>
<p>Partimmo da Viterbo con un sontuoso Convegno alla presenza dei rappresentanti autorevoli di tre regioni: Umbria, Lazio e Abruzzo. A sentire le voci di dentro, parve che inizio e fine dell’opera fossero a contatto di gomito. Invece, no. Venne battezzata, con un po’ di enfasi, la Superstrada dei due Mari, perché, passando per l’Italia centrale, doveva collegare il Tirreno all’Adriatico e fare da volano di sviluppo per i territori attraversati. Dunque, Civitavecchia, Viterbo, Orte, Terni, Rieti sino alle località rivierasche ad est dell’Appennino. Per la tratta Terni – Rieti, si contesero la progettazione esecutiva due proposte: <em>Aguzzi</em> che prevedeva, grosso modo, la salita da Terni verso Stroncone e <em>Corsini-Santucci</em> (successivamente diventato “progetto ANAS”) da S. Carlo verso la zona attorno a Piediluco.</p>
<p>Il primo stralcio fu costruito nella piana ternana, in attuazione dell’ Aguzzi, salvo cambiare cavallo e galoppare da S. Carlo in su, iniziando ai piedi della Somma. C’era in mezzo il patrimonio ambientale della Valnerina e, in Valnerina, la Cascata delle Marmore. Occorreva scavalcarla con un ponte. A monte oppure a valle del salto d’acqua? Il confronto delle idee fu lungo ed acceso. Alla fine, si chiuse la diatriba con la struttura moderna e in acciaio posta nei pressi di Papigno.</p>
<p>Bucare la montagna non è stato facile. Più semplice realizzare il tratto lungo la piana reatina completato celermente, seppure con criteri tecnici un po’ datati, con tratti ad una sola carreggiata e senza spartitraffico. Una superstrada per modo di dire. Le gallerie dettero filo da torcere, anche per l’acqua avvelenata che si mise a sgorgare e le frequenti interruzioni, causa lavori suppletivi di aggiustamento. Addirittura, l’ “incartamento” della Terni - Rieti era andato a finire in uno dei quei profondi cassetti della burocrazia ministeriale. Parve la sua tomba. Enrico Micheli, entrato nel Governo italiano, lo fece riesumare e trovò pure i necessari finanziamenti per riprendere il percorso. Da attento conoscitore dei problemi locali, Micheli ritenne che l’infrastruttura viaria, malgrado le tante generazioni trascorse, potesse giocare ancora da protagonista. Quanto meno, nel settore turistico per la presenza, a Terni, del complesso Lago - Cascata e, a Rieti, della Valle Santa e il Terminillo.</p>
<p>Di nuovo, cammina, cammina. Però, come nelle favole, “c’era una volta” un inciampo di qua, un’altro di là: la ditta appaltatrice pro tempore che fallisce, ne subentra un’altra che va per stracci anche quella. Insomma, arrivati all’ultimo pezzetto, è stato un calvario doloroso. Per di più, il progetto prevedeva il sorpasso del Velino in galleria. Meglio in rilevato - si disse - con un ponte. Per “disegnare” varianti in corso d’opera, non è facile, né temporalmente brevilineo. Infatti.</p>
<p>Comunque, seppure in maniera tribolata e usando la santa pazienza, tutti gli ostacoli sono stati rimossi e il taglio dell’ultimo nastro effettuato con la sottolineatura possibile. E meritevole, per la strada più corta (in chilometraggio) e più lunga (per tempo di costruzione) esistente in Italia, dall’era dei romani antichi. Tra me e me, ho concluso: Finalmente potrò smettere di scrivere sull’argomento. Ne ho accumulate di riflessioni, da quando sostenni (il verbo va coniugato al remoto) la “complementarietà economico - produttiva dei comprensori ternano e reatino” da consolidare con l’avvento del nuovo collegamento veloce.</p>
<p>Quindi la riflessione del mai dire mai. Perché qualcosa resta ancora da fare: Gli svincoli per Piediluco e Colli sul Velino. Di pari, se non maggiore importanza, l’accesso all’Aurelia, indispensabile a portare il traffico pesante nel porto di Civitavecchia, imbarco strategico per l’industria locale. Il “trattino” è inserito nel piano nazionale degli interventi considerati primari e urgenti. Se però, i ritmi decisionali e di lavoro saranno quelli del passato, campa cavallo; farà in tempo a campare e pure a morire. Assessore Melasecche, pensaci tu!</p>
</div></div></div>  </div>
</div>
  <div class="group-footer">
      </div>

</div>

  </div>
</div>
<div id="block-block-18" class="block block-block contextual-links-region">
        <div class="content">
    <p><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/banner-600x120-cronache-ok_0.gif" style="width:100%" /></p>
  </div>
</div>
<div id="block-views-umbria-block" class="block block-views contextual-links-region">
          <div class="title block-title">Umbria</div>
     
      <div class="content">
    <div class="view view-umbria view-id-umbria view-display-id-block view-dom-id-0c32fc7dffc52814b2867fe847b9d7fb">
        
  
  
      <div class="view-content">
        <h3 class="views-accordion-umbria-block-header">
    Perugia  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/cardinale/gli-auguri-del-cardinale-bassetti-%E2%80%9Cnatale-un-giorno-dove-la-speranza-rinasce%E2%80%9D">Gli auguri del Cardinale Bassetti: “Natale, un giorno dove la speranza rinasce”</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il presule presiederà la messa di Natale nella cattedrale di Perugia</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/gualtiero_bassetti_0.jpg?itok=G9Ra4i4e" width="160" height="100" alt="Il Cardinale Gualtiero Bassetti" title="Il Cardinale Gualtiero Bassetti" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Pubblichiamo il testo integrale del messaggio del Cardinale Gualtiero Bassetti. “Fra l’8 e il 9 novembre ero giunto agli estremi[...]<a href="/quotidiano/perugia/cardinale/gli-auguri-del-cardinale-bassetti-%E2%80%9Cnatale-un-giorno-dove-la-speranza-rinasce%E2%80%9D" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-2">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/proteste/coronavirus-continuano-le-proteste-dei-pubblici-esercizi">Coronavirus: continuano le proteste dei pubblici esercizi</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Bar, ristoranti e centri estetici: &quot;Siamo esasperati&quot;</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/negozio_chiuso_coronavirus.jpg?itok=evqnDxHd" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Continuano le proteste da parte dei pubblici esercizi, messi in ginocchio dalla pandemia e costretti a chiudere nuovamente durante le[...]<a href="/quotidiano/perugia/proteste/coronavirus-continuano-le-proteste-dei-pubblici-esercizi" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-3">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/saldi-invernali/saldi-invernali-umbria-posticipati-al-9-gennaio">Saldi invernali in Umbria posticipati al 9 gennaio</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Dureranno 60 giorni e si concluderanno il 10 marzo</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/saldi-abbigliamento.jpg?itok=ZlQxyjTX" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">“Alla luce del Decreto Legge 18 dicembre 2020, n. 172, che prevede che nei giorni festivi e prefestivi compresi tra[...]<a href="/quotidiano/perugia/saldi-invernali/saldi-invernali-umbria-posticipati-al-9-gennaio" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-4">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/clandestini/cinque-migranti-nascosti-nel-rimorchio-di-un-camion">Cinque migranti nascosti nel rimorchio di un camion</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Scoperti dalla polizia sulla E45. Tre sono minori</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/polizia_3.jpg?itok=luldx4tm" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Cinque migranti provenienti dall'Afghanistan viaggiavano nascosti nel rimorchio di un camion. I clanedstini sono stati scoperti dalla polizia di Stato[...]<a href="/quotidiano/perugia/clandestini/cinque-migranti-nascosti-nel-rimorchio-di-un-camion" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-5">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/covid-19/paura-il-nuovo-coronavirus-un-positivo-rientrato-da-londra">Paura per il nuovo Coronavirus: un positivo rientrato da Londra</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il campione è stato inviato all&#039;Iss e all&#039;Istituto Zooprofilattico</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/coronavirus_3.jpg?itok=J3e0xyCL" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Spaventa la nuova mutazione del Covid-19, una preoccupazione accentuata dal fatto che in Umbria sarebbe rientrata dall'Inghilterra una persona positiva[...]<a href="/quotidiano/perugia/covid-19/paura-il-nuovo-coronavirus-un-positivo-rientrato-da-londra" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-6">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/acque/rete-idrica-risanata-al-50">Rete idrica risanata al 50%</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Attualmente la perdita media è scesa al 46,5% con il recupero medio di due punti all’anno</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/acquedotto.jpg?itok=nzMKTCmv" width="160" height="100" alt="acquedotto.jpg" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Minori perdite di acqua grazie anche agli ingenti investimenti realizzati e quelli da fare nel 2021. Come riporta Il Corriere[...]<a href="/quotidiano/perugia/acque/rete-idrica-risanata-al-50" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-7">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/riciclaggio-denaro-sporco/perugia-allarme-riciclaggio-di-soldi-sporchi">Perugia: allarme riciclaggio di &quot;soldi sporchi&quot;</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Numerose segnalazioni di movimenti sospetti negli istituti di credito</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/dia-antimafia.jpg?itok=DOGGUwf3" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Non si ferma nemmeno di fronte al Covid - ma anzi sembra approfittare della situazione - l'attività criminale volta al[...]<a href="/quotidiano/perugia/riciclaggio-denaro-sporco/perugia-allarme-riciclaggio-di-soldi-sporchi" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-8">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/unipg/unipg-il-magnifico-rettore-incontra-la-comunit%C3%A0-accademica">UniPg: il Magnifico Rettore incontra la Comunità accademica</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">“Un anno di grande coesione, per un grande impegno al servizio del territorio e della società civile” </h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/unipg_0.jpg?itok=wPfwaVxc" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il Magnifico Rettore, Professore Maurizio Oliviero, ha incontrato ieri mattina, martedì 22 dicembre, in vidcoconferenza, la Comunità accademica dell’Università degli[...]<a href="/quotidiano/perugia/unipg/unipg-il-magnifico-rettore-incontra-la-comunit%C3%A0-accademica" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-9">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/universit%C3%A0-stranieri/universit%C3%A0-stranieri-approvata-allunanimit%C3%A0-la-modifica-dello-statuto">Università per Stranieri: approvata all&#039;unanimità la modifica dello statuto</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Adottato un unico mandato rettorale di sei anni non rinnovabile</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/dscn7897_0.jpg?itok=fuw5knns" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il Senato Accademico dell'Università per Stranieri di Perugia ha approvato all'unanimità la modifica allo statuto in relazione alle elezioni del[...]<a href="/quotidiano/perugia/universit%C3%A0-stranieri/universit%C3%A0-stranieri-approvata-allunanimit%C3%A0-la-modifica-dello-statuto" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-10">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/equitazione/equitazione-umbria-bianconi-il-nostro-%C3%A8-sport-sicuro-che-attira-i-giovani">Equitazione Umbria, Bianconi: il nostro è sport sicuro che attira i giovani</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">La presidente del Comitato regionale della Federazione sport equestri fa il bilancio della stagione - Nonostante le limitazioni per Covid, nuovi appassionati e numeri record alle gare nazionali</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/il_comitato_regionale_fise_umbria.jpg?itok=eOw2ojwv" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">“Questo è stato decisamente un anno funesto, ma ci ha dato la spinta a fare meglio. Oltretutto, il nostro è[...]<a href="/quotidiano/perugia/equitazione/equitazione-umbria-bianconi-il-nostro-%C3%A8-sport-sicuro-che-attira-i-giovani" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-11">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/irlanda-del-nord/coronavirus-le-disposizioni-ingressi-umbria-da-regno-unito-e-irlanda-del">Coronavirus: le disposizioni per ingressi in Umbria da Regno Unito e Irlanda del Nord</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Nuova ordinanza dal Ministero della Salute</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/coronavirus_tamponi_0.jpg?itok=P1kC8M80" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">L’ordinanza del 20 dicembre 2020 del Ministero della Salute ha decretato il divieto di ingresso e transito alle persone che[...]<a href="/quotidiano/perugia/irlanda-del-nord/coronavirus-le-disposizioni-ingressi-umbria-da-regno-unito-e-irlanda-del" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-12">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/equitazione/equitazione-umbria-bianconi-il-nostro-%C3%A8-uno-sport-sicuro-che-attira-i-giovani">Equitazione Umbria, Bianconi: il nostro è uno sport sicuro che attira i giovani</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Nonostante le limitazioni per Covid, nuovi appassionati e numeri record alle gare nazionali</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/cavallo-equitazione.jpg?itok=Yrbp8ysB" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">“Questo è stato decisamente un anno funesto, ma ci ha dato la spinta a fare meglio. Oltretutto, il nostro è[...]<a href="/quotidiano/perugia/equitazione/equitazione-umbria-bianconi-il-nostro-%C3%A8-uno-sport-sicuro-che-attira-i-giovani" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-13">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/commissione-antimafia/commissione-antimafia-osservatorio-sulla-proposta-di-legge-regionale-e">Commissione Antimafia: osservatorio sulla proposta di legge regionale e sulla scomparsa di Barbara Corvi</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Durante la seduta sono state approfondite le tematiche relative alla nuova legge regionale antimafia</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/eugenio-rondini_0.jpg?itok=j9iyyrDA" width="160" height="100" alt="Eugenio Rondini" title="Eugenio Rondini" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il Presidente della Commissione d’inchiesta "Analisi e studi su criminalità organizzata ed infiltrazioni mafiose, corruzione, riciclaggio, narcotraffico e spaccio di[...]<a href="/quotidiano/perugia/commissione-antimafia/commissione-antimafia-osservatorio-sulla-proposta-di-legge-regionale-e" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-14">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/michele-fioroni/regione-umbria-accordo-tra-ast-e-organizzazioni-sindacali">Regione Umbria: accordo tra Ast e organizzazioni sindacali</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Soddisfazione espressa dall’Assessore allo sviluppo economico Fioroni</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/michele_fioroni_0.jpg?itok=Hn24hHVo" width="160" height="100" title="L&#039;Assessore Michele Fioroni" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">L'Assessore regionale allo sviluppo economico Michele Fioroni ha espresso la sua soddisfazione per l’accordo ponte raggiunto tra AST, RSU ed[...]<a href="/quotidiano/perugia/michele-fioroni/regione-umbria-accordo-tra-ast-e-organizzazioni-sindacali" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-15">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/migranti/perugia-migranti-nascosti-un-camion-scoperti-dalla-polizia-di-stato">Perugia: migranti nascosti in un camion scoperti dalla Polizia di Stato</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">I 5 cittadini afgani viaggiavano all&#039;insaputa del conducente sul rimorchio dell&#039;autocarro</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/semi-trailers-534577_1280.jpg?itok=U_g9oOnV" width="160" height="100" title="Immagine da archivio" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Nei giorni scorsi, in seguito ad una richiesta giunta al numero di emergenza 113 da parte di un cittadino moldavo,[...]<a href="/quotidiano/perugia/migranti/perugia-migranti-nascosti-un-camion-scoperti-dalla-polizia-di-stato" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-16">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/scuola/scuole-una-nuova-app-evitare-assembramenti-e-contagi-nei-bus">Scuole: una nuova app per evitare assembramenti e contagi nei bus</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Ha l&#039;obiettivo di individuare linee, tragitti e orari degli studenti</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/bus-731317_1280.jpg?itok=atwloifr" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Si chiama "Salgo" l'innovativa app che permetterà di tracciare le linee, i tragitti e gli orari degli studenti, al fine[...]<a href="/quotidiano/perugia/scuola/scuole-una-nuova-app-evitare-assembramenti-e-contagi-nei-bus" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-17">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/furto/perugia-tenta-il-furto-un-negozio-di-abbigliamento">Perugia: tenta il furto in un negozio di abbigliamento</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Denunciato dalla Polizia di Stato</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/image_142.jpeg?itok=jiLV_XHy" width="160" height="100" alt="Auto polizia " /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Nei giorni scorsi, in seguito ad una richiesta giunta al numero di emergenza 113, la Polizia di Stato è intervenuta[...]<a href="/quotidiano/perugia/furto/perugia-tenta-il-furto-un-negozio-di-abbigliamento" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-18">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/sanitopoli/sanitopoli-marini-aula-respinge-ogni-accusa">Sanitopoli, Marini in aula respinge ogni accusa</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">“Io non ho mai fatto avere le prove di un concorso perché non le ho mai avute”</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/marini_0.jpg?itok=yOA_tq2K" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Nelle tre ore di interrogatorio la ex governatrice della Regione Umbria, Catiuscia Marini, interrogata in aula al centro congressi Capitini[...]<a href="/quotidiano/perugia/sanitopoli/sanitopoli-marini-aula-respinge-ogni-accusa" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-19">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/mascherina/perugia-non-indossa-la-mascherina-sullautobus">Perugia: non indossa la mascherina sull&#039;autobus </a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Sanzionato e denunciato dalla Polizia di Stato</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/bus-690508_1280.jpg?itok=QzBSFxKQ" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Nei giorni scorsi, la Polizia di Stato, a seguito di richiesta giunta al numero di emergenza 113, ha denunciato un[...]<a href="/quotidiano/perugia/mascherina/perugia-non-indossa-la-mascherina-sullautobus" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-20">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/finanza/scandalo-finanza-il-finanziere-arrestato-contesta-tutte-le-accuse">Scandalo Finanza: il finanziere arrestato contesta tutte le accuse</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Domani l&#039;interrogatorio dei due imprenditori coinvolti</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/guardaifinanzagalleria.jpg?itok=yjgUTPDk" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Proseguono le indagini per corruzione e rivelazione di segreti d'ufficio che ha visto il coinvolgimento del luogotenente della Finanza Savino[...]<a href="/quotidiano/perugia/finanza/scandalo-finanza-il-finanziere-arrestato-contesta-tutte-le-accuse" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-21">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/vaccini/coronavirus-assessore-coletto-%E2%80%9Cpronto-il-piano-il-vaccine-day%E2%80%9D">Coronavirus, Assessore Coletto: “Pronto il piano per il Vaccine Day”</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Individuato l&#039;Ospedale di Spoleto per la prima somministrazione del vaccino</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/luca-coletto.jpg?itok=fD80D7-l" width="160" height="100" alt="L&#039;assessore Luca Coletto" title="L&#039;assessore Luca Coletto" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Pronto il piano della Regione Umbria per il Vaccine Day di domenica 27 dicembre: nella giornata di ieri, domenica 20[...]<a href="/quotidiano/perugia/vaccini/coronavirus-assessore-coletto-%E2%80%9Cpronto-il-piano-il-vaccine-day%E2%80%9D" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-22">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/furto/perugia-ruba-tre-giacconi-un-valore-di-600-euro-collestrada">Perugia: ruba tre giacconi per un valore di 600 euro a Collestrada</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">22enne italiano arrestato dai Carabinieri</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/image_130.jpg?itok=s6BRdDla" width="160" height="100" alt="AUto 112" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Nel pomeriggio di sabato 19 dicembre, i Carabinieri della Stazione di Farneto di Colombella hanno tratto in arresto per l’ipotesi[...]<a href="/quotidiano/perugia/furto/perugia-ruba-tre-giacconi-un-valore-di-600-euro-collestrada" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-23">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/assessore-coletto/coronavirus-assessore-coletto-positivo-al-covid">Coronavirus: Assessore Coletto positivo al Covid</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Le sue condizioni di salute sono buone</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/luca-coletto_0.jpg?itok=bszDV9O5" width="160" height="100" alt="L&#039;assessore Luca Coletto" title="L&#039;assessore Luca Coletto" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">L’Assessore alla Salute della Regione Umbria, Luca Coletto, rende noto di essere risultato positivo al Covid- 19. Le sue condizioni[...]<a href="/quotidiano/perugia/assessore-coletto/coronavirus-assessore-coletto-positivo-al-covid" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-24">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/universit%C3%A0-stranieri/universit%C3%A0-stranieri-domani-nuovo-cda">Università per Stranieri: domani nuovo Cda</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Fratoianni promuove interrogazione al Ministro per commissionamento</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/giuliana_greco_bolli.jpg?itok=DNoVMv3Y" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Continua l'indagine sull'esame farsa del calciatore Luis Suarez, sentito sabato 19 dicembre dai Pm di Perugia che indagano sul suo[...]<a href="/quotidiano/perugia/universit%C3%A0-stranieri/universit%C3%A0-stranieri-domani-nuovo-cda" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-25">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/finanza/scandalo-finanza-stefania-proietti-preoccupata-i-lavoratori-delle-fonderie">Scandalo Finanza: Stefania Proietti preoccupata per i lavoratori delle Fonderie</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il finanziere il 2 marzo contattò i funzionari del fisco per alleggerire la posizione dell&#039;imprenditore Bacchi</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/stefania_proietti_0.jpg?itok=QR_EqUO2" width="160" height="100" alt="Stefania Proietti" title="Stefania Proietti" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Continua l'indagine per corruzione e rivelazione di segreti d'ufficio che ha visto il coinvolgimento del luogotenente della Finanza Savino Strippoli[...]<a href="/quotidiano/perugia/finanza/scandalo-finanza-stefania-proietti-preoccupata-i-lavoratori-delle-fonderie" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-26">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/sanitopoli/concorsopoli-oggi-interrogatorio-aula-della-marini">Concorsopoli, oggi interrogatorio in aula della Marini</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il giudice decide sulle intercettazioni</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/catiuscia-marini.jpg?itok=CfeAUGOe" width="160" height="100" alt="Catiuscia Marini" title="Catiuscia Marini" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">E’ atteso per oggi, lunedì 21 dicembre, l’interrogatorio dell’ex governatrice Catiuscia Marini nell’udienza preliminare di Concorsopoli. Come riporta il Corriere[...]<a href="/quotidiano/perugia/sanitopoli/concorsopoli-oggi-interrogatorio-aula-della-marini" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-27">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/covid-19/covid-19-umbria-lindice-di-trasmissibilit%C3%A0-supera-di-nuovo-l1">Covid-19: in Umbria l&#039;indice di trasmissibilità supera di nuovo l&#039;1</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">In pochi giorni Rt cresciuto del 42,6%</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/coronavirus_5.jpg?itok=JRCjZFst" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">L'indice di trasmissibilità, il cosiddetto Rt, è tornato sopra l'1 nella nostra regione. Ne sono prova i dati dei contagi[...]<a href="/quotidiano/perugia/covid-19/covid-19-umbria-lindice-di-trasmissibilit%C3%A0-supera-di-nuovo-l1" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-28">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/luis-suarez/sapevo-anticipo-le-domande-dellesame-di-lingua-italiana">&quot;Sapevo in anticipo le domande dell&#039;esame di lingua italiana&quot;</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Lo dice Luis Suarez, sentito dai Pm di Perugia che indagano sul suo esame di italiano all&#039;Università per Stranieri di Perugia</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/suarez.jpg?itok=BmFwVvnA" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">"Sapevo in anticipo le domande dell'esame di lingua italiana". Lo dice Luis Suarez, calciatore dell'Atletico Madrid coinvolto nell'inchiesa sul presunto[...]<a href="/quotidiano/perugia/luis-suarez/sapevo-anticipo-le-domande-dellesame-di-lingua-italiana" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-29">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/covid/posti-letto-negli-ospedali-l%E2%80%99occupazione-scende-del-40-cento">Posti letto negli ospedali, l’occupazione scende del 40 per cento</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Gli attualmente positivi tornano a livello dei primi di ottobre</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/coronavirus_due.jpg?itok=SO4Esz1c" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Posti letto, l’occupazione scende sotto il 40%. Gli attualmente positivi scendono sotto quota quattromila, un livello che non veniva toccato[...]<a href="/quotidiano/perugia/covid/posti-letto-negli-ospedali-l%E2%80%99occupazione-scende-del-40-cento" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-30">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/finanza/finanziere-arrestato-corruzione">Finanziere arrestato per corruzione</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Ai domiciliari due imprenditori di Perugia</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/img_4236.jpg?itok=eYbFH9vD" width="160" height="100" alt="Arresto con manette .jpg" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Alcuni tentativi di corruzione per atti contrari ai doveri d’ufficio vengono contestati a un ispettore in servizio al Nucleo di[...]<a href="/quotidiano/perugia/finanza/finanziere-arrestato-corruzione" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-31">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/regione-umbria/regione-umbria-conferenza-stampa-di-fine-anno">Regione Umbria: conferenza stampa di fine anno</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Presidente Tesei: &quot;Capacità di fare squadra sia all’interno della Giunta regionale, sia tra istituzioni&quot;</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/conferenza-fineanno.jpeg?itok=fwS1cBsE" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Si è tenuta oggi, venerdì 18 dicembre, presso la Sala riunioni “Rita Levi Montalcini” dell’Azienda Ospedaliera di Perugia la tradizionale[...]<a href="/quotidiano/perugia/regione-umbria/regione-umbria-conferenza-stampa-di-fine-anno" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-32">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/covid-19/covid-umbria-142-positivi-e-4-decessi">Covid in Umbria: 142 positivi e 4 decessi</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Venerdì 18 dicembre si sono registrati 203 guariti</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/protective-mask-5021416_1280.jpg?itok=U1FdxOd2" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Nella giornata di oggi, venerdì 18 dicembre, si sono registrati 142 nuovi positivi in Umbria su 2872 tamponi eseguiti. 4[...]<a href="/quotidiano/perugia/covid-19/covid-umbria-142-positivi-e-4-decessi" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-33">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/umbra-acque/le-regole-anti-covid-del-gruppo-acea-mettono-sicurezza-umbra-acque-0">Le regole anti-Covid del gruppo Acea mettono in sicurezza Umbra Acque</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Distribuite 90mila mascherine e il 53% dei lavoratori in smart working</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/mascherina.jpg?itok=g4j1fnBY" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Novantamila mascherine fin qui consegnate, 229 tamponi effettuati, cinque termoscanner installati e il 53% dei lavoratori in smart working. Sono[...]<a href="/quotidiano/perugia/umbra-acque/le-regole-anti-covid-del-gruppo-acea-mettono-sicurezza-umbra-acque-0" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-34">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/famiglie-numerosi/comune-di-perugia-contributi-alle-famiglie-numerose-pubblicato-lavviso">Comune di Perugia: contributi alle famiglie numerose, pubblicato l&#039;avviso</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Domande dal 21 dicembre al 29 gennaio solo online</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/spesa_supermercato.jpg?itok=fQq888Ti" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Si apre oggi, venerdì 18 dicembre, sul sito del comune di Perugia, all’indirizzo Prehome , l’avviso per il contributo economico[...]<a href="/quotidiano/perugia/famiglie-numerosi/comune-di-perugia-contributi-alle-famiglie-numerose-pubblicato-lavviso" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-35">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/neonati/perugia-cresce-lomaggio-di-comune-e-afas-i-nuovi-nati">&quot;Perugia cresce&quot;: l&#039;omaggio di Comune e AFAS per i nuovi nati</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">La pandemia non ferma l&#039;iniziativa dedicata ai bambini venuti al mondo nel 2020</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/andrea-romizi_03.jpg?itok=PPicDKjN" width="160" height="100" alt="Andrea Romizi" title="Andrea Romizi" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Una box ecologica piena di piccoli doni, utili e divertenti, per tutti i nati nel 2020 del Comune di Perugia.[...]<a href="/quotidiano/perugia/neonati/perugia-cresce-lomaggio-di-comune-e-afas-i-nuovi-nati" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-36">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/furto/perugia-ruba-nel-supermercato-e-minaccia-gli-agenti">Perugia: ruba nel supermercato e minaccia gli agenti</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Carabinieri arrestano un 64enne italiano </h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/police-3394767_1280.jpg?itok=ESAIkhr4" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Nel tardo pomeriggio di ieri, giovedì 17 dicembre, i Carabinieri della Stazione di Ponte Pattoli, nell’ambito di mirati servizi di[...]<a href="/quotidiano/perugia/furto/perugia-ruba-nel-supermercato-e-minaccia-gli-agenti" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-37">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/gmf/dai-dipendenti-gmf-1000-pacchi-dono-alla-caritas">Dai dipendenti GMF 1000 pacchi dono alla Caritas</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">L&#039;ad Giancarlo Paola: “Un piccolo gesto per esprimere la vicinanza alle famiglie meno fortunate”</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/gmf_consegna-strenne-alla-caritas.jpg?itok=I4l1hrFo" width="160" height="100" alt="L&#039;ad Paola consegna le strenne natalizie alla Caritas" title="L&#039;ad Paola consegna le strenne natalizie alla Caritas" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Natale, da sempre è tempo di auguri e in questo Natale nel quale dove stare vicini ha assunto un significato[...]<a href="/quotidiano/perugia/gmf/dai-dipendenti-gmf-1000-pacchi-dono-alla-caritas" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-38">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/unipg/unipg-istruzione-inclusiva-studenti-con-sordit%C3%A0-c%E2%80%99%C3%A8-il-progetto-abaco">UniPg: istruzione inclusiva per studenti con sordità, c’è il Progetto ABACO</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">L’Ateneo di Perugia ottiene finanziamento di 400mila euro</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/giampietro-ricci2.png?itok=cNdSU9Vv" width="160" height="100" alt="Professor Giampietro Ricci" title="Professor Giampietro Ricci" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">L’Università degli Studi di Perugia, grazie al progetto ABACO (Abbattimento delle BArriere COmunicative) presentato insieme all'ospedale pediatrico IRCSS Burlo-Garofalo di[...]<a href="/quotidiano/perugia/unipg/unipg-istruzione-inclusiva-studenti-con-sordit%C3%A0-c%E2%80%99%C3%A8-il-progetto-abaco" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-39">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/assofarm-umbria/assofarm-umbria-cambio-ai-vertici">Assofarm Umbria: cambio ai vertici</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">L&#039;avvocato Antonio D&#039;Acunto nuovo coordinatore regionale</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/antonio_dacunto_1.jpg?itok=bs8OKJXt" width="160" height="100" alt="Antonio D&#039;Acunto.jpg" title="Avvocato Antonio D&#039;Acunto" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Assofarm Umbria cambia la direzione per il nuovo triennio, con i nuovi vertici in carica dal 1 gennaio 2021. L'attività[...]<a href="/quotidiano/perugia/assofarm-umbria/assofarm-umbria-cambio-ai-vertici" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-40">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/dogane/mascherine-fuorilegge-due-imprenditori-denunciati-dalle-dogane">Mascherine fuorilegge, due imprenditori denunciati dalle Dogane</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il direttore interregionale Roberto Chiara fa il punto sull’attività delle Dogane in Umbria</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/mascherina_coronavirus.jpg?itok=3jshsm5W" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Sono cinque le indagini effettuate dal servizio antifrode delle Dogane su altrettanti importatori di mascherine operate in Umbria dall’inizio dell’emergenza[...]<a href="/quotidiano/perugia/dogane/mascherine-fuorilegge-due-imprenditori-denunciati-dalle-dogane" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-41">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/ilario-castagner/ilario-castagner-spegne-80-candeline">Ilario Castagner spegne 80 candeline</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">L&#039;allenatore dei &quot;miracoli&quot; è uno dei mister biancorossi più amati della storia del calcio </h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/foto_presidente_rossi_e_castagner.1.jpg?itok=mCWa5_WU" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">“Buon giorno mister”. E’ il titolo che Ilario Castagner ha scelto per la sua biografia. E’ così infatti che, a[...]<a href="/quotidiano/perugia/ilario-castagner/ilario-castagner-spegne-80-candeline" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-42">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/natale/natale-anglad-umbria-organizza-pranzo-di-beneficenza-virtuale-grazie-menchetti">Per Natale Anglad Umbria organizza pranzo di beneficenza virtuale grazie a Menchetti</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Sabato 19 dicembre saranno consegnati 100 pasti a chi ha aderito all’iniziativa. Il ricavato all’Associazione nazionale genitori lotta alla droga, porta d’ingresso in Umbria alla comunità di Sanpatrignano</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/media_31905_una_cena_di_natale_pre_covid_di_anglad_umbria_1_0.jpg?itok=kyDDMrG3" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">“Quest’anno non sarà per noi possibile organizzare il pranzo di Natale ma non potevamo restare con le mani in mano[...]<a href="/quotidiano/perugia/natale/natale-anglad-umbria-organizza-pranzo-di-beneficenza-virtuale-grazie-menchetti" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-43">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/ex-novelli/ex-novelli-necessaria-urgente-convocazione-tavolo-ministeriale-con-le-due">Ex Novelli, &quot;Necessaria urgente convocazione tavolo ministeriale con le due curatele&quot;</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Audizione in seconda Commissione di rappresentanze sindacali e Assessore Fioroni</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/michele_fioroni_1_0.jpg?itok=Q4SvKMJt" width="160" height="100" alt="Michele Fioroni" title="Michele Fioroni" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">“Necessaria una urgente convocazione di un tavolo al MISE con le due curatele e con tutti i soggetti interessati in[...]<a href="/quotidiano/perugia/ex-novelli/ex-novelli-necessaria-urgente-convocazione-tavolo-ministeriale-con-le-due" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-44">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/arnie/perugia-furto-aggravato-di-arnie">Perugia: furto aggravato di arnie</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Sanzione di 20mila euro per i responsabili</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/api.jpg?itok=mxuebAG6" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">I Carabinieri forestali del N.I.P.A.A.F. (Nucleo Investigativo di Polizia Ambientale Agroalimentare e Forestale) di Perugia, a seguito di attività di[...]<a href="/quotidiano/perugia/arnie/perugia-furto-aggravato-di-arnie" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-45">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/donazione-organi/mi-voglio-donare-il-liceo-scientifico-galilei-vincitore-la-miglior">&quot;Mi voglio donare&quot;: il Liceo Scientifico Galilei vincitore per la miglior videoclip sulla donazione degli organi</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Assessore Cicchi: &quot;Donare fa bene alla comunità&quot;</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/liceo_galilei.png?itok=wfvkVoA3" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">È stato il Liceo Scientifico Galilei di Perugia ad aggiudicarsi il premio di 500 euro messo in palio dal Comune[...]<a href="/quotidiano/perugia/donazione-organi/mi-voglio-donare-il-liceo-scientifico-galilei-vincitore-la-miglior" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-46">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/zaino-sospeso/comune-di-perugia-al-liniziativa-zaino-sospeso">Comune di Perugia: al via l&#039;iniziativa &quot;Zaino sospeso&quot;</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Assessore Pastorelli: “In vista del Natale ancora più necessario aiutare le famiglie in difficoltà&quot;</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/scuola_giovane-studente.jpg?itok=AbfUT-8P" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Si concretizza l'iniziativa promossa dal Comune di Perugia “Zaino Sospeso”, che prevede la raccolta di materiale scolastico (quaderni, cancelleria e[...]<a href="/quotidiano/perugia/zaino-sospeso/comune-di-perugia-al-liniziativa-zaino-sospeso" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-47">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/covid-19/sanit%C3%A0-%E2%80%9Cassicurare-alle-persone-anziane-ricoverate-adeguati-contatti-con-familiari">Sanità: “Assicurare alle persone anziane ricoverate adeguati contatti con familiari e amici&quot;</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Fabio Paparelli (PD) annuncia una interrogazione</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/fabio-paparelli.jpg?itok=QQwNMzka" width="160" height="100" alt="Fabio Paparelli" title="Fabio Paparelli" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">“Assicurare alle persone anziane ricoverate negli ospedali umbri adeguati contatti con i propri familiari e amici”. È quanto dichiara il[...]<a href="/quotidiano/perugia/covid-19/sanit%C3%A0-%E2%80%9Cassicurare-alle-persone-anziane-ricoverate-adeguati-contatti-con-familiari" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-48">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/viabilit%C3%A0/sicurezza-urbana-approvati-9-progetti-di-interventi-nei-comuni-migliorare-la">Sicurezza urbana: &quot;Approvati 9 progetti di interventi nei Comuni per migliorare la vivibilità dei territori&quot;</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Assessore Melasecche: &quot; Interventi andranno a garantire il diritto alla sicurezza dei cittadini&quot;</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/melasecche.jpg?itok=aH41pgTB" width="160" height="100" alt="Enrico Melasecche" title="Enrico Melasecche" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Nove progetti volti a migliorare la sicurezza delle comunità locali sono stati approvati dalla Regione dell’Umbria, a seguito della pubblicazione[...]<a href="/quotidiano/perugia/viabilit%C3%A0/sicurezza-urbana-approvati-9-progetti-di-interventi-nei-comuni-migliorare-la" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-49">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/covid-19/lumbria-%C3%A8-fuori-dalla-zona-rossa">L&#039;Umbria è fuori dalla zona rossa</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Diminuiti i ricoveri negli ospedali di Perugia e Terni</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/coronavirus_6.jpg?itok=wZKw94al" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Calo sensibile dei ricoveri per Covid-19 quello registrato ieri nei principali ospedali umbri. Un segno, questo, che indica un potenziale[...]<a href="/quotidiano/perugia/covid-19/lumbria-%C3%A8-fuori-dalla-zona-rossa" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-50">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/monte-malbe/monte-malbe-allarme-furti-nelle-abitazioni">Monte Malbe, allarme furti nelle abitazioni</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">I residenti organizzano vigilanza privata</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/ladri-furti-case-banda-2-2.jpg?itok=A4LaD0mB" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Desta preoccupazione il verificarsi di furti nelle abitazioni i nella frazione di Monte Malbe, dove, da almeno due settimane, sono[...]<a href="/quotidiano/perugia/monte-malbe/monte-malbe-allarme-furti-nelle-abitazioni" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-51">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/cardinale-bassetti/il-racconto-del-cardinale-bassetti-su-come-ha-affrontato-il-covid">Il racconto del Cardinale Bassetti su come ha affrontato il Covid</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">&quot;In quelle giornate ho pregato&quot;</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/gualtiero_bassetti.jpg?itok=lK_UT5Ft" width="160" height="100" alt="Il Cardinale Gualtiero Bassetti" title="Il Cardinale Gualtiero Bassetti" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il Cardinale Gualtiero Bassetti, guarito dal Covid-19 a fine novembre e tornato finalmente nella sua casa a Perugia il 3[...]<a href="/quotidiano/perugia/cardinale-bassetti/il-racconto-del-cardinale-bassetti-su-come-ha-affrontato-il-covid" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-52">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/umbria-digitale/regione-umbria-fusione-fra-umbria-salute-e-servizi-e-umbria-digitale">Regione Umbria: fusione fra Umbria Salute e Servizi e Umbria Digitale</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Assessore Fioroni: “Una prima fusione che segna una rivoluzione epocale, culturale e di metodo&quot;</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/fusione_ud_us_2_.jpeg?itok=MiyS3-Z1" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">“Abbiamo avviato ormai da tempo una ricognizione sullo stato delle Società, Agenzie ed Enti di cui la Regione fa parte”.[...]<a href="/quotidiano/perugia/umbria-digitale/regione-umbria-fusione-fra-umbria-salute-e-servizi-e-umbria-digitale" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-53">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/antonio-sbordone/perugia-il-questore-antonio-sbordone-chiude-un-locale-notturno">Perugia: il Questore Antonio Sbordone chiude un locale notturno</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Presenti nel locale 10 avventori dopo l&#039;orario di chiusura imposto dal DPCM</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/questore_perugia_antonio_sbordone.jpg?itok=p-LL9axC" width="160" height="100" title="Il Questore di Perugia Antonio Sbordone" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Continuano i controlli amministrativi che il Questore della Provincia di Perugia, il Dott. Antonio Sbordone, dispone anche al fine di[...]<a href="/quotidiano/perugia/antonio-sbordone/perugia-il-questore-antonio-sbordone-chiude-un-locale-notturno" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-54">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/scuola/i-presidi-delle-superiori-chiedono-met%C3%A0-studenti-classe-e-met%C3%A0-dad">I presidi delle superiori chiedono metà studenti in classe e metà in dad</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Di contro le Prefetture e la Regione, spingono per un il ritorno in classe subito di tutti i circa 40 mila studenti</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/scuola_banchi-aula_0.jpg?itok=VppOkZCq" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">È scontro tra istituzioni e mondo delle scuola per il rientro in classe degli studenti delle superiori dopo le festività[...]<a href="/quotidiano/perugia/scuola/i-presidi-delle-superiori-chiedono-met%C3%A0-studenti-classe-e-met%C3%A0-dad" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-55">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/unipg/unipg-ricerca-il-contrasto-dei-tumori">UniPg: ricerca per il contrasto dei tumori</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Progetto presentato dal Dottore Astolfi e dalla Professoressa Barreca</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/andrea_astolfi.jpeg?itok=kPFEYz5l" width="160" height="100" alt="Dott. Andrea Astolfi" title="Dott. Andrea Astolfi" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">La Fondazione Umberto Veronesi ha finanziato il progetto “Tuning the Precision Oncology on the PI3K/AKT/mTOR pathway” presentato dal Dottore Andrea[...]<a href="/quotidiano/perugia/unipg/unipg-ricerca-il-contrasto-dei-tumori" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-56">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/disabilit%C3%A0/disabilit%C3%A0-e-mobilit%C3%A0-automobile-club-perugia-lavoriamo-accessibilit%C3%A0-e">Disabilità e mobilità, Automobile Club Perugia: &quot;Lavoriamo per accessibilità e inclusione&quot;</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">L’Autodromo di Magione ospita corsi di guida sicura e sportiva per persone con disabilità</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/giulio_valentini.jpg?itok=gAi6LkSy" width="160" height="100" alt="Giulio Valentini" title="Giulio Valentini" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">“L’accessibilità e l’inclusione nella mobilità sicura sono diritti che dobbiamo promuovere e garantire”. Questo ribadisce Ruggero Campi, presidente dell’Automobile Club[...]<a href="/quotidiano/perugia/disabilit%C3%A0/disabilit%C3%A0-e-mobilit%C3%A0-automobile-club-perugia-lavoriamo-accessibilit%C3%A0-e" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-57">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/programma-strategico/la-giunta-regionale-avvia-il-percorso-del-nuovo-programma-strategico">La Giunta Regionale avvia il percorso del nuovo programma strategico territoriale</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">L&#039;Assessore Melasecche: “Strumento per la costruzione di una strategia di sviluppo dell’Umbria”</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/enrico-melasecche.jpg?itok=oVdqWyGt" width="160" height="100" alt="Enrico Melasecche" title="Enrico Melasecche" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">La Giunta regionale, su proposta dell’assessore regionale alle infrastrutture, Enrico Melasecche, ha dato avvio al percorso di redazione del nuovo[...]<a href="/quotidiano/perugia/programma-strategico/la-giunta-regionale-avvia-il-percorso-del-nuovo-programma-strategico" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-58">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/giustizia/caso-duchini-cinque-ore-di-spontanee-dichiarazioni-davanti-al-giudice-di-firenze">Caso Duchini, cinque ore di spontanee dichiarazioni davanti al giudice di Firenze</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">L&#039;ex procuratore nella prossima udienza riferirà anche sull’ipotesi di corruzione in atti giudiziari</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/antonella_duchini_0.jpg?itok=wz1d5hi5" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Cinque ore di spontanee dichiarazioni davanti al giudice di Firenze. E non è finita. Nella prossima udienza riferirà anche sull’ipotesi[...]<a href="/quotidiano/perugia/giustizia/caso-duchini-cinque-ore-di-spontanee-dichiarazioni-davanti-al-giudice-di-firenze" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-59">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/stadio-renato-curi/perugia-32-milioni-il-nuovo-curi">Perugia, 32 milioni per il nuovo Curi</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Incontro in Comune per discutere il progetto di fattibilità</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/curigal.jpg?itok=ZAhk-jMN" width="160" height="100" alt="Stadio Renato Curi" title="Stadio Renato Curi" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">E' stato discusso durante l'ultimo vertice di Palazzo dei Priori, al quale hanno partecipato dirigenti comunali e assessori, tra cui[...]<a href="/quotidiano/perugia/stadio-renato-curi/perugia-32-milioni-il-nuovo-curi" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-60">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/scuola/scuola-i-dirigenti-scolastici-si-oppongono-agli-ingressi-scaglionati">Scuola: i dirigenti scolastici si oppongono agli ingressi scaglionati</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Insistono per un trasporto pubblico migliore e più efficiente</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/passengers-1150043_1280.jpg?itok=bVm1Qi0N" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">I dirigenti scolastici non sono d'accordo con l'idea di modulare ingressi scaglionati all'entrata e all'uscita delle scuole superiori, cosa che,[...]<a href="/quotidiano/perugia/scuola/scuola-i-dirigenti-scolastici-si-oppongono-agli-ingressi-scaglionati" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-61">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/caso-suarez/caso-suarez-blitz-della-guardia-di-finanza-alla-stranieri">Caso Suarez, blitz della Guardia di Finanza alla Stranieri</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Acquisiti nuovi atti sulle indagini in corso</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/palazzo_gallengagalleria.jpg?itok=J_7Wi9VT" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il caso Suarez continua a imperversare sull'Università per Stranieri di Perugia, dove ieri si è assistito ad un blitz della[...]<a href="/quotidiano/perugia/caso-suarez/caso-suarez-blitz-della-guardia-di-finanza-alla-stranieri" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-62">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/vaccini/vaccini-assessore-coletto-%E2%80%9C16mila-vaccini-4-hub-perugia-terni-foligno-e-citt%C3%A0-di">Vaccini, Assessore Coletto: “16mila vaccini, 4 hub a Perugia, Terni, Foligno e Città di Castello, team mobile per RSA e disabili&quot;</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">In corso una gara per acquisire altri frigoriferi dove conservare le dosi</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/luca-coletto.jpg?itok=fD80D7-l" width="160" height="100" alt="L&#039;assessore Luca Coletto" title="L&#039;assessore Luca Coletto" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">L’Assemblea legislativa dell’Umbria ha discusso oggi, martedì 15 dicembre, nella seduta di Question time, l’interrogazione a risposta immediata con cui[...]<a href="/quotidiano/perugia/vaccini/vaccini-assessore-coletto-%E2%80%9C16mila-vaccini-4-hub-perugia-terni-foligno-e-citt%C3%A0-di" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-63">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/regione-umbria/coronavirus-donatella-tesei-la-situazione-sanitaria-attuale-mostra-indice-rt">Coronavirus, Donatella Tesei: &quot;La situazione sanitaria attuale mostra indice Rt e tasso di mortalità tra i più bassi in Italia&quot;</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Alla Presidente ha replicato Fabio Paparelli: &quot;Vanno affrontate alcune criticità&quot;</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/tesei.jpeg?itok=y6Bcxwv8" width="160" height="100" alt="La Presidente della Regione Donatella Tesei" title="La Presidente della Regione Donatella Tesei" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">La seduta odierna dell'Assemblea legislativa della Giunta Regionale si è aperta con l’informativa della presidente della Regione, Donatella Tesei, sull’emergenza[...]<a href="/quotidiano/perugia/regione-umbria/coronavirus-donatella-tesei-la-situazione-sanitaria-attuale-mostra-indice-rt" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-64">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/unipg/unipg-prestigioso-riconoscimento-internazionale-la-professoressa-benedetta-turchetti">UniPg: prestigioso riconoscimento internazionale per la Professoressa Benedetta Turchetti</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">É stata eletta nel comitato esecutivo della World Federation for Culture Collection</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/benedetta_turchetti.jpg?itok=hXid_dPU" width="160" height="100" alt="La Professoressa Benedetta Turchetti" title="La Professoressa Benedetta Turchetti" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">La Professoressa Benedetta Turchetti, Associata di Microbiologia Agraria del Dipartimento di Scienze Agrarie, Alimentari e Ambientali dell’Università degli Studi di[...]<a href="/quotidiano/perugia/unipg/unipg-prestigioso-riconoscimento-internazionale-la-professoressa-benedetta-turchetti" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-65">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/umbra-acque/interruzione-servizio-idrico-nel-comune-di-perugia-0">Interruzione servizio idrico nel Comune di Perugia</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Umbra Acque rende note le zone interessate </h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/acqua_rubinetto_sete_0.jpg?itok=f2MMwwFM" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Umbra Acque S.p.A. ha informato la clientela interessata che, a causa lavori di manutenzione straordinaria sulla rete idrica di distribuzione,[...]<a href="/quotidiano/perugia/umbra-acque/interruzione-servizio-idrico-nel-comune-di-perugia-0" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-66">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/nicoletta-spagnoli/premio-nicoletta-spagnoli">Premio per Nicoletta Spagnoli </a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Ha offerto grande sostegno alla terapia oncologica</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/nicoletta_spagnoli.jpg?itok=P94Kknbh" width="160" height="100" alt="Nicoletta Spagnoli" title="Nicoletta Spagnoli" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Nicoletta Spagnoli, l'Amministratrice delegata della Spagnoli Spa, ha ricevuto un premio da parte dell'Aronc onlus (Amici della Radioterapia oncologica onlus)[...]<a href="/quotidiano/perugia/nicoletta-spagnoli/premio-nicoletta-spagnoli" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-67">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/droga/viaggia-sulla-e45-con-3-chili-di-droga-arrestato">Viaggia sulla E45 con 3 chili di droga: arrestato</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Si tratta di un tunisino residente a Perugia</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/finanza_0.jpg?itok=HzomOswy" width="160" height="100" alt="finanza.jpg" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Le Fiamme Gialle del Comando Provinciale di Perugia hanno arrestato un uomo di origine tunisine, residente a Perugia, che stava[...]<a href="/quotidiano/perugia/droga/viaggia-sulla-e45-con-3-chili-di-droga-arrestato" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-68">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/rettrice-grego-bolli/perugia-le-dichiarazioni-della-rettrice-della-stranieri">Perugia: le dichiarazioni della Rettrice della Stranieri</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Giuliana Grego Bolli scrive una lettera ai dipendenti e al Ministro</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/giuliana_greco_bolli.jpg?itok=DNoVMv3Y" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">La Rettrice dell'Università per stranieri di Perugia, Giuliana Grego Bolli, che si è dimessa ieri, lunedì 14 dicembre, in seguito[...]<a href="/quotidiano/perugia/rettrice-grego-bolli/perugia-le-dichiarazioni-della-rettrice-della-stranieri" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-69">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/partite-iva/prosegue-la-protesta-delle-partite-iva">Prosegue la protesta delle partite Iva</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">La Regione vara un piano da 13,5 milioni</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/p-iva.png?itok=BV8jrOzq" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Proseguono le proteste da parte delle partite Iva, scese in piazza nella giornata di ieri, lunedì 14 dicembre, per protestare[...]<a href="/quotidiano/perugia/partite-iva/prosegue-la-protesta-delle-partite-iva" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-70">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/pac-conad/pac-conad-2000a-inaugura-fiano-romano-nuovo-stabilimento-di-13500-metri-quadrati">Pac Conad 2000A inaugura a Fiano Romano nuovo stabilimento di 13500 metri quadrati</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">L&#039;Ad Danilo Toopetti: &quot;Con l&#039;inaugurazione di questo centro ribadiamo il nostro voler essere una società all&#039;avanguardia&quot;, lavoro per 150 addetti</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/pac2000a_piattaforma-logistica-di-fiano-romano.jpg?itok=tdQnGLpf" width="160" height="100" alt="La nuova piattaforma logistica di Fiano Romano" title="La nuova piattaforma logistica di Fiano Romano" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">E' stato inaugurato ieri, lunedì 14 dicembre, a Fiano Romano il nuovo stabilimento di Pac 2000 A Conad, gruppo umbro[...]<a href="/quotidiano/perugia/pac-conad/pac-conad-2000a-inaugura-fiano-romano-nuovo-stabilimento-di-13500-metri-quadrati" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-71">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/qualit%C3%A0-della-vita-umbria/qualit%C3%A0-della-vita-umbria-perugia-stabile-terni-sale-di-25">Qualità della vita in Umbria: Perugia stabile, Terni sale di 25 posizioni </a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Nella graduatoria annuale la città capoluogo di regione è 37esima, Terni 38esima</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/ast_terni_veduta.jpg?itok=tE8leEAm" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Terni fa un balzo in avanti nella classifica del Sole24Ore sulla qualità della vita . Il quotidiano finanziario dal 1990[...]<a href="/quotidiano/perugia/qualit%C3%A0-della-vita-umbria/qualit%C3%A0-della-vita-umbria-perugia-stabile-terni-sale-di-25" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Terni  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/treofan/treofan-142-lavoratori-confidano-nellaiuto-del-governo">Treofan: 142 lavoratori confidano nell&#039;aiuto del Governo</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">In programma nuovo tavolo al Mise</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/treofan.jpg?itok=zq4iENhE" width="160" height="100" title="Immagine da archivio" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Mancano solo 44 giorni prima che la procedura di liquidazione prevista per la Treofan di Terni scada. I 142 lavoratori,[...]<a href="/quotidiano/terni/treofan/treofan-142-lavoratori-confidano-nellaiuto-del-governo" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-2">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/inaugurato/inaugurato-l%E2%80%99ultimo-tratto-della-superstrada-terni-rieti">Inaugurato l’ultimo tratto della superstrada Terni-Rieti</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il tratto aperto, lungo circa 3 km, collega la galleria “Valnerina” e la galleria Montelungo</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/terni-rieti-taglio-del-nastro-1200x800.jpg?itok=WS8vORIA" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Anas ha aperto al traffico, alla presenza della ministra delle Infrastrutture e Trasporti Paola De Micheli e del ministro degli[...]<a href="/quotidiano/terni/inaugurato/inaugurato-l%E2%80%99ultimo-tratto-della-superstrada-terni-rieti" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-3">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/fiamme-gialle/fiamme-gialle-ternane-messa-da-campo-nella-caserma-festeggiare-il-natale">Fiamme Gialle Ternane: messa da campo nella caserma per festeggiare il Natale</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Si è svolto anche un evento presso il Villaggio di Babbo Natale dedicato a famiglie e bambini</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/natale-finanza.jpg?itok=98HW2A5W" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Le Fiamme Gialle Ternane, per celebrare la ricorrenza del Natale in questo momento particolare, hanno organizzato una messa da campo[...]<a href="/quotidiano/terni/fiamme-gialle/fiamme-gialle-ternane-messa-da-campo-nella-caserma-festeggiare-il-natale" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-4">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/violenza-su-minori/terni-arrestato-un-italiano-violenza-sessuale-nei-confronti-di-minori">Terni: arrestato un italiano per violenza sessuale nei confronti di minori</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">L&#039;uomo è un 56enne incensurato di Roma</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/img_4236.jpg?itok=eYbFH9vD" width="160" height="100" alt="Arresto con manette .jpg" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">E’ stata eseguita oggi, martedì 22 dicembre, dalla Polizia di Stato di Terni un’ordinanza di custodia cautelare in carcere nei[...]<a href="/quotidiano/terni/violenza-su-minori/terni-arrestato-un-italiano-violenza-sessuale-nei-confronti-di-minori" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-5">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/sr-valserra/terni-viabilit%C3%A0-riaperta-oggi-la-sr-valserra">Terni: viabilità, riaperta oggi la SR Valserra</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Presidente Lattanzi: “Strada importante per economia e cittadini, bene sinergia con Anas”</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/giampiero_lattanzisindaco_guardea.jpg?itok=9ViYdWS9" width="160" height="100" alt="giampiero_lattanzisindaco_guardea.jpg" title="Giampiero Lattanzi" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">E’ stata riaperta alla circolazione veicolare stamattina, martedì 22 dicembre, la SR 67 Valserra. Sono infatti terminati i lavori di[...]<a href="/quotidiano/terni/sr-valserra/terni-viabilit%C3%A0-riaperta-oggi-la-sr-valserra" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-6">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/treofan/treofan-monsignor-piemontese-incontra-i-lavoratori">Treofan: Monsignor Piemontese incontra i lavoratori</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il vescovo ha dichiarato: &quot;Una situazione gravissima&quot;</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/giuseppe_piemontese_vescovo.jpg?itok=9sdy33A4" width="160" height="100" title="Monsignor Giuseppe Piemontese" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il vescovo di Terni, Giuseppe Piemontese, ha incontrato i lavoratori della Treofan, riuniti nel presidio di protesta contro i 139[...]<a href="/quotidiano/terni/treofan/treofan-monsignor-piemontese-incontra-i-lavoratori" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-7">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/covid/fondazione-carit-un-fondo-da-oltre-15-mln-di-euro-favore-dell%E2%80%99azienda-ospedaliera-%E2%80%9Csanta">Fondazione Carit, un fondo da oltre 1,5 mln di Euro in favore dell’Azienda ospedaliera “Santa Maria” di Terni</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Per l’acquisto di materiale e attrezzature per la terapia intensiva e per altri reparti coinvolti nell’emergenza covid-19</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/fondazione-ingresso.jpg?itok=RzM1kIOr" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il presidente della Fondazione Cassa di Risparmio di Terni e Narni, Luigi Carlini, ha illustrato i più importanti interventi deliberati[...]<a href="/quotidiano/terni/covid/fondazione-carit-un-fondo-da-oltre-15-mln-di-euro-favore-dell%E2%80%99azienda-ospedaliera-%E2%80%9Csanta" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-8">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/azienda-ospedaliera-di-terni/azienda-ospedaliera-di-terni-aperture-domenicali-recupero">Azienda ospedaliera di Terni: aperture domenicali per recupero prestazioni sospese durante il lockdown</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Domenica 20 dicembre appuntamenti riservati a chi era già in lista di attesa per esami senologici e di Chirurgia vascolare</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/ospedale-terni_pronto-soccorso.jpg?itok=TWp0pVJe" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">All’azienda Ospedaliera Santa Maria di Terni ancora una domenica dedicata all’apertura straordinaria per il recupero delle prestazioni di diagnostica strumentale,[...]<a href="/quotidiano/terni/azienda-ospedaliera-di-terni/azienda-ospedaliera-di-terni-aperture-domenicali-recupero" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-9">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/ast/terni-ast-raggiunta-pre-intesa-tra-sindacati-e-azienda">Terni, Ast: raggiunta pre-intesa tra sindacati e azienda</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Accordo valido fino al 30 settembre 2021</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/ast_terni_veduta.jpg?itok=tE8leEAm" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">La direzione aziendale dell'Ast di Terni e i rappresentanti dei sindacati (Fim, Fiom, Uilm, Fismic, Usb e Ugl), oltre ai[...]<a href="/quotidiano/terni/ast/terni-ast-raggiunta-pre-intesa-tra-sindacati-e-azienda" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-10">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/pedopornografia-online/pedopornografia-online-la-polizia-postale-infiltra-agenti-sotto">Pedopornografia online: la Polizia Postale infiltra agenti sotto copertura su Telegram e Whatsapp</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Tra gli indagati un ternano di 41 anni </h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/operazione-luna-park_polizia-postale.jpg?itok=91N4-RdA" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Oltre 300 uomini della Polizia Postale dalle prime ore dell’alba di ieri, mercoledì 16 dicembre, hanno eseguito perquisizioni e arresti[...]<a href="/quotidiano/terni/pedopornografia-online/pedopornografia-online-la-polizia-postale-infiltra-agenti-sotto" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-11">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/custodia-cautelare/terni-eseguita-dalla-polizia-di-stato-un%E2%80%99ordinanza-di-custodia-cautelare">Terni: eseguita dalla Polizia di Stato un’ordinanza di custodia cautelare in carcere per un italiano</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">L&#039;uomo era stato arrestato in flagranza di reato per estorsione</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/chainlink-690503_1280.jpg?itok=SoIq4IhL" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Un’ordinanza di custodia cautelare in carcere, emessa dal GIP del Tribunale di Terni su richiesta della Procura, è stata eseguita[...]<a href="/quotidiano/terni/custodia-cautelare/terni-eseguita-dalla-polizia-di-stato-un%E2%80%99ordinanza-di-custodia-cautelare" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-12">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/arresto/terni-rientra-italia-senza-autorizzazione-arrestato-un-cittadino-albanese">Terni: rientra in Italia senza autorizzazione, arrestato un cittadino albanese</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Non aveva rispettato il termine di 5 anni previsto dalla legge</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/img_4180.jpg?itok=PbwrefmO" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Un albanese di 32 anni è stato arrestato per essere rientrato in Italia senza autorizzazione prima dei 5 anni previsti[...]<a href="/quotidiano/terni/arresto/terni-rientra-italia-senza-autorizzazione-arrestato-un-cittadino-albanese" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-13">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/multe/terni-multe-violazioni-ztl">Terni: multe per violazioni ZTL</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Chieste spiegazioni per sconto da 18mila euro su ammende da 40mila</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/image_522.jpg?itok=iVMl2573" width="160" height="100" alt="Vigile, multa " /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">"Chieda spiegazioni alla responsabile della polizia locale per il maxisconto effettuato a una società sui verbali di multe per violazione[...]<a href="/quotidiano/terni/multe/terni-multe-violazioni-ztl" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-14">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/caccia/reatino-viene-caccia-terni-e-perde-il-fucile-denunciato-dalla-polizia-di-stato-omessa">Reatino viene a caccia a Terni e perde il fucile: denunciato dalla Polizia di Stato per omessa custodia dell’arma</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Sempre a Terni, una donna denunciata per procurato allarme</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/image_527.jpg?itok=ULSYlHe_" width="160" height="100" alt="Caccia " /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Domenica scorsa, 13 dicembre, un reatino di 58 anni, dopo una battuta al cinghiale in territorio ternano, è rientrato a[...]<a href="/quotidiano/terni/caccia/reatino-viene-caccia-terni-e-perde-il-fucile-denunciato-dalla-polizia-di-stato-omessa" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-15">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/messa-natalizia/messa-prenatalizia-dell%E2%80%99ast-nella-cattedrale-di-terni">Messa prenatalizia dell’Ast nella cattedrale di Terni</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Mons. Piemontese: &quot;Vive, aperte e dolorose le ferite di vertenze sindacali nel nostro territorio&quot;</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/messa_per_ast.jpg?itok=i5GTLSUB" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">“Quest’anno la messa natalizia della famiglia delle Acciai Speciali Terni (Ast) è celebrata, non nella cattedrale del lavoro, la vostra[...]<a href="/quotidiano/terni/messa-natalizia/messa-prenatalizia-dell%E2%80%99ast-nella-cattedrale-di-terni" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Marsciano  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Marsciano</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/marsciano/comune-di-marsciano/ordinanza-del-comune-le-strutture-ricettive-obbligo-di-comunicare">Ordinanza del Comune: per le strutture ricettive obbligo di comunicare prenotazioni e arrivi </a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">A stabilirlo un’ordinanza del sindaco volta a contrastare i contagi da Covid-19</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/comune-marsciano_0.jpg?itok=E60FIvpZ" width="160" height="100" alt="Marsciano, Municipio" title="Marsciano, Municipio" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Dal Comune di Marsciano riceviamo e pubblichiamo l'ordinanza sindacale dell'ente con cui si chiede alle strutture ricettive presenti e operanti[...]<a href="/quotidiano/marsciano/comune-di-marsciano/ordinanza-del-comune-le-strutture-ricettive-obbligo-di-comunicare" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-2">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Marsciano</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/marsciano/ospedale-media-valle-del-tevere/marsciano-continua-la-raccolta-fondi-sostenere-l%E2%80%99ospedale">Marsciano: continua la raccolta fondi per sostenere l’Ospedale della Media Valle del Tevere</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">L’iniziativa è promossa dall’Avis di Marsciano insieme alla Caritas e ai Comuni</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/francesca-mele_sindaco-marsciano.jpg?itok=yTRNt267" width="160" height="100" alt="Francesca Mele" title="Francesca Mele" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Prosegue la raccolta fondi per sostenere le attività dell’Ospedale della Media Valle del Tevere e di tutto il sistema sanitario[...]<a href="/quotidiano/marsciano/ospedale-media-valle-del-tevere/marsciano-continua-la-raccolta-fondi-sostenere-l%E2%80%99ospedale" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-3">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Marsciano</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/marsciano/comune-di-marsciano/marsciano-trasporto-scolastico-rimborsate-le-quote-di-abbonamento-non">Marsciano, trasporto scolastico: rimborsate le quote di abbonamento non utilizzate </a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Recupero delle quote a causa della sospensione delle attività didattiche in presenza</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/comune-marsciano_0.jpg?itok=E60FIvpZ" width="160" height="100" alt="Marsciano, Municipio" title="Marsciano, Municipio" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Come già avvenuto per i mesi tra marzo e giugno, anche per questo inizio di anno scolastico 2020/2021, il Comune[...]<a href="/quotidiano/marsciano/comune-di-marsciano/marsciano-trasporto-scolastico-rimborsate-le-quote-di-abbonamento-non" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-4">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Marsciano</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/marsciano/comune-di-marsciano/marsciano-pacchi-natalizi-con-i-prodotti-del-territorio-alle-famiglie">Marsciano: pacchi natalizi con i prodotti del territorio alle famiglie che usufruiscono dell’aiuto alimentare</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">L’iniziativa è realizzata dal Comune in collaborazione con la Caritas</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/pacchi_territorio_natale_2.jpg?itok=j1jMCRJe" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">È in corso in questi giorni la consegna di pacchi natalizi con alcuni prodotti del territorio alle famiglie che usufruiscono[...]<a href="/quotidiano/marsciano/comune-di-marsciano/marsciano-pacchi-natalizi-con-i-prodotti-del-territorio-alle-famiglie" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Fabro  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Fabro</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/fabro/banca-centro/fabro-apre-la-filiale-digital-experience-di-banca-centro">Fabro, apre la filiale digital experience di Banca Centro</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Tecnologia e relazione al servizio di soci e clienti</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/filiale_banca.jpg?itok=2fW3WDOK" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Si è tenuto ieri, lunedì 21 dicembre, il taglio del nastro per inaugurare i nuovi locali della filiale di Banca[...]<a href="/quotidiano/fabro/banca-centro/fabro-apre-la-filiale-digital-experience-di-banca-centro" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Umbria   </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Umbria </div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/umbria/scandalo/corruzione-nelle-fiamme-gialle-coinvolto-nellindagine-un-altro-finanziere">Corruzione nelle Fiamme Gialle, coinvolto nell&#039;indagine un altro finanziere</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">L&#039;inchiesta della Procura rischia di allargarsi anche ad altri soggetti</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/guardia-di-finanza_27.jpg?itok=U8QeRrXE" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Oltre a Savino Strippoli, ispettore del Nucleo di Polizia economico finanziaria delle fiamme gialle, coinvolto nello scandalo sull' inchiesta della[...]<a href="/quotidiano/umbria/scandalo/corruzione-nelle-fiamme-gialle-coinvolto-nellindagine-un-altro-finanziere" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Pietralunga  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Pietralunga</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/pietralunga/comune-di-pietralunga/pietralunga-il-comune-determinato-valorizzare-il-demanio-pubblico">Pietralunga: il Comune determinato a valorizzare il demanio pubblico </a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">L’appello alla Regione per riqualificare immobili, foreste e aziende agricole presenti nel territorio</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/pietralunga_0.jpg?itok=4JH38KE2" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Continua l’impegno del Comune di Pietralunga per valorizzare e riqualificare il proprio territorio. In questi giorni l’Amministrazione, guidata dal sindaco[...]<a href="/quotidiano/pietralunga/comune-di-pietralunga/pietralunga-il-comune-determinato-valorizzare-il-demanio-pubblico" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Corciano  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Corciano</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/corciano/buoni-spesa/corciano-attivata-la-misura-di-solidariet%C3%A0-alimentare">Corciano: attivata la misura di solidarietà alimentare</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Richieste inviabili fino al 31 dicembre</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/buoni_spesa_coronavirus_due.jpg?itok=09TiQtzG" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">È stato emanato nella giornata di giovedì 17 dicembre dal Comune di Corciano l'avviso pubblico per l’attivazione della misura di[...]<a href="/quotidiano/corciano/buoni-spesa/corciano-attivata-la-misura-di-solidariet%C3%A0-alimentare" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Montecchio  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Montecchio</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/montecchio/montecchio/montecchio-da-oggi-funzione-colonnine-ricarica-veicoli-elettrici">Montecchio: da oggi in funzione colonnine per ricarica veicoli elettrici</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il sindaco Gori: &quot;E’ un piccolo ma grande passo verso il rispetto dell’ambiente che ci circonda&quot;</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/montecchio_comune_municipio.jpg?itok=Fs21CO8M" width="160" height="100" alt="Montecchio, Municipio" title="Montecchio, Municipio" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Sono entrate in funzione oggi giovedì 17 dicembre a Montecchio le colonnine per la ricarica dei veicoli elettrici. Le apparecchiature[...]<a href="/quotidiano/montecchio/montecchio/montecchio-da-oggi-funzione-colonnine-ricarica-veicoli-elettrici" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Gualdo Tadino  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Gualdo Tadino</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/gualdo-tadino/massimiliano-presciutti/gualdo-tadino-covid-19-ordinanza-del-sindaco-contenere">Gualdo Tadino, Covid-19: ordinanza del sindaco per contenere ulteriormente i contagi</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Misure restrittive per contrastare l&#039;impennata dei casi</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/massimiliano_presciutti.jpg?itok=oFvQXgnJ" width="160" height="100" alt="Il sindaco Massimiliano Presciutti" title="Il sindaco Massimiliano Presciutti" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il sindaco di Gualdo Tadino, Massimiliano Presciutti, ha firmato un'ordinanza, valida sul territorio comunale da domani giovedì 17 dicembre fino[...]<a href="/quotidiano/gualdo-tadino/massimiliano-presciutti/gualdo-tadino-covid-19-ordinanza-del-sindaco-contenere" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Attigliano  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Attigliano</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/attigliano/guasto-rete-idrica/terni-guasto-alla-rete-idrica-di-attigliano-squadre-sul-posto">Terni: guasto alla rete idrica di Attigliano, squadre sul posto</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Avviato l’intervento di riparazione</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/acqua_crisi-idrica_cannella.jpg?itok=jSNz5VYx" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il Servizio Idrico Integrato ha comunicato che si è verificato stamattina, martedì 15 dicembre, un guasto alla rete di distribuzione[...]<a href="/quotidiano/attigliano/guasto-rete-idrica/terni-guasto-alla-rete-idrica-di-attigliano-squadre-sul-posto" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Sigillo  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Sigillo</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/sigillo/sigillo/sigillo-il-comune-insieme-agli-operatori-sanitari-celebrare-le-festivit%C3%A0-natalizie">Sigillo: il Comune insieme agli operatori sanitari per celebrare le festività natalizie</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Due grandi alberi addobbati e musica natalizia in filodiffusione</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/sigillo-natale.jpg?itok=2lvqqgl_" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">L’atmosfera natalizia illumina e anima Sigillo quest’anno in modo molto particolare. Pur senza la possibilità, causa l’emergenza sanitaria, di organizzare[...]<a href="/quotidiano/sigillo/sigillo/sigillo-il-comune-insieme-agli-operatori-sanitari-celebrare-le-festivit%C3%A0-natalizie" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Città della Pieve  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Città della Pieve</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/citt%C3%A0-della-pieve/carabiniere/stalkerizza-un-pompiere-carabiniere-ai-domiciliari">Stalkerizza un pompiere, carabiniere ai domiciliari</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il militare avrebbe violato ripetutamente il divieto di avvicinamento e l’ingresso nei comuni della Provincia</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/giustizia-codice-tribunale_0.jpg?itok=Dnaxogbi" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">"Infame. Nun sei degno della divisa". La scritta con lo spray è apparsa in diversi punti sulle mura di Città[...]<a href="/quotidiano/citt%C3%A0-della-pieve/carabiniere/stalkerizza-un-pompiere-carabiniere-ai-domiciliari" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Magione  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Magione</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/magione/amazon/%C3%A9-ufficiale-amazon-arriva-umbria">É ufficiale: Amazon arriva in Umbria</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">A Magione iniziati i lavori; previsti 150 posti di lavoro e altri 50 indiretti</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/amazon-magazzino.jpg?itok=O60iQFCo" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Amazon sbarca in Umbria, con un importante progetto di valenza economica e occupazionale. Il nuovo centro di smistamento nascerà a[...]<a href="/quotidiano/magione/amazon/%C3%A9-ufficiale-amazon-arriva-umbria" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>    </div>
  
  
  
  
  
  
</div>  </div>
</div>
  </div>
          </div>
  </div>
  <div class="pure-u-1 pure-u-md-7-24" role="complementary">  <div class="region region-sidebar-second">
    <div id="block-search-form" class="block block-search contextual-links-region">
          <div class="title block-title">Cerca nel sito</div>
     
      <div class="content">
    <form action="/quotidiano/opinioni/strada-terni-rieti/la-commedia-%C3%A8-finita-habemus-superstrada" method="post" id="search-block-form" class="pure-form" accept-charset="UTF-8"><div><div class="container-inline">
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Cerca </label>
 <input title="Inserisci i termini da cercare." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Cerca" class="pure-button form-submit" /></div><input type="hidden" name="form_build_id" value="form-rqIz877IyVB4Se4k_1i-gQ4GBpf7l7EEOnxbvHCwNxo" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>
</div>
<div id="block-views-cronaca-block" class="block block-views contextual-links-region">
          <div class="title block-title">Cronaca</div>
     
      <div class="content">
    <div class="view view-cronaca view-id-cronaca view-display-id-block view-dom-id-394b5d5edc15728122521d4e0736e606">
        
  
  
      <div class="view-content">
      <div  id="flexslider-1" class="flexslider">
  <ul class="slides"><li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/gabriele_marsili_0.jpg?itok=jyLPrIl2">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/piegaro/esplosione/esplosione-piegaro-aperto-un-fascicolo-procura"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/gabriele_marsili_0.jpg?itok=jyLPrIl2" width="800" height="500" alt="Gabriele Marsili" title="Gabriele Marsili" /></a></div>  </div>  
  <div>        <h4><a href="/quotidiano/piegaro/esplosione/esplosione-piegaro-aperto-un-fascicolo-procura">Esplosione a Piegaro, aperto un fascicolo in Procura</a></h4>  </div>  
  <div class="views-field views-field-field-sottotitolo">        <span class="field-content">Il sindaco Ferricelli: "Ho scavato a mani nude"</span>  </div></li>
<li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/polizia_3.jpg?itok=5lm9B2P_">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/perugia/clandestini/cinque-migranti-nascosti-nel-rimorchio-di-un-camion"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/polizia_3.jpg?itok=5lm9B2P_" width="800" height="500" /></a></div>  </div>  
  <div>        <h4><a href="/quotidiano/perugia/clandestini/cinque-migranti-nascosti-nel-rimorchio-di-un-camion">Cinque migranti nascosti nel rimorchio di un camion</a></h4>  </div>  
  <div class="views-field views-field-field-sottotitolo">        <span class="field-content">Scoperti dalla polizia sulla E45. Tre sono minori</span>  </div></li>
<li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/dia-antimafia.jpg?itok=5JXC0Oim">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/perugia/riciclaggio-denaro-sporco/perugia-allarme-riciclaggio-di-soldi-sporchi"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/dia-antimafia.jpg?itok=5JXC0Oim" width="800" height="500" /></a></div>  </div>  
  <div>        <h4><a href="/quotidiano/perugia/riciclaggio-denaro-sporco/perugia-allarme-riciclaggio-di-soldi-sporchi">Perugia: allarme riciclaggio di &quot;soldi sporchi&quot;</a></h4>  </div>  
  <div class="views-field views-field-field-sottotitolo">        <span class="field-content">Numerose segnalazioni di movimenti sospetti negli istituti di credito</span>  </div></li>
<li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/img_4236.jpg?itok=QhN6jeIW">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/terni/violenza-su-minori/terni-arrestato-un-italiano-violenza-sessuale-nei-confronti-di-minori"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/img_4236.jpg?itok=QhN6jeIW" width="800" height="500" alt="Arresto con manette .jpg" /></a></div>  </div>  
  <div>        <h4><a href="/quotidiano/terni/violenza-su-minori/terni-arrestato-un-italiano-violenza-sessuale-nei-confronti-di-minori">Terni: arrestato un italiano per violenza sessuale nei confronti di minori</a></h4>  </div>  
  <div class="views-field views-field-field-sottotitolo">        <span class="field-content">L'uomo è un 56enne incensurato di Roma</span>  </div></li>
<li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/image_234.jpg?itok=8nsz87h1">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/assisi/furto/assisi-condannato-al-carcere-un-forlivese-che-aveva-rapinato-un-anziano-dell%E2%80%99auto-e-del"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/image_234.jpg?itok=8nsz87h1" width="800" height="500" /></a></div>  </div>  
  <div>        <h4><a href="/quotidiano/assisi/furto/assisi-condannato-al-carcere-un-forlivese-che-aveva-rapinato-un-anziano-dell%E2%80%99auto-e-del">Assisi: condannato al carcere un forlivese che aveva rapinato un anziano dell’auto e del portafoglio</a></h4>  </div>  
  <div class="views-field views-field-field-sottotitolo">        <span class="field-content">Aveva minacciato la vittima con un coltello</span>  </div></li>
<li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/semi-trailers-534577_1280.jpg?itok=rB2lzllK">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/perugia/migranti/perugia-migranti-nascosti-un-camion-scoperti-dalla-polizia-di-stato"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/semi-trailers-534577_1280.jpg?itok=rB2lzllK" width="800" height="500" title="Immagine da archivio" /></a></div>  </div>  
  <div>        <h4><a href="/quotidiano/perugia/migranti/perugia-migranti-nascosti-un-camion-scoperti-dalla-polizia-di-stato">Perugia: migranti nascosti in un camion scoperti dalla Polizia di Stato</a></h4>  </div>  
  <div class="views-field views-field-field-sottotitolo">        <span class="field-content">I 5 cittadini afgani viaggiavano all'insaputa del conducente sul rimorchio dell'autocarro</span>  </div></li>
<li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/carabinieri-gubbio_02.jpg?itok=WMi89X1Q">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/passignano-sul-trasimeno/pusher/passignano-arrestato-pusher-alluscita-del-raccordo"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/carabinieri-gubbio_02.jpg?itok=WMi89X1Q" width="800" height="500" /></a></div>  </div>  
  <div>        <h4><a href="/quotidiano/passignano-sul-trasimeno/pusher/passignano-arrestato-pusher-alluscita-del-raccordo">Passignano: arrestato pusher all&#039;uscita del Raccordo</a></h4>  </div>  
  <div class="views-field views-field-field-sottotitolo">        <span class="field-content">31enne di origine albanese viaggiava anche con documenti falsi</span>  </div></li>
<li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/auto_danneggiata.jpg?itok=M7sDSLBr">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/foligno/auto/auto-sosta-nel-mirino-dei-ladri-cinque-furti-pochi-giorni"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/auto_danneggiata.jpg?itok=M7sDSLBr" width="800" height="500" /></a></div>  </div>  
  <div>        <h4><a href="/quotidiano/foligno/auto/auto-sosta-nel-mirino-dei-ladri-cinque-furti-pochi-giorni">Auto in sosta nel mirino dei ladri, cinque furti in pochi giorni</a></h4>  </div>  
  <div class="views-field views-field-field-sottotitolo">        <span class="field-content">L'ultimo è accaduto domenica nella zona della pista ciclabile a Casone</span>  </div></li>
</ul></div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-block-5" class="block block-block contextual-links-region">
        <div class="content">
    <div>
<p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="http://www.fondazionecrpg.com" target="_blank"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/fondazione-caripg_300x250px_auguri-2020.jpg" style="width:100%" /></a></p>
<p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="https://truffleland.com/" target="_blank"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/urbani_banner-ok.jpg" style="width:100%" /></a></p>
<p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="http://www.afas.it" target="_blank"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/afas-banner-cuccia-sospesa-300x250.gif" style="width:100%" /></a></p>
<p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="http://www.asilinotturniumbria.it" target="_blank"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/banner-ambulatorio-solidale-300x250.jpg" style="width:100%" /></a></p>
<p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="//www.quotidianodellumbria.it/quotidiano/sites/default/files/auguri-natale-gruppo-gc.jpg" target="_blank"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/banner-auguri-natale-2020.jpg" style="width:100%" /></a></p>
<p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="http://www.gc-globalcommunication.it" target="_blank"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/banner-gc-300x250_ok.jpg" style="width:100%" /></a></p>
<p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="//www.quotidianodellumbria.it/quotidiano/sites/default/files/u7-prima-pagina_0.jpg" target="_blank"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/u7-per-post-facebook_4.jpg" style="width:100%" /></a></p>
</div>
  </div>
</div>
<div id="block-views-opinioni-prova-block" class="block block-views contextual-links-region">
          <div class="title block-title">Opinioni</div>
     
      <div class="content">
    <div class="view view-opinioni-prova view-id-opinioni_prova view-display-id-block view-dom-id-406cd26986a88e81cc893d09d3c0c92b">
        
  
  
      <div class="view-content">
      <div  id="flexslider-2" class="flexslider">
  <ul class="slides"><li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/terni-rieti-taglio-del-nastro-1200x800.jpg?itok=bgGwishh">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/opinioni/strada-terni-rieti/la-commedia-%C3%A8-finita-habemus-superstrada" class="active"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/terni-rieti-taglio-del-nastro-1200x800.jpg?itok=bgGwishh" width="800" height="500" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/quotidiano/opinioni/strada-terni-rieti/la-commedia-%C3%A8-finita-habemus-superstrada" class="active">La commedia è finita, habemus superstrada</a></span>  </div></li>
<li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/babbo_natale_0.jpg?itok=7apM5sMh">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/perugia/natale/buon-%E2%80%9Cfreddo%E2%80%9D-natale-il-pi%C3%B9-virtuale-di-sempre-senza-abbracci-e-carezze"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/babbo_natale_0.jpg?itok=7apM5sMh" width="800" height="500" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/quotidiano/perugia/natale/buon-%E2%80%9Cfreddo%E2%80%9D-natale-il-pi%C3%B9-virtuale-di-sempre-senza-abbracci-e-carezze">Buon “freddo” Natale: il più virtuale di sempre, senza abbracci e carezze</a></span>  </div></li>
<li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/rumore_inquinamento-acustico.jpg?itok=1mGS8EqR">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/opinioni/rumore/sar%C3%A0-bella-la-vita-gli-%E2%80%9Corfani%E2%80%9D-del-motore-scoppio"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/rumore_inquinamento-acustico.jpg?itok=1mGS8EqR" width="800" height="500" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/quotidiano/opinioni/rumore/sar%C3%A0-bella-la-vita-gli-%E2%80%9Corfani%E2%80%9D-del-motore-scoppio">Sarà bella la vita per gli “orfani” del motore a scoppio</a></span>  </div></li>
<li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/metropoli_architettura_antropizzazione.jpg?itok=8e59hnap">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/opinioni/antropizzazione/le-opere-dell%E2%80%99uomo-pesano-pi%C3%B9-di-quelle-della-natura"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/metropoli_architettura_antropizzazione.jpg?itok=8e59hnap" width="800" height="500" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/quotidiano/opinioni/antropizzazione/le-opere-dell%E2%80%99uomo-pesano-pi%C3%B9-di-quelle-della-natura">Le opere dell’uomo pesano più di quelle della natura</a></span>  </div></li>
</ul></div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-block-17" class="block block-block contextual-links-region">
        <div class="content">
    <!-- Inizio codice CentroMeteoItaliano.it --><div class="cmi-script" data-cmi-type="regione300" data-cmi-title="Meteo Umbria" data-cmi-region="20" data-cmi-url="//www.centrometeoitaliano.it/meteo/umbria/" data-cmi-title-color="FFFFFF" data-cmi-background-color="3398FA"></div>
<script src="//static.centrometeoitaliano.it/new-scripts/script_v2.js" async=""></script><!-- Fine codice CentroMeteoItaliano.it -->  </div>
</div>
<div id="block-block-9" class="block block-block contextual-links-region">
        <div class="content">
    <p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="https://www.facebook.com/quotidianodellumbria.it/" target="_blank"><img alt="Quotidiano dell'Umbria - Facebook" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/bannerfb_0.jpg" style="width:100%" title="Quotidiano dell'Umbria - Facebook" /></a></p>
<p> </p>
<p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="//www.quotidianodellumbria.it/quotidiano/lavora-con-noi" target="_blank"><img alt="Lavora con noi" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/lavora-con-noi.jpg" style="width:100%" title="Lavora con noi" /></a></p>
  </div>
</div>
  </div>
</div>
</div>
</div>


<div class="space"></div>

</div></div>

<div id="bottom_bg">
<div class="sizer0 clearfix" style="max-width:960px;">
<div class="pure-md-24-24" style="text-align: center;">
<div id="soclinks"><a href="https://www.facebook.com/quotidianodellumbria.it/" class="sociallinks facebook" rel="nofollow" title="facebook">.</a><a href="https://twitter.com/quot_umbria" class="sociallinks twitter" rel="nofollow" title="twitter">.</a><a href="https://www.youtube.com/channel/UCgxhbEkir3Kjw-W5xLoZRiA" class="sociallinks youtube" rel="nofollow" title="youtube">.</a></div></div>
<div id="footer" class="pure-g" role="contentinfo">
<div class="pure-u-1 pure-u-md-1-5"></div>
<div class="pure-u-1 pure-u-md-3-5">  <div class="region region-footer">
    <div id="block-block-6" class="block block-block contextual-links-region">
        <div class="content">
    <p>Fondato da <strong>Luigi Piccolo</strong> nel <strong>2000</strong>".</p>
<p>© Copyright Global Communication - <a target="_blank" rel="nofollow" class="twitter-timeline-link" href="//www.quotidianodellumbria.it/quotidiano/redazione"> Redazione</a> <a target="_blank" rel="nofollow" class="twitter-timeline-link" href="//www.quotidianodellumbria.it/quotidiano/Privacy">Privacy </a><br />
Iscrizione Registro Operatori Comunicazione n. 14188.</p>
  </div>
</div>
  </div>
</div>
<div class="pure-u-1 pure-u-md-1-5"></div>
</div>

</div></div>
<script type="text/javascript" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/js/js_R1sM2LSEaoUf7qBK2dw6K2ek-cL99cN56HXkSqVYyq4.js"></script>
<div class="by"><a href="https://www.radut.net/" title="Dr. Radut">DR</a></div>

<!--[if IE 9]>
<script type="text/javascript" async src="/quotidiano/sites/all/themes/pure_css/js/classList.min.js"></script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script type="text/javascript" async src="/quotidiano/sites/all/themes/pure_css/js/toggles.min.js"></script>
<!--<![endif]-->
</body>
</html>