<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="it" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="it" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="it" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="it" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html lang="it" dir="ltr" prefix="og: http://ogp.me/ns# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->

<head><!-- pure7-1.x -->
<title>Terremotati, proroga del credito di imposta per le aziende colpite dal sisma del Centro Italia</title>
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="MobileOptimized" content="width" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/favicon.png" type="image/png" />
<meta name="description" content="Approvato emendamento Pd al Sostegni bis per concedere ancora l’aiuto agli imprenditori che hanno subito danni" />
<meta name="abstract" content="Quotidiano locale online di approfondimento con pagine dedicate alla vita delle due province umbre" />
<meta name="keywords" content="Proroga, Crediti d&#039;imposta, Terremotati," />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.quotidianodellumbria.it/quotidiano/norcia/proroga/terremotati-proroga-del-credito-di-imposta-le-aziende-colpite-dal-sisma-del-centro" />
<link rel="shortlink" href="https://www.quotidianodellumbria.it/quotidiano/node/48982" />
<meta property="og:site_name" content="Quotidiano dell&#039;Umbria" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.quotidianodellumbria.it/quotidiano/norcia/proroga/terremotati-proroga-del-credito-di-imposta-le-aziende-colpite-dal-sisma-del-centro" />
<meta property="og:title" content="Terremotati, proroga del credito di imposta per le aziende colpite dal sisma del Centro Italia" />
<meta property="og:image" content="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/terremoto_norcia.jpeg" />
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_ZhQOGC77mWkkyICNXwScSY_iUqQW9rdjv_9arm2W1Ao.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_RFGSZd0qOKMiIKbtofctuHJG7ilsqzfT7CZTR8y1GEU.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_oYyTwQdKyrvvSqbsWvmJeRbEYP1E-SKJpkb01XuW4Ts.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_jkLLUDy1UM1O5PECSJSoKn9D7vO__RbgWu-Hp6uRL5E.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_f02GTtFdf0Y6l02oQOFmZCdd825ARKqOB81lEmN8HYk.css" media="all" />

<!--[if IE 8]>
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_LSutHW6YN_eqZVwhPc2vUdKGicjx3_ZSR5_PM985FC4.css" media="all" />
<![endif]-->

<!--[if gt IE 8]><!-->
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_16OCho5X6EHb4S09Lyo4-dpRvKESywDmNvn_rsKKtcc.css" media="all" />
<!--<![endif]-->
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_WdvNwUSSH5SCEh7MJWZt7UJGh9oG9q2XQ3P0g2r_Rzw.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_swUMuqLRj5eO1Oz1lh9iSwRVj7gvJndxy9Azw8Fi8bQ.css" media="print" />
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_V9GqZ-SEgWL9JLuES5AVZHASp8I2XTem4EVxJDL_PSg.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat:regular&amp;subset=latin" media="all" />
<script type="text/javascript" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/js/js_CewS_Qh_vUGFQZfCvNz4TbplHvqJUA-kjt5UY_9n6xc.js"></script>
<script type="text/javascript" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/js/js_sEAj06aHui8uDGeNEKizuwZKbro5N0e1ttyTEF88JSU.js"></script>
<script type="text/javascript" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/js/js_8fvw6rYQdTkOp3QA7yqLq8YyI7fQ3yM3Wuvy-KsXvMo.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var switchTo5x = true;var useFastShare = 1;
//--><!]]>
</script>
<script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (typeof stLight !== 'undefined') { stLight.options({"publisher":"dr-e207ed06-4c6-8d0e-79f4-8fce53b7211f","version":"5x","doNotCopy":false,"hashAddressBar":false,"doNotHash":false,"newOrZero":"zero","servicePopup":true,"lang":"it"}); }
//--><!]]>
</script>
<script type="text/javascript" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/js/js_6IBsyOvUm_u6J133Sl88VDiFHX_QzvQzIcpl_jcU7As.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-30463687-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/js/js_DFXpWWENcP0jT0dd7kC8C3uvOZ5FMzQ6b8QptyLw7K0.js"></script>
<script type="text/javascript">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</script>
</head>

<body id="pid-norcia-proroga-terremotati-proroga-del-credito-di-imposta-le-aziende-colpite-dal-sisma-del-centro" class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-48982 node-type-article not-admin section-norcia page-norcia/proroga/terremotati-proroga-del-credito-di-imposta-le-aziende-colpite-dal-sisma-del-centro mc lg-it rnd pi" >
  <div id="skip-link">
    <a href="#main" class="element-invisible element-focusable">Salta al contenuto principale</a>
    <a href="#search-block-form" class="element-invisible element-focusable">Skip to search</a>
  </div>

<div class="back">  <div class="region region-back">
    <div id="block-block-8" class="block block-block contextual-links-region">
        <div class="content">
    <p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="http://www.quasarvillage.it/" target="_blank"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/quasar_saldi_skin-1920x1400_0.jpg" style="width:100%" /></a></p>
  </div>
</div>
  </div>
</div>
<div class="sizer0 clearfix" style="max-width:960px;">
<div class="mask980">
<div id="header" role="banner" class="pure-g">
<div class="pure-u-md-5-24">

  <div class="region region-banner-top-right">
    <div id="block-block-3" class="block block-block contextual-links-region">
        <div class="content">
    <p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="//www.quotidianodellumbria.it/quotidiano/categoria/gossip" target="_self"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/manchette-gossip.gif" style="height:150px; width:180px" /></a></p>
  </div>
</div>
  </div>
</div>

<div class="pure-u-md-14-24">
  <a href="/quotidiano/" title="Home"><img src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/logopng.png" alt="Home" class="logoimg" /></a>  <div id="name-and-slogan">
      </div>
    <div class="pure-md-14-24 bannerslide">
    <div class="region region-bannerslide">
    <div id="block-views-banner-a-rotazione-block" class="block block-views contextual-links-region">
        <div class="content">
    <div class="view view-banner-a-rotazione view-id-banner_a_rotazione view-display-id-block view-dom-id-b0084fd0d21e86fa4f66ee7edfb5b240">
        
  
  
      <div class="view-content">
      <div  id="flexslider-3" class="flexslider">
  <ul class="slides"><li>  
  <div class="views-field views-field-field-immagine-banner">        <div class="field-content"><a href="http://www.gc-globalcommunication.it "><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/banner-gc-468x60.gif" width="468" height="60" alt="" /></a></div>  </div></li>
</ul></div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
  </div>
  </div>
  </div>
<div class="pure-u-md-5-24">

  <div class="region region-banner-top-left">
    <div id="block-block-2" class="block block-block contextual-links-region">
        <div class="content">
    <p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="//www.quotidianodellumbria.it/quotidiano/sites/default/files/prima-pagina-u7-n4.jpg" target="_blank"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/manchette-u7_u7-n4.jpg" style="height:150px; width:180px" /></a></p>
  </div>
</div>
  </div>

</div>
  
  
</div>
<div class="clearfix"></div>

</div>
<div id="menu_bg">
<div class="sizer0 clearfix" style="max-width:960px;">
<div class="menuband clearfix">
  <div id="menu" class="menu-wrapper">
  <a href="/quotidiano/" class="pure-menu-heading" title=""><img src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/logopng.png" alt="Home" class="logomob" /></a>
    <a href="#" id="toggles" class="menu-toggle"><s class="bars"></s><s class="bars"></s><div class="element-invisible">toggle</div></a>
    <div class="pure-menu pure-menu-horizontal menu-transform" role="navigation" aria-label="Menu" style="background: #0F4255; padding: 10px;">
      <div class="element-invisible">Menu principale</div>
      <ul  class="pure-menu-list"><li class="pure-menu-item"><a href="/quotidiano/" style="padding: 0 5px;" class="first leaf pure-menu-link menu-219">Home</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/politica" style="padding: 0 5px;" class="leaf pure-menu-link menu-981">Politica</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/opinioni" style="padding: 0 5px;" class="leaf pure-menu-link menu-983">Opinioni</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/economia-e-finanza" style="padding: 0 5px;" class="leaf pure-menu-link menu-984">Economia &amp; Finanza</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/umbria" style="padding: 0 5px;" class="leaf pure-menu-link menu-985">Umbria</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/cronaca" style="padding: 0 5px;" class="leaf pure-menu-link menu-986">Cronaca</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/cultura" style="padding: 0 5px;" class="leaf pure-menu-link menu-987">Cultura</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/scienza-e-salute" style="padding: 0 5px;" class="leaf pure-menu-link menu-989">Scienza e Salute</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/sport" style="padding: 0 5px;" class="leaf pure-menu-link menu-988">Sport</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/eventi" style="padding: 0 5px;" class="leaf pure-menu-link menu-1169">Eventi</a></li><li class="pure-menu-item"><a href="/quotidiano/user/login" style="padding: 0 5px; color: #ffff00;" class="last leaf pure-menu-link menu-946">Login</a></li></ul>
    </div>
    </div>
</div>
</div></div>
<div id="menu_bg_green" class="pure-menu-horizontal">
<div class="pure-menu pure-menu-horizzontal" style="margin: 0 auto; background: #006424; max-width: 960px;">
<ul class="pure-menu-list"><li class="first leaf" style="float: left;"><a href="/quotidiano/canali/perugia" style="padding: 0 5px;">Perugia</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/terni" style="padding: 0 5px;">Terni</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/assisi" style="padding: 0 5px;">Assisi</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/foligno" style="padding: 0 5px;">Foligno</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/spoleto" style="padding: 0 5px;">Spoleto</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/citt%C3%A0-di-castello" style="padding: 0 5px;">Castello</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/trasimeno" style="padding: 0 5px;">Trasimeno</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/gubbio" style="padding: 0 5px;">Gubbio</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/orvieto" style="padding: 0 5px;">Orvieto</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/bastia" style="padding: 0 5px;">Bastia</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/todi" style="padding: 0 5px;">Todi</a></li>
<li class="last leaf" id="contatti" style="float: left; border-right: 1 px solid #fff;"><a href="/quotidiano/contatti" style="padding: 0 5px;">Contatti</a></li>
</ul></div>
</div>
<div id="body_bg">
<div class="sizer0 clearfix" style="max-width:960px;">

<div class="element-invisible">Tu sei qui</div><ul class="breadcrumb"><li class="breadcrumb-1"><a href="/quotidiano/">Home</a> &raquo; </li><li class="breadcrumb-last">Terremotati, proroga del credito di imposta per le aziende colpite dal sisma del Centro Italia</li></ul>


<div class="clearfix">
<div id="middlecontainer" class="pure-g">
  <div class="pure-u-17-24">
    <div id="main" role="main">
                  <h1 class="title">Terremotati, proroga del credito di imposta per le aziende colpite dal sisma del Centro Italia</h1>            <div class="tabs"></div>
                          <div class="region region-content">
    <div id="block-block-16" class="block block-block contextual-links-region">
        <div class="content">
    <p><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/banner-600x120-cronache-ok_0.gif" style="width:100%" /></p>
  </div>
</div>
<div id="block-system-main" class="block block-system">
        <div class="content">
    <div  about="/quotidiano/norcia/proroga/terremotati-proroga-del-credito-di-imposta-le-aziende-colpite-dal-sisma-del-centro" typeof="sioc:Item foaf:Document" class="ds-2col-stacked node node-article node-promoted odd   full-node node-type-article view-mode-full clearfix">

  
  <div class="group-header">
    <div class="field field-name-field-sottotitolo field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Approvato emendamento Pd al Sostegni bis per concedere ancora l’aiuto agli imprenditori che hanno subito danni</div></div></div>  </div>

  <div class="group-left">
    <div class="field field-name-field-gallery field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><div id="field-slideshow-1-wrapper" class="field-slideshow-wrapper">

  
  
  
  <div class="field-slideshow field-slideshow-1 effect-fade timeout-4000 with-pager with-controls" style="width:320px; height:240px">
          <div class="field-slideshow-slide field-slideshow-slide-1 even first">
        <a href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/terremoto_norcia.jpeg" class="colorbox" rel="field-slideshow[nid-4898219]image" title=""><img class="pure-img" class="field-slideshow-image field-slideshow-image-1" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/teaser/public/terremoto_norcia.jpeg?itok=rB0dAdgg" width="320" height="240" alt="terremoto_norcia.jpeg" /></a>              </div>
      </div>

  
  
</div>
</div></div></div><div class="field field-name-field-canali field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Canali: </div><ul class="links inline"><li class="taxonomy-term-reference-0"><a href="/quotidiano/canali/primo-piano" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Primo Piano</a></li><li class="taxonomy-term-reference-1"><a href="/quotidiano/canali/norcia" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Norcia</a></li></ul></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Tags: </div><ul class="links inline"><li class="taxonomy-term-reference-0" rel="dc:subject"><a href="/quotidiano/tags/proroga" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Proroga</a></li><li class="taxonomy-term-reference-1" rel="dc:subject"><a href="/quotidiano/tags/crediti-dimposta" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Crediti d&#039;imposta</a></li><li class="taxonomy-term-reference-2" rel="dc:subject"><a href="/quotidiano/tags/terremotati" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">terremotati</a></li></ul></div><ul class="links inline"><li class="comment_forbidden first"><span><a href="/quotidiano/user/login?destination=node/48982%23comment-form">Accedi</a> per lasciare commenti</span></li>
<li class="sharethis last"><span><div class="sharethis-wrapper"><span st_url="https://www.quotidianodellumbria.it/quotidiano/norcia/proroga/terremotati-proroga-del-credito-di-imposta-le-aziende-colpite-dal-sisma-del-centro" st_title="Terremotati, proroga del credito di imposta per le aziende colpite dal sisma del Centro Italia" class="st_facebook&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;quot"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/norcia/proroga/terremotati-proroga-del-credito-di-imposta-le-aziende-colpite-dal-sisma-del-centro" st_title="Terremotati, proroga del credito di imposta per le aziende colpite dal sisma del Centro Italia" class="st_twitter&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;quot"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/norcia/proroga/terremotati-proroga-del-credito-di-imposta-le-aziende-colpite-dal-sisma-del-centro" st_title="Terremotati, proroga del credito di imposta per le aziende colpite dal sisma del Centro Italia" class="st_linkedin&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;quot"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/norcia/proroga/terremotati-proroga-del-credito-di-imposta-le-aziende-colpite-dal-sisma-del-centro" st_title="Terremotati, proroga del credito di imposta per le aziende colpite dal sisma del Centro Italia" class="st_email&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;quot"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/norcia/proroga/terremotati-proroga-del-credito-di-imposta-le-aziende-colpite-dal-sisma-del-centro" st_title="Terremotati, proroga del credito di imposta per le aziende colpite dal sisma del Centro Italia" class="st_sharethis&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;quot"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/norcia/proroga/terremotati-proroga-del-credito-di-imposta-le-aziende-colpite-dal-sisma-del-centro" st_title="Terremotati, proroga del credito di imposta per le aziende colpite dal sisma del Centro Italia" class="st_pinterest&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;quot"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/norcia/proroga/terremotati-proroga-del-credito-di-imposta-le-aziende-colpite-dal-sisma-del-centro" st_title="Terremotati, proroga del credito di imposta per le aziende colpite dal sisma del Centro Italia" class="st_plusone"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/norcia/proroga/terremotati-proroga-del-credito-di-imposta-le-aziende-colpite-dal-sisma-del-centro" st_title="Terremotati, proroga del credito di imposta per le aziende colpite dal sisma del Centro Italia" class="st_fblike"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/norcia/proroga/terremotati-proroga-del-credito-di-imposta-le-aziende-colpite-dal-sisma-del-centro" st_title="Terremotati, proroga del credito di imposta per le aziende colpite dal sisma del Centro Italia" class="st_fbrec"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/norcia/proroga/terremotati-proroga-del-credito-di-imposta-le-aziende-colpite-dal-sisma-del-centro" st_title="Terremotati, proroga del credito di imposta per le aziende colpite dal sisma del Centro Italia" class="st_fbsend"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/norcia/proroga/terremotati-proroga-del-credito-di-imposta-le-aziende-colpite-dal-sisma-del-centro" st_title="Terremotati, proroga del credito di imposta per le aziende colpite dal sisma del Centro Italia" class="st_fbsub" st_username=""></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/norcia/proroga/terremotati-proroga-del-credito-di-imposta-le-aziende-colpite-dal-sisma-del-centro" st_title="Terremotati, proroga del credito di imposta per le aziende colpite dal sisma del Centro Italia" class="st_pinterestfollow" st_username=""></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/norcia/proroga/terremotati-proroga-del-credito-di-imposta-le-aziende-colpite-dal-sisma-del-centro" st_title="Terremotati, proroga del credito di imposta per le aziende colpite dal sisma del Centro Italia" class="st_twitterfollow" st_username="@quot_umbria"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/norcia/proroga/terremotati-proroga-del-credito-di-imposta-le-aziende-colpite-dal-sisma-del-centro" st_title="Terremotati, proroga del credito di imposta per le aziende colpite dal sisma del Centro Italia" class="st_youtube" st_username="quotidianodellumbria@gmail.com"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/norcia/proroga/terremotati-proroga-del-credito-di-imposta-le-aziende-colpite-dal-sisma-del-centro" st_title="Terremotati, proroga del credito di imposta per le aziende colpite dal sisma del Centro Italia" class="st_foursquarefollow" st_username="" st_followId=""></span>
</div></span></li>
</ul>  </div>

  <div class="group-right">
    <div class="field field-name-field-localita field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Norcia</div></div></div><div class="field field-name-post-date field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Lun. 12 Lug. 2021</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Proroga al 2021 per i crediti di imposta delle aziende colpite dal sisma del 2016. Approvato l’emendamento al decreto Sostegno bis presentato da tutti i deputati del Pd della commissione Ambiente e da altri provenienti dal cratere del terremoto, prima firmataria Stefania Pezzopane. Ad annunciare la buona notizia sono stati i deputati del Pd Walter Veltroni e della Lega Virginio Caparvi e Riccardo Augusto Marchetti.</p>
<p>«Si tratta di un grande risultato che si aggiunge alle importanti iniziative per lo sviluppo come il Cis e gli altri interventi inseriti già nella legge di Bilancio» ha detto la parlamentare abruzzese, aggiungendo che la proroga per il 2021 per i crediti di imposta è «una misura utile per la ripresa economica per chi ha dovuto fronteggiare la devastazione del sisma e successivamente la tragedia della pandemia da Covid-19. La norma è efficace nelle zona sisma Centro Italia Abruzzo, Marche, Lazio, Umbria».</p>
</div></div></div>  </div>

  <div class="group-footer">
      </div>

</div>

  </div>
</div>
<div id="block-block-18" class="block block-block contextual-links-region">
        <div class="content">
    <p><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/banner-600x120-cronache-ok_0.gif" style="width:100%" /></p>
  </div>
</div>
<div id="block-views-umbria-block" class="block block-views contextual-links-region">
          <div class="title block-title">Umbria</div>
     
      <div class="content">
    <div class="view view-umbria view-id-umbria view-display-id-block view-dom-id-af8bc08c07a8a6ebaa475ce40caf05bd">
        
  
  
      <div class="view-content">
        <h3 class="views-accordion-umbria-block-header">
    Perugia  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/coronavirus/%E2%80%9Cagli-umbri-rivolgo-l%E2%80%99invito-non-abbassare-la-guardia%E2%80%9D">“Agli umbri rivolgo l’invito a non abbassare la guardia”</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Lo rende noto l’assessore alla Salute della Regione, Luca Coletto</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/covid_tre.jpg?itok=gBImZDmn" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Anche se l’andamento dei nuovi casi di covid in Umbria si conferma in costante riduzione l’attività di tracciamento e monitoraggio[...]<a href="/quotidiano/perugia/coronavirus/%E2%80%9Cagli-umbri-rivolgo-l%E2%80%99invito-non-abbassare-la-guardia%E2%80%9D" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-2">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/aiuti/comune-di-perugia-5-milioni%C2%A0-aiutare-le-famiglie-difficolt%C3%A0">Comune di Perugia: 5 milioni per aiutare le famiglie in difficoltà</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Tra le misure c&#039;è il contributo affitti per le persone che pagano un canone oneroso rispetto al proprio reddito</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/image_138.jpg?itok=3wgOl3WH" width="160" height="100" alt="Povertà " /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Più di cinque milioni per aiutare le famiglie in difficoltà. E’ la cifra che il Comune di Perugia ha messo[...]<a href="/quotidiano/perugia/aiuti/comune-di-perugia-5-milioni%C2%A0-aiutare-le-famiglie-difficolt%C3%A0" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-3">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/accoltellamento/lite-finisce-coltellate-un-bar-del-centro-ferito-un-romeno">Lite finisce a coltellate in un bar del centro, ferito un romeno</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">L&#039;uomo armato di coltello è poi fuggito prima dell&#039;arrivo della polizia</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/accoltellamento_perugia_centro_storico.jpeg?itok=0r1Z2vs2" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Una lite finita nel sangue avvenuta in un bar di via della Viola, nel centro storico di Perugia, intorno alle[...]<a href="/quotidiano/perugia/accoltellamento/lite-finisce-coltellate-un-bar-del-centro-ferito-un-romeno" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-4">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/borghi/sono-concentrati-umbria-i%C2%A0borghi-pi%C3%B9-belli-d%E2%80%99italia">Sono concentrati in Umbria i borghi più belli d’Italia</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">La regione è prima nella classifica nazionale dell’associazione con 28 piccoli paesini che si sono potuti fregiare del titolo</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/panicale_4.jpg?itok=i1khHk_Y" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Amatissimi dai visitatori stranieri ma spesso denigrati da noi italiani, i bellissimi borghi medievali dello Stivale sono un vero e[...]<a href="/quotidiano/perugia/borghi/sono-concentrati-umbria-i%C2%A0borghi-pi%C3%B9-belli-d%E2%80%99italia" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-5">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/occupazione/umbria-riparte-leconomia-il-turismo-traina-le-assunzioni-di-luglio">Umbria, riparte l&#039;economia: il turismo traina le assunzioni di luglio </a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Secondo il rapporto Excelsior, per questo mese sono state programmate dalle aziende 5.640 assunzioni</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/20210529_171049_0.jpg?itok=fl6i-ElV" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">In tutta la Penisola prosegue la ripresa economica "post-Covid" con oltre 534mila assunzioni previste dalle imprese nel breve periodo (+25%[...]<a href="/quotidiano/perugia/occupazione/umbria-riparte-leconomia-il-turismo-traina-le-assunzioni-di-luglio" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-6">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/treno/minorenne-travolta-e-uccisa-dal-treno-regionale">Minorenne travolta e uccisa dal treno regionale</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">La ragazza ha lasciato un biglietto  dal quale emergerebbe l&#039;intenzione di farla finita nonostante la giovane età</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/deragliamento_treno.jpg?itok=wuu7iCRd" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Un investimento mortale lungo la tratta ferroviaria tra Ponte San Giovanni ed Assisi. Vittima una ragazza di 17 anni, che[...]<a href="/quotidiano/perugia/treno/minorenne-travolta-e-uccisa-dal-treno-regionale" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-7">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/palazzina/sgomberata-palazzina-rifugio-dei-senzatetto">Sgomberata palazzina-rifugio dei senzatetto</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Si provvederà quanto prima, ha assicurato il Comune, a transennare l’immobile in maniera tale da renderlo inaccessibile</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/palazzina_per_i_senzatetto_1.jpg?itok=9Eq0DvU2" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Blitz della polizia locale venerdì 9 luglio in un edificio all’ingresso del parco della Pescaia a Perugia. Come riporta Il[...]<a href="/quotidiano/perugia/palazzina/sgomberata-palazzina-rifugio-dei-senzatetto" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-8">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/ospedale/ospedale-di-perugia-riprendono-gli-interventi-chirurgici-programmati">Ospedale di Perugia, riprendono gli interventi chirurgici programmati</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Riconvertita in reparto “bianco” anche l’Oncologia Medica e totalmente rimodulata la Medicina Interna </h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/ospedale_perugia.jpg?itok=GQ0drP6a" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">La Direzione generale dell’Azienda Ospedaliera di Perugia comunica che continua senza sosta la riorganizzazione delle degenze ordinarie con la riconversione[...]<a href="/quotidiano/perugia/ospedale/ospedale-di-perugia-riprendono-gli-interventi-chirurgici-programmati" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-9">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/monica-bellucci/monica-bellucci-e-la-figlia-deva-cassel-sulla-copertina-di-vogue">Monica Bellucci e la figlia Deva Cassel sulla copertina di Vogue</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Un ritratto madre-figlia davvero forte, realizzato da Paolo Roveresi per la rivista</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/monica_e_deva.jpg?itok=l0WRVJYm" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Monica Bellucci per la prima volta in carriera conquista la copertina di Vogue Italia. L'attrice e modella ha posato in[...]<a href="/quotidiano/perugia/monica-bellucci/monica-bellucci-e-la-figlia-deva-cassel-sulla-copertina-di-vogue" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-10">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/terrore-davos/presentato-%E2%80%98terrore-davos%E2%80%99-il-nuovo-libro-dell%E2%80%99assessore-regionale-michele">Presentato ‘Terrore a Davos’, il nuovo libro dell’assessore regionale Michele Fioroni</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Un thriller avvincente in cui il protagonista si trova coinvolto in un intrigo internazionale</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/michele_fioroni_-_presentazione_libro_terrore_a_davos_6.jpg?itok=-F_c9-hj" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Giovedì 8 luglio, nella splendida cornice del Barton Park, è stato presentato ‘Terrore a Davos’, il nuovo libro dell’assessore regionale[...]<a href="/quotidiano/perugia/terrore-davos/presentato-%E2%80%98terrore-davos%E2%80%99-il-nuovo-libro-dell%E2%80%99assessore-regionale-michele" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-11">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/prostituzione/firmata-ordinanza-anti-prostituzione-super-multe-fino-al-31-ottobre">Firmata ordinanza anti-prostituzione, super multe fino al 31 ottobre</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">I clienti fermati con una prostituta o solo a contrattare il prezzo saranno costretti a pagare una multa da 450 euro</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/prostituzione-cliente_gallery_0.jpg?itok=i3V8JYBD" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">La nuova ordinanza anti-prostituzione firmata dal sindaco Andrea Romizi scatterà da oggi e resterà in vigore fino al 31 ottobre.[...]<a href="/quotidiano/perugia/prostituzione/firmata-ordinanza-anti-prostituzione-super-multe-fino-al-31-ottobre" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-12">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/vaccini/vaccini-umbria-mancano-allappello-7mila-addetti-di-scuola-e-universit%C3%A0">Vaccini in Umbria, mancano all&#039;appello 7mila addetti di scuola e università</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Ora sono 309.250 le persone che hanno completato il ciclo, pari al 39,4% della popolazione vaccinabile</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/covid_tre.jpg?itok=gBImZDmn" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Ancora un record di richiami e dosi uniche in Umbria dove mercoledì sono state effettuate quasi 9.400 iniezioni, con 9.250[...]<a href="/quotidiano/perugia/vaccini/vaccini-umbria-mancano-allappello-7mila-addetti-di-scuola-e-universit%C3%A0" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-13">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/nuovi-agenti/hanno-giurato-18-nuovi-agenti-della-polizia-locale-del-comune-di-perugia">Hanno giurato 18 nuovi agenti della polizia locale del Comune di Perugia</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Presenti il sindaco Andrea Romizi, l’assessore alla sicurezza Luca Merli, il prefetto Armando Gradone</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/giuramento_poliziotti.jpg?itok=7w66Dlps" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Si è svolta nel pomeriggio di giovedì 8 luglio, presso la sala dei Notari di palazzo dei Priori, la cerimonia[...]<a href="/quotidiano/perugia/nuovi-agenti/hanno-giurato-18-nuovi-agenti-della-polizia-locale-del-comune-di-perugia" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-14">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/regione/politiche-sociali-giunta-regionale-approva-schema-di-avviso-risorse-famiglie">Politiche sociali: Giunta Regionale approva schema di avviso per risorse a famiglie numerose</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">In ogni caso il contributo non potrà essere inferiore a centocinquanta euro per figlio</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/palazzo-cesaroni_regione_02.jpg?itok=FNgulaOj" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Ammontano a 180 mila euro per l’annualità in corso, le risorse che la Regione Umbria assegnerà alle Zone sociali per[...]<a href="/quotidiano/perugia/regione/politiche-sociali-giunta-regionale-approva-schema-di-avviso-risorse-famiglie" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-15">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/vaccinazioni/vaccinazioni-umbria-si-riparte-da-agosto-con-le-prime-dosi-la-fascia-dai-12-ai">Vaccinazioni in Umbria, si riparte da agosto con le prime dosi per la fascia dai 12 ai 29enni</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Lo annuncia l’assessore regionale alla sanità, Luca Coletto</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/vaccino_3.jpg?itok=pYrjvAAI" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">“Ripartiremo ad agosto con le prime dosi a partire dai 12enni in su, fino ai 29enni”. Lo annuncia l’assessore regionale[...]<a href="/quotidiano/perugia/vaccinazioni/vaccinazioni-umbria-si-riparte-da-agosto-con-le-prime-dosi-la-fascia-dai-12-ai" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-16">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/pac-2000a/pac-2000a-conad-chiude-l%E2%80%99anno-con-un-fatturato-di-4131-milioni-di-euro">Pac 2000A Conad chiude l’anno con un fatturato di 4.131 milioni di euro</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">In aumento del 28,65% rispetto al 2019. La soddisfazione dell&#039;Ad del Gruppo Danilo Toppetti</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/danilo-toppetti-pac2000a.jpg?itok=btETBB7h" width="160" height="100" alt="Danilo Toppetti" title="Danilo Toppetti, ad di Pac 2000A Conad" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Pac 2000A Conad chiude il 2020 con un fatturato di 4.131 milioni di euro, in crescita del 28,65% rispetto al[...]<a href="/quotidiano/perugia/pac-2000a/pac-2000a-conad-chiude-l%E2%80%99anno-con-un-fatturato-di-4131-milioni-di-euro" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-17">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/cinghiali/invasione-cinghiali-perugia-%E2%80%9Cflash-mob%E2%80%9D-degli-agricoltori-della-coldiretti">Invasione cinghiali, a Perugia “Flash Mob” degli agricoltori della Coldiretti</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Per porre di nuovo all’attenzione di Istituzioni e cittadini l’allarme dovuto all’invasione degli ungolati acuitosi con l’emergenza Covid</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/flash_mob_tesei_cinghiali_coldiretti.jpg?itok=bZLgH1pf" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Non è mai stato così alto, in Italia e in Umbria, l’allarme per l’invasione di cinghiali che con l’emergenza Covid[...]<a href="/quotidiano/perugia/cinghiali/invasione-cinghiali-perugia-%E2%80%9Cflash-mob%E2%80%9D-degli-agricoltori-della-coldiretti" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-18">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/cinghiali/emergenza-cinghiali-il-presidente-comagri-gallinella-chiede-di-intervenire">Emergenza cinghiali, il presidente Comagri Gallinella chiede di intervenire</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">A questo punto l’unica soluzione è creare un ‘Corpo dello Stato’ specifico</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/cinghiali_03.jpg?itok=qtO7g_Sw" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">“L’esplosione demografica di alcune specie di ungulati selvatici e la loro diffusione sul nostro territorio, mette a repentaglio persone e[...]<a href="/quotidiano/perugia/cinghiali/emergenza-cinghiali-il-presidente-comagri-gallinella-chiede-di-intervenire" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-19">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/svincolo/apertura-lo-svincolo-il-lago-di-piediluco-prevista-il-30-luglio">Apertura per lo svincolo per il lago di Piediluco prevista per il 30 luglio</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il consigliere regionale della Lega Daniele Carissimi annuncia un’interrogazione alla Giunta</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/piediluco13.jpg?itok=1tFxz5qA" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il consigliere regionale della Lega Daniele Carissimi annuncia un’interrogazione alla Giunta per sapere “quale sia lo stato di avanzamento dei[...]<a href="/quotidiano/perugia/svincolo/apertura-lo-svincolo-il-lago-di-piediluco-prevista-il-30-luglio" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-20">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/elisoccorso/elisoccorso-la-regione-approva-le-linee-d%E2%80%99indirizzo-il-progetto-di-fattibilit%C3%A0">Elisoccorso, la Regione approva le linee d’indirizzo per il progetto di fattibilità</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Assessore Coletto: &quot;L’Assemblea Legislativa ha impegnato la Giunta regionale a valutare di dotare il territorio umbro di un servizio di eliambulanza autonomo&quot;</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/elisoccorso_1.jpg?itok=KMXGZTdh" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">La Giunta regionale dell’Umbria su iniziativa dell’assessore alla Salute e Welfare, Luca Coletto, ha approvato le linee di indirizzo per[...]<a href="/quotidiano/perugia/elisoccorso/elisoccorso-la-regione-approva-le-linee-d%E2%80%99indirizzo-il-progetto-di-fattibilit%C3%A0" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-21">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/sanit%C3%A0/sanit%C3%A0-la-regione-apre-il-confronto-con-i-sindacati-sul-piano-regionale">Sanità: la Regione apre il confronto con i sindacati sul piano regionale</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Cgil, Cisl e Uil: “Va verificata la capacità di tradurre i buoni propositi in atti concreti”</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/sanita_0.jpg?itok=vYF2Gnhl" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Potenziare il sistema di sanità pubblica, coinvolgendo realmente nella programmazione e qiundi nella stesura del nuovo piano sanitario, lavoratrici e[...]<a href="/quotidiano/perugia/sanit%C3%A0/sanit%C3%A0-la-regione-apre-il-confronto-con-i-sindacati-sul-piano-regionale" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-22">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/bollettino-covid/covid-umbria-all8-luglio-11-nuovi-positivi-nessun-decesso">Covid in Umbria all&#039;8 luglio: 11 nuovi positivi, nessun decesso</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Dopo cinque giorni di letti vuoti si registra un ricoverato in terapia intensiva a Terni</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/covid_5.jpg?itok=pZ5TsEOi" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il bollettino del Covid in Umbria nelle ultime 24 ore fa registrare undici nuovi casi di positività e altrettanti guariti,[...]<a href="/quotidiano/perugia/bollettino-covid/covid-umbria-all8-luglio-11-nuovi-positivi-nessun-decesso" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-23">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/dottor-brando/inchiesta-sulla-morte-covid-del-dottor-brando-la-procura-chiede-larchiviazione">Inchiesta sulla morte per Covid del dottor Brando, la Procura chiede l&#039;archiviazione</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il dramma è stato inquadrato nei tanti casi «inevitabili» dovuti alla pandemia</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/stefano_brando.jpg?itok=dYfDZx1H" width="160" height="100" alt="Stefano Brando" title="Stefano Brando" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">«Il decesso del dottor Stefano Brando costituisce una vicenda inquadrabile nelle tragiche, ed inevitabili, conseguenze dell'epidemia, accomunandola alle altre analoghe[...]<a href="/quotidiano/perugia/dottor-brando/inchiesta-sulla-morte-covid-del-dottor-brando-la-procura-chiede-larchiviazione" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-24">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/scuola/scuola-umbria-4700-non-aderiscono-al-vaccino">Scuola, in Umbria 4.700 non aderiscono al vaccino</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Per ora la campagna vaccinazione ha raggiunto l&#039;83% dei soggetti compresi nella categoria di docenti e personale Ata</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/covid_mascherina.jpg?itok=StbaKd7p" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">A livelli alti si torna a parlare dell’obbligo vaccinale per il personale scolastico. Proprio il commissario straordinario per l’emergenza, Francesco[...]<a href="/quotidiano/perugia/scuola/scuola-umbria-4700-non-aderiscono-al-vaccino" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-25">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/edicola/dopo-33-anni-chiude-ledicola-di-antinori">Dopo 33 anni chiude l&#039;edicola di via Antinori</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">In dieci anni dalle 800 rivendite censite si è scesi a circa 480 attive</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/edicola_via_antinori.jpg?itok=4vc58jEm" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Chiude i battenti la rivendita di giornali in via Orazio Antinori a Perugia. Dopo 33 anni di attività l'edicola gestita[...]<a href="/quotidiano/perugia/edicola/dopo-33-anni-chiude-ledicola-di-antinori" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-26">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/figliolo/la-percentuale-di-personale-scolastico-raggiunta-finora-dalla-prima-dose-%C3%A8-pari">La percentuale di personale scolastico raggiunta finora dalla prima dose è pari all&#039;85% sulla media nazionale</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Figliuolo alle Regioni: “Create corsie preferenziali per vaccinare i professori”</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/vaccino_5.jpg?itok=eGZIahB4" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Per incentivare le vaccinazioni anti-Covid di professori e personale scolastico e universitario che ancora non è stato immunizzato vanno individuate[...]<a href="/quotidiano/perugia/figliolo/la-percentuale-di-personale-scolastico-raggiunta-finora-dalla-prima-dose-%C3%A8-pari" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-27">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/indagati/indagati-bancarotta-due-imprenditori-di-perugia-del-settore-farmaceutico">Indagati per bancarotta due imprenditori di Perugia del settore farmaceutico</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Per la procura di Perugia rinviavano il fallimento per distrarre beni e aggravare il dissesto di una società decotta dal 2015</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/cantone-696x464_0.jpg?itok=AFA67D2L" width="160" height="100" alt="" title="Raffaele Cantone" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Tre imprenditori del settore farmaceutico, due residenti a Perugia e un altro in provincia di Viterbo, sono indagati per bancarotta,[...]<a href="/quotidiano/perugia/indagati/indagati-bancarotta-due-imprenditori-di-perugia-del-settore-farmaceutico" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-28">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/povert%C3%A0/se-non-ci-fosse-stata-la-pandemia-presumibilmente-i-poveri-sarebbero-diminuiti">Se non ci fosse stata la pandemia, presumibilmente, i poveri sarebbero diminuiti</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Presentato il VI Rapporto dell’Osservatorio diocesano sulle povertà e l’inclusione sociale</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/copertina_vi_rapporto_diocesano_poveta_.jpg?itok=xf_z8sSS" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il VI Rapporto curato dall’Osservatorio sulle povertà e l’inclusione sociale della Caritas di Perugia-Città della Pieve sarà presentato in conferenza[...]<a href="/quotidiano/perugia/povert%C3%A0/se-non-ci-fosse-stata-la-pandemia-presumibilmente-i-poveri-sarebbero-diminuiti" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-29">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/geometri/geometri-dal-sindaco-romizi-trovare-soluzioni-sul-bonus-110">Geometri dal sindaco Romizi per trovare soluzioni sul bonus 110%</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Dall’incontro la decisione di istituire un tavolo di monitoraggio per dare risposte rapide</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/geometri.jpg?itok=OplAm8LO" width="160" height="100" alt="" title="Tonzani e Antonini" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Le criticità per poter usufruire del Superbonus 110% sono numerose, gravi e già denunciate più volte da tutti i soggetti[...]<a href="/quotidiano/perugia/geometri/geometri-dal-sindaco-romizi-trovare-soluzioni-sul-bonus-110" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-30">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/droga/terni-%C3%A8-la-terza-zona-d%E2%80%99italia-dove-si-muore-di-pi%C3%B9-di-overdose">Terni è la terza zona d’Italia dove si muore di più di overdose</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il consigliere regionale del M5S rileva: “Record di morti per droga, nessuna risposta dalla politica”</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/spaccio_droga.jpg?itok=DJL6HVlP" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">“Terni è la terza zona d’Italia dove si muore di più di overdose. Lo riporta il sito ‘Geoverdose’ che registra[...]<a href="/quotidiano/perugia/droga/terni-%C3%A8-la-terza-zona-d%E2%80%99italia-dove-si-muore-di-pi%C3%B9-di-overdose" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-31">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/covid/covid-umbria-al-7-luglio-sette-nuovi-positivi-e-nessun-decesso">Covid in Umbria al 7 luglio: sette nuovi positivi e nessun decesso</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Invariato nell’ultimo giorno il quadro relativo agli ospedali con 13 ricoverati, tutti nei reparti ordinari e nessuno in intensiva</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/covid_tre_tre.jpg?itok=HtWv8x5H" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Situazione sempre più sotto controllo per quanto riguarda la diffusione del Coronavirus in Umbria. Secondo il bollettino pubblicato dal sito[...]<a href="/quotidiano/perugia/covid/covid-umbria-al-7-luglio-sette-nuovi-positivi-e-nessun-decesso" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-32">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/tavolini/tavolino-selvaggio-centro-scattano-le-multe">Tavolino selvaggio in centro, scattano le multe</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">I vigili urbani hanno anche comminato una serie di sanzioni alle auto in sosta vietata</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/1280px-img_0699_-_perugia_-_corso_vannucci_-_foto_g._dallorto_-_5_ago_2006_-_02_1.jpg?itok=sHWeZw7D" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Gli agenti della municipale hanno passato al setaccio il centro storico di Perugia al fine di verificare, metro alla mano,[...]<a href="/quotidiano/perugia/tavolini/tavolino-selvaggio-centro-scattano-le-multe" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-33">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/discoteche/discoteche-chiuse-da-17-mesi-umbria-mille-addetti-rischio">Discoteche chiuse da 17 mesi: in Umbria mille addetti a rischio</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Protesta del Silb di fronte alla sede Rai di Perugia</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/protesta_discoteche.jpg?itok=zSyx_3mK" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">"Dopo diciassette mesi la chiusura delle discoteche non è più tollerabile”. Lo afferma Enzo Muscinelli, presidente di Silb Umbria Confcommercio,[...]<a href="/quotidiano/perugia/discoteche/discoteche-chiuse-da-17-mesi-umbria-mille-addetti-rischio" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-34">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/reddito/un-cittadino-su-quattro-non-aveva-diritto-al-reddito-di-cittadinanza">Un cittadino su quattro non aveva diritto al reddito di cittadinanza</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Per l&#039;Inps ci sono oltre 6,5 milioni da recuperare tra revoche e decadenza con sanzioni</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/img_4353.jpg?itok=G4cA3rrl" width="160" height="100" alt="Reddito cittadinanza.jpg" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">L’Inps dell’Umbria ha portato a termine un maxi controllo negli ultimi quattro mesi durante i quali sono stati verificati tutti[...]<a href="/quotidiano/perugia/reddito/un-cittadino-su-quattro-non-aveva-diritto-al-reddito-di-cittadinanza" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-35">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/monastero/accusati-di-aver-truffato-le-suore-del-monastero-di-fossato-di-vico-tutti-assolti">Accusati di aver truffato le suore del monastero di Fossato di Vico, tutti assolti in appello</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">L&#039;avvocato Caforio: «Finisce così una vicenda penale che ha riabilitato impresa e direttore dei lavori»</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/giuseppe-caforio_1.jpg?itok=yB9EVZ5T" width="160" height="100" alt="" title="Avvocato Giuseppe Caforio" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Tutti assolti con formula piena. La Corte d'appello di Perugia, ha di fatto ribalta la sentenza di primo grado emessa[...]<a href="/quotidiano/perugia/monastero/accusati-di-aver-truffato-le-suore-del-monastero-di-fossato-di-vico-tutti-assolti" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-36">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/sfratti/sblocco-degli-sfratti-umbria-pi%C3%B9-di-1600-persone-rischiano-di-restare-senza-un-tetto">Sblocco degli sfratti, in Umbria più di 1.600 persone rischiano di restare senza un tetto</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Così c’è il rischio che a settembre esploda una vera e propria emergenza abitativa</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/case_popolari.jpg?itok=YcWH7w1g" width="160" height="100" alt="" title="Immagine da archivio" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Si riavviano le procedure sospese per l’emergenza Covid e in Umbria sono più di 1.600 le famiglie che rischiano di[...]<a href="/quotidiano/perugia/sfratti/sblocco-degli-sfratti-umbria-pi%C3%B9-di-1600-persone-rischiano-di-restare-senza-un-tetto" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-37">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/caldo/arrivo-nuova-ondata-di-caldo-africano">In arrivo nuova ondata di caldo africano</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Meteo.it segnala infatti che, da domani a venerdì 9 luglio, l’aria calda in arrivo dal deserto del Sahara farà schizzare le temperature sempre più in alto</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/caldo_sole_quattro.jpg?itok=3J0Vy_b1" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Torna il grande caldo. Dopo la pausa del fine settimana al Centro Nord le temperature torneranno a salire. Da domani,[...]<a href="/quotidiano/perugia/caldo/arrivo-nuova-ondata-di-caldo-africano" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-38">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/balconi-fioriti/sempre-pi%C3%B9-i-%E2%80%9Cbalconi-fioriti%E2%80%9D-ponte-san-giovanni">Sempre più i “balconi fioriti” a Ponte San Giovanni</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Oltre ottocento i membri del gruppo Facebook creato dall&#039;Associazione Pro Ponte</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/balconi-fioriti_ponte-san-giovanni.jpg?itok=3dkLdv50" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Sono oltre 800 i membri del gruppo facebook “I balconi fioriti” creato recentemente dall’Associazione Pro Ponte per invitare i cittadini[...]<a href="/quotidiano/perugia/balconi-fioriti/sempre-pi%C3%B9-i-%E2%80%9Cbalconi-fioriti%E2%80%9D-ponte-san-giovanni" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-39">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/umbria/coronavirus-anticipo-seconde-dosi-ulteriori-informazioni-i-cittadini">Coronavirus: anticipo seconde dosi, ulteriori informazioni per i cittadini</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Sono 9.148 i messaggi inviati ai cittadini dalla Regione Umbria con l’invito ad anticipare la somministrazione della seconda dose di vaccino</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/vaccino_3.jpg?itok=pYrjvAAI" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Sono 9.148 i messaggi inviati ai cittadini dalla Regione Umbria con l’invito ad anticipare la somministrazione della seconda dose di[...]<a href="/quotidiano/perugia/umbria/coronavirus-anticipo-seconde-dosi-ulteriori-informazioni-i-cittadini" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-40">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/navigator/navigator-dimenticati-i-sindacati-scrivono-alla-presidente-tesei-e-all%E2%80%99assessore">Navigator dimenticati: i sindacati scrivono alla presidente Tesei e all’assessore Fioroni</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Richiesto un confronto che possa servire al riconoscimento di competenze già acquisite</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/smart-attack_fioroni_tesei.jpg?itok=xp0Tjl9_" width="160" height="100" alt="" title="L&#039;assessore Michele Fioroni" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Non abbandonate i navigator, non disperdete le loro competenze: i sindacati umbri dei lavoratori atipici e precari, Nidil Cgil, Felsa[...]<a href="/quotidiano/perugia/navigator/navigator-dimenticati-i-sindacati-scrivono-alla-presidente-tesei-e-all%E2%80%99assessore" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-41">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/francesco-messina/il-prefetto-francesco-messina-visita-alla-questura-di-perugia">Il prefetto Francesco Messina in visita alla Questura di Perugia</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Con il Questore Sbordone ha fatto il punto sulla criminalità e sulle Squadre S.I.S.C.O.</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/questore-sbordone_prefetto-messina.jpg?itok=enmZImRF" width="160" height="100" alt="" title="Il Questore di Perugia Sbordone con il Prefetto Messina. A sinistra il dott. Linares" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il Prefetto Francesco Messina, Direttore Centrale Anticrimine e già Questore di Perugia dall’ottobre 2016 al gennaio 2018 ha fatto visita[...]<a href="/quotidiano/perugia/francesco-messina/il-prefetto-francesco-messina-visita-alla-questura-di-perugia" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-42">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/bollettino/covid-umbria-al-6-luglio-2-nuovi-casi-e-altri-26-guariti-dal-virus">Covid in Umbria al 6 luglio: 2 nuovi casi e altri 26 guariti dal virus</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Rimangono libere le terapie intensive, mentre salgono da 12 a 13 i ricoverati nei reparti ordinari degli ospedali umbri</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/covid_tre_tre.jpg?itok=HtWv8x5H" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Al 6 luglio si registra un solo nuovo positivo al Covid in Umbria nell’ultimo giorno a fronte di 1.882 tamponi[...]<a href="/quotidiano/perugia/bollettino/covid-umbria-al-6-luglio-2-nuovi-casi-e-altri-26-guariti-dal-virus" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-43">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/pietro-crocchioni/una-mostra-ricordare-pietro-crocchioni">Una mostra per ricordare Pietro Crocchioni</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Da giovedì nell’ex chiesa della Misericordia l’omaggio della famigli all’arte e alla figura del pittore e storico fotografo de La Nazione</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/pietro_crocchioni_1.jpg?itok=N1QZC8pc" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">A più d’un anno dalla scomparsa di Pietro Crocchioni, la consorte Giuliana Maria Cecchetti e i figli Gian Matteo e[...]<a href="/quotidiano/perugia/pietro-crocchioni/una-mostra-ricordare-pietro-crocchioni" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-44">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/nodino/verso-il-raccordo-e-terza-corsia-collestrada-ponte-san-giovanni">Verso il Raccordo e terza corsia Collestrada-Ponte San Giovanni</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">La bretella di 7 chilometri porterà una riduzione media giornaliera del 25% di traffico</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/nodino_collestrada.jpg?itok=6c3PnipU" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Verso il Raccordo e terza corsia Collestrada-Ponte San Giovanni, sul Nodino. Secondo le ultime proiezioni di Anas, la realizzazione del[...]<a href="/quotidiano/perugia/nodino/verso-il-raccordo-e-terza-corsia-collestrada-ponte-san-giovanni" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-45">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/regione/tradotta-nella-nella-lingua-dei-segni-lis-la-sintesi-della-seduta-d%E2%80%99aula-di-marted%C3%AC">Tradotta nella nella lingua dei segni (Lis) la sintesi della seduta d’Aula di martedì 29 giugno</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il video è curato dall’Ufficio stampa e dal Centro video dell’Assemblea legislativa</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/lingua_dei_segni.jpg?itok=K5AHmjjc" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Disponibile su Youtube ( https://youtu.be/MWLq4LYzl1g(link is external ) e sul sito istituzionale Alumbria.it, con la traduzione nella lingua dei segni[...]<a href="/quotidiano/perugia/regione/tradotta-nella-nella-lingua-dei-segni-lis-la-sintesi-della-seduta-d%E2%80%99aula-di-marted%C3%AC" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-46">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/concorso/cerimonia-di-premiazione-del-concorso-letterario-rina-gatti">Cerimonia di premiazione del concorso letterario &quot;Rina Gatti&quot;</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Domenica 11 luglio,  nelle sale del Museo Archeologico dell&#039;Umbria</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/rina_gatti_foto.jpg?itok=J0UbX7b9" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">All'interno del Museo Archeologico Nazionale dell'Umbria domenica 11 luglio dalle ore 15 si svolgerà la cerimonia di Premiazione del Concorso[...]<a href="/quotidiano/perugia/concorso/cerimonia-di-premiazione-del-concorso-letterario-rina-gatti" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-47">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/vaccinazione/verso-la-terza-dose-di-vaccino-autunno">Verso la terza dose di vaccino in autunno </a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Si prevede che già da novembre potrebbe ripartire l’immunizzazione per personale sanitario, over 80, soggetti fragili</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/covid_tre.jpg?itok=gBImZDmn" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Verso la terza dose di vaccino. Una prospettiva che si staglia all'orizzonte già dal prossimo autunno. Settembre e ottobre potrebbero[...]<a href="/quotidiano/perugia/vaccinazione/verso-la-terza-dose-di-vaccino-autunno" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-48">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/scuola/la-scuola-si-svuota-umbria-classe-settembre-1600-studenti-meno">La scuola si svuota, in Umbria in classe a settembre 1.600 studenti in meno</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il calo colpisce soprattutto le secondarie di primo grado. Reggono le superiori</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/scuola_studenti_mascherine.jpg?itok=p7nqqsKt" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Centomila alunni in meno in appena 12 mesi. E le scuole italiane si svuotano in maniera preoccupante. Un fenomeno che[...]<a href="/quotidiano/perugia/scuola/la-scuola-si-svuota-umbria-classe-settembre-1600-studenti-meno" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-49">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/bollettino/covid-umbria-al-5-luglio-zero-morti-e-terapie-intensive-vuote-come-domenica">Covid in Umbria al 5 luglio: zero morti e terapie intensive vuote come domenica</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Nelle ultime 24 ore rilevati tre nuovi casi di contagio</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/covid_3.jpg?itok=6w3xrpy1" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Si va verso un'estate senza Covid in Umbria. Emerge dal bollettino del 5 luglio sulla diffusione del Covid-19 sul territorio[...]<a href="/quotidiano/perugia/bollettino/covid-umbria-al-5-luglio-zero-morti-e-terapie-intensive-vuote-come-domenica" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-50">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/mixon-di-torgiano/la-mixon-di-torgiano-%C3%A8-l%E2%80%99impresa-del-mese-di-confimi-industria-umbria">La Mixon di Torgiano è l’impresa del mese di Confimi Industria Umbria</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Realtà che, da 2010, opera nella progettazione e produzione di impianti di betonaggio industriale. Nata dall’iniziativa di un gruppo di professionisti che ha unito know-how ed esperienze individuali</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/fotogruppo_mixon_srl.jpg?itok=Q12pttm6" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">La Mixon srl di Torgiano è un’importante realtà imprenditoriale umbra che dal 2010 opera nel settore della progettazione e produzione[...]<a href="/quotidiano/perugia/mixon-di-torgiano/la-mixon-di-torgiano-%C3%A8-l%E2%80%99impresa-del-mese-di-confimi-industria-umbria" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-51">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/camera-di-commercio/cresce-il-numero-delle-imprese-straniere-umbria">Cresce il numero delle imprese straniere in Umbria</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Al primo trimestre dell’anno in corso infatti, le aziende iscritte al Registro Imprese della Camera di Commercio dell’Umbria sono 9.161 (di cui 7.053 localizzate a Perugia e 2.108 a Terni)</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/imprese-straniere-1.jpg?itok=oY9Zbe6n" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Non si ferma la marcia delle imprese straniere. Al I trimestre 2021 risulta che il 9,7% è a conduzione straniera,[...]<a href="/quotidiano/perugia/camera-di-commercio/cresce-il-numero-delle-imprese-straniere-umbria" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-52">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/minori/%E2%80%9Ccol-decreto-zan-il-concetto-d%E2%80%99identit%C3%A0-cambia-facendoci-precipitare-nel-caos">“Col decreto Zan il concetto d’identità cambia, facendoci precipitare nel caos antropologico”</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">L&#039;analisi di Maria Rita Castellani, Garante Minori dell’Umbria</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/gender-a-scuola.png?itok=QRZ7Lws2" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Dal desiderio alla realtà. Sei proprio sicura di voler essere: Una, Nessuna, o Centomila ? Domanderebbe Pirandello alla nostra generazione.[...]<a href="/quotidiano/perugia/minori/%E2%80%9Ccol-decreto-zan-il-concetto-d%E2%80%99identit%C3%A0-cambia-facendoci-precipitare-nel-caos" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-53">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/fontivegge/fontivegge-rissa-fra-africani-colpi-di-termosifone">Fontivegge, rissa fra africani a colpi di termosifone</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">I carabinieri e polizia sono stati offesi, minacciati e messi a dura prova per la resistenza opposta durante il fermo</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/arresto_polizia_fontivegge.jpg?itok=siHrNDw5" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Non c'è pace a Fontivegge. Nel quartiere più "caldo" di Perugia, alle ore 23 di ieri sera, in un appartamentoè[...]<a href="/quotidiano/perugia/fontivegge/fontivegge-rissa-fra-africani-colpi-di-termosifone" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-54">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/sanit%C3%A0/appalto-servizi-usl-umbria-2-i-sindacati-avvertono-rimuovere-le-criticit%C3%A0-o-sar%C3%A0">Appalto servizi Usl Umbria 2, i sindacati avvertono: &quot;rimuovere le criticità o sarà mobilitazione&quot;</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">La volontà principale delle organizzazioni sindacali è quella di salvaguardare i livelli occupazionali e salariali, a prescindere da chi vincerà l’appalto</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/sanita_0.jpg?itok=vYF2Gnhl" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">CGIL, CISL e UIL e le categorie sindacali che seguono il terzo settore FP CGIL, FP CISL FISASCAT UIL FPL[...]<a href="/quotidiano/perugia/sanit%C3%A0/appalto-servizi-usl-umbria-2-i-sindacati-avvertono-rimuovere-le-criticit%C3%A0-o-sar%C3%A0" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-55">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/governatori/classifica-dei-governatori-tesei-scende-dal-terzo-all%E2%80%99undicesimo-posto">Classifica dei governatori, Tesei scende dal terzo all’undicesimo posto</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Per il pentastellato De Luca: &quot;Una bocciatura sonora e devastante che deve suonare come un campanello d&#039;allarme nelle stanze della maggioranza”</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/tesei_5.jpg?itok=EMw1MBrm" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">In calo il gradimento della Governatrice Donatella Tesei e del sindaco di Perugia, Andrea Romizi. Tiene il sindaco di Terni,[...]<a href="/quotidiano/perugia/governatori/classifica-dei-governatori-tesei-scende-dal-terzo-all%E2%80%99undicesimo-posto" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-56">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/detenuti/alcuni-detenuti-picchiati-nel%C2%A0carcere-di-santa-maria-capua-vetere-trasferiti">Alcuni detenuti picchiati nel carcere di Santa Maria Capua Vetere trasferiti a Capanne</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Intanto la polizia penitenziaria è preoccupata dal clima di odio che si sta profondendo nei confronti degli agenti</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/carcere_6.jpg?itok=babXaOt8" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Trenta detenuti del Reparto Nilo del carcere di Santa Maria Capua Vetere, dove il 6 aprile 2020 avvennero violenti pestaggi[...]<a href="/quotidiano/perugia/detenuti/alcuni-detenuti-picchiati-nel%C2%A0carcere-di-santa-maria-capua-vetere-trasferiti" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-57">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/resistenza-pubblico-ufficiale/perugia-arrestato-nigeriano-resistenza-pubblico-ufficiale">Perugia, arrestato nigeriano per resistenza a Pubblico Ufficiale</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Fermato dai Carabinieri rifiuta di fornire le proprie generalità. Indosso nascondeva un coltello da cucina</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/carabinieri-perugia_san-francesco.jpg?itok=fpB1gnP0" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Nel primo pomeriggio di giovedì scorso, i Carabinieri della Sezione Radiomobile del N.O.R. della Compagnia di Perugia, coadiuvati da personale[...]<a href="/quotidiano/perugia/resistenza-pubblico-ufficiale/perugia-arrestato-nigeriano-resistenza-pubblico-ufficiale" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-58">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/cardinale/il-cardinale-gualtiero-bassetti-all%E2%80%99%E2%80%9Cisola-di-san-lorenzo%E2%80%9D">Il cardinale Gualtiero Bassetti all’“Isola di San Lorenzo”</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">“Siamo in uno dei siti antichi più importanti del mondo… Anche attraverso la cultura si creano opportunità di lavoro per i giovani”</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/partecipanti_alla_conferenza_stampa.jpg?itok=e1VIiM3v" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">“Questo sito archeologico ci aiuta a capire dove erano piantate le radici più profonde della nostra civiltà. Un popolo che[...]<a href="/quotidiano/perugia/cardinale/il-cardinale-gualtiero-bassetti-all%E2%80%99%E2%80%9Cisola-di-san-lorenzo%E2%80%9D" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-59">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/bar/barista-%C3%A8-stato-visto-vendere-alcol-ai-minori-multa-salata-un-bar-centro">Barista è stato visto vendere alcol ai minori: multa salata per un bar in centro</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Parallelamente gli agenti della polizia locale hanno effettuato una ventina di multe per sosta selvaggia</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/alcol_shottini.jpg?itok=4r3Y35FO" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il barista di un locale in piazza IV Novembre è stato visto vendere dell’alcol a un minorenne - un ragazzo[...]<a href="/quotidiano/perugia/bar/barista-%C3%A8-stato-visto-vendere-alcol-ai-minori-multa-salata-un-bar-centro" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-60">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/overdose/badante-ucraina-di-41-anni-morta-nellauto-di-un-amico">Badante ucraina di 41 anni morta nell&#039;auto di un amico</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Si sospetta che sia rimasta vittima di un&#039;overdose</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/carabinieri_16.jpg?itok=CChbaWB3" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Una donna di 41 anni, di origine ucraina è morta a Ponte Pattoli sabato sera poco prima delle 21. La[...]<a href="/quotidiano/perugia/overdose/badante-ucraina-di-41-anni-morta-nellauto-di-un-amico" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-61">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/umbria/dopo-un-anno-di-nuovo-libere-umbria-le-terapie-intensive">Dopo un anno di nuovo libere in Umbria le terapie intensive</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">A commentare il dato è l’assessore regionale alla Salute, Luca Coletto</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/covid_ospedale.jpg?itok=NYkL94lX" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il 4 luglio 2021 è una data da ricordare. Finalmente dopo un anno il bollettino sull’andamento epidemiologico in Umbria registra[...]<a href="/quotidiano/perugia/umbria/dopo-un-anno-di-nuovo-libere-umbria-le-terapie-intensive" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-62">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/variante-delta/umbria-scomparsa-la-variante-delta">In Umbria scomparsa la variante Delta</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Presente ancora l’Inglese e la Brasiliana</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/vaccino_4.jpg?itok=R2CfFtcg" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il monitoraggio italiano del mese di giugno, pubblicato una settimana fa, dava la Delta al 16,8% dei casi. A maggio[...]<a href="/quotidiano/perugia/variante-delta/umbria-scomparsa-la-variante-delta" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-63">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/perugia/ritorna-la-rassegna-di-conferenze-estive-%E2%80%9Criflessioni-sotto-le-stelle">Ritorna la rassegna di conferenze estive “Riflessioni sotto le stelle&quot;</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">promosse da Domus Volumnia, svolte presso il Giardino Domus Volumnia</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/locandina_riflessioni.jpg?itok=nsgrpQWX" width="160" height="100" alt="locandina_riflessioni.jpg" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Alleggerite le difficoltà legate alla contingenza sanitaria, ritorna la Rassegna di conferenze estive “Riflessioni sotto le stelle" promosse da Domus[...]<a href="/quotidiano/perugia/perugia/ritorna-la-rassegna-di-conferenze-estive-%E2%80%9Criflessioni-sotto-le-stelle" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-64">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/turbativa-dasta/due-condanne-turbativa-dasta">Due condanne per turbativa d&#039;asta</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Condannati un commercialista e un agente immobiliare</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/allarmebombatribunaleperugiagalleria.jpg?itok=bvnOd6Wc" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Un anno con pena sospesa. E’ questa la sentenza che è stata emessa ieri dal gup Valerio D’Andria nei confronti[...]<a href="/quotidiano/perugia/turbativa-dasta/due-condanne-turbativa-dasta" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-65">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/coldiretti/coldiretti-lancia-lallarme-siccit%C3%A0-lagricoltura">Coldiretti lancia l&#039;allarme siccità per l&#039;agricoltura</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">I segni della carenza di acqua iniziano a essere evidenti: i piccoli fiumi e i ruscelli sono ormai a secco</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/image_663.jpg?itok=brYvjXmj" width="160" height="100" alt="Siccità " /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">In Umbria non piove da oltre quindici giorni, mentre il caldo imperversa. Veniamo da una primavera siccitosa che ha fatto[...]<a href="/quotidiano/perugia/coldiretti/coldiretti-lancia-lallarme-siccit%C3%A0-lagricoltura" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-66">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/giorgia-meloni/la-meloni-perugia-rivendica-un-suo-assessore-regione">La Meloni a Perugia rivendica un suo assessore in Regione</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">La leader di Fd&#039;I ha presentato al Barton Park il suo libro “Io sono Giorgia”</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/cattura_5.jpg?itok=c_Hiktma" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">In tanti per assistere alla presentazione del libro di Giorgia Meloni al Barton Park,“Io sono Giorgia” (Rizzoli). La leader di[...]<a href="/quotidiano/perugia/giorgia-meloni/la-meloni-perugia-rivendica-un-suo-assessore-regione" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-67">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/usl-umbria-1/usl-umbria-1-nel-perugino-potenziati-gli-sportelli-cessazione-di-sei-medici-di">Usl Umbria 1, nel Perugino potenziati gli sportelli per cessazione di sei medici di medicina generale massimalisti</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Le variazioni orarie saranno in vigore per far fronte alle richieste di cambio medico degli utenti nei mesi di luglio ed agosto</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/poliambulatorio-piazzale-europa.jpg?itok=CbOjVpc-" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Nei mesi di luglio ed agosto la Usl Umbria 1 ha disposto l'incremento dell’orario degli sportelli di Anagrafe Assistibili del[...]<a href="/quotidiano/perugia/usl-umbria-1/usl-umbria-1-nel-perugino-potenziati-gli-sportelli-cessazione-di-sei-medici-di" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-68">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/pd/bori-presenta-la-segreteria-del-partito-democratico-umbro-0">Bori presenta la segreteria del Partito Democratico umbro</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">“Una squadra di giovani, donne, sensibilità e territori; energie nuove per una nuova stagione”</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/bori_pd.jpeg?itok=SlxUjVLO" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">“Ritrovare credibilità nella progettualità e condivisione nella partecipazione”. Rimettendosi tranquillamente all’opera anche quando tutto pare perduto, parafrasando Gramsci, puntando sulla[...]<a href="/quotidiano/perugia/pd/bori-presenta-la-segreteria-del-partito-democratico-umbro-0" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-69">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/comune/novit%C3%A0-vista-il-verde-perugia">Novità in vista per il verde a Perugia</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il Comune apre alle richieste che arrivano dai cittadini</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/deruta-parco-via-del-garofano.jpg?itok=_-YSzZnd" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">È scattato in Comune il dibattito sulla gestione del verde dopo la presentazione di una petizione sostenuta da oltre 250[...]<a href="/quotidiano/perugia/comune/novit%C3%A0-vista-il-verde-perugia" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-70">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/bollettino/covid-umbria-al-2-luglio-i-positivi-sono-meno-di-700">Covid in Umbria al 2 luglio: i positivi sono meno di 700</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Scendono i ricoveri a 13 e per il nono giorno consecutivo non si registrano decessi</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/covid_malato_ospedale.jpg?itok=kaILwr0q" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il Covid in Umbria fa sempre meno paura. È quanto emerge dal bollettino pubblicato sul sito della Regione del 2[...]<a href="/quotidiano/perugia/bollettino/covid-umbria-al-2-luglio-i-positivi-sono-meno-di-700" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-71">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/futuro-nel-verde/si-%C3%A8-concluso-futuro-nel-verde-possibilit%C3%A0-di-inclusione-80-corsisti">Si è concluso &quot;Futuro nel verde&quot;, possibilità di inclusione per 80 corsisti</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">I luoghi del progetto: Orto botanico del Cams, Centro immigrati via del Favarone e Casa Padre Pio</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/futuro_nel_verde_evento_di_chiusura_5.jpg?itok=yLAlFGL_" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Dopo tre anni di attività e sette differenti corsi, è giunto a conclusione Futuro nel verde, progetto realizzato con il[...]<a href="/quotidiano/perugia/futuro-nel-verde/si-%C3%A8-concluso-futuro-nel-verde-possibilit%C3%A0-di-inclusione-80-corsisti" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-72">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/regione/buono-umbro-il-lavoro-con-attenzione-particolare-ai-giovani-neet">Buono Umbro per il Lavoro, con attenzione particolare ai giovani neet</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Presentato Bando Rework, nuovi strumenti e risorse fino ad almeno 20 milioni di euro</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/fioroni_1.jpg?itok=IRhPsj8a" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">“Il bando ReWork segna una svolta per le politiche attive del lavoro e la formazione professionale in Umbria: interveniamo subito[...]<a href="/quotidiano/perugia/regione/buono-umbro-il-lavoro-con-attenzione-particolare-ai-giovani-neet" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Collazzone  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Collazzone</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/collazzone/giancarlo-monsignori/giancarlo-monsignori-eletto-presidente-dell%E2%80%99adiconsum-umbria">Giancarlo Monsignori eletto presidente dell’Adiconsum Umbria</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Nella squadra di Monsignori sono stati eletti Giancarlo Bacchiorri e Maurizio Vulpiani</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/de-masi-monsignori-300x225.jpg?itok=jLcA8jML" width="160" height="100" alt="Giancarlo Monsignori" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">È Giancarlo Monsignori il nuovo presidente Adiconsum Umbria. Ad eleggerlo, dopo le dimissioni del presidente uscente Francesco Ferroni, il Consiglio[...]<a href="/quotidiano/collazzone/giancarlo-monsignori/giancarlo-monsignori-eletto-presidente-dell%E2%80%99adiconsum-umbria" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Terni  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/daspo-urbano/allontanato-romeno-senza-fissa-dimora-dalla-polizia-di-stato-di-terni">Allontanato romeno senza fissa dimora dalla Polizia di Stato di Terni</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il DASPO urbano anche a seguito di segnalazioni di residenti</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/questura-terni_squadra-volante.jpg?itok=SYH3qC1z" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">E’ stato allontanato nel fine settimana appena trascorso un cittadino romeno di 40 anni al quale è stato notificato il[...]<a href="/quotidiano/terni/daspo-urbano/allontanato-romeno-senza-fissa-dimora-dalla-polizia-di-stato-di-terni" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-2">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/latini/il-comune-di-terni-taglia-del-10-gli-stipendi-delle-operatrici-degli-asili-nido">Il Comune di Terni taglia del 10% gli stipendi delle operatrici degli asili nido</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Lo denuncia la UilFpi: &quot;Sindacato e lavoratori non sono stati informati prima&quot;</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/leonardo-latini-2_0.jpg?itok=_PboVzKX" width="160" height="100" alt="Il sindaco di Terni Leonardo Latini" title="Il sindaco di Terni Leonardo Latini" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">«Il Comune di Terni sta operando un taglio del 10% da 5 mesi sullo stipendio di qualche decina di operatrici[...]<a href="/quotidiano/terni/latini/il-comune-di-terni-taglia-del-10-gli-stipendi-delle-operatrici-degli-asili-nido" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-3">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/vaccini/il-punto-vaccinale-%E2%80%98casagrande%E2%80%99-luned%C3%AC-12-e-marted%C3%AC-13-luglio-sar%C3%A0-aperto-soltanto-il">Il punto vaccinale ‘Casagrande’ lunedì 12 e martedì 13 luglio sarà aperto soltanto il pomeriggio, dalle ore 14 alle 19.30</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">La Usl2: «Obiettivi centrati in anticipo. Chi ha la prenotazione non deve presentarsi in anticipo»</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/_max0528.jpg?itok=fb6xD2YP" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il punto vaccinale del Casagrande resta chiuso la mattina per due giorni. L’azienda Usl Umbria 2 comunica agli assistiti che[...]<a href="/quotidiano/terni/vaccini/il-punto-vaccinale-%E2%80%98casagrande%E2%80%99-luned%C3%AC-12-e-marted%C3%AC-13-luglio-sar%C3%A0-aperto-soltanto-il" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-4">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/rebecca-antonelli/rebecca-antonelli-operata-america">Rebecca Antonelli operata in America</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il rientro dagli Stati Uniti è previsto per il 21 luglio</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/rebecca_antonelli.jpg?itok=7-iwEt_Q" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">La giovane ternana Rebecca Antonelli che necessita di cure costose per trattare una rara forma di malattia dalla quale è[...]<a href="/quotidiano/terni/rebecca-antonelli/rebecca-antonelli-operata-america" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-5">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/terni/terni-poche-le-strade-intitolate-alle-donne">Terni, poche le strade intitolate alle donne</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">E quelle che ci sono non le conosce nessuno</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/ast_terni_veduta.jpg?itok=tE8leEAm" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Ma chi saranno quelle donne i cui nomi sono stampati sulle targhe di tante vie al quartiere Matteotti? Sulle lastre[...]<a href="/quotidiano/terni/terni/terni-poche-le-strade-intitolate-alle-donne" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-6">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/vigili-del-fuoco/i-ragazzi-dell%E2%80%99associazione-afad-incontano-i-vigili-del-fuoco-di-terni">I ragazzi dell’associazione A.FA.D incontano i Vigili del Fuoco di Terni</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Nell&#039;ambito del progetto ‘Ricominciamo con l’estate 2021’</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/afad_incontro-ragazzi-con-vvf-terni.jpg?itok=nL_euONW" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Nel programma dei campus estivi A.FA.D. 2021, progetto ‘Ricominciamo con l’estate 2021’, la mattina del 7 luglio, i ragazzi accompagnati[...]<a href="/quotidiano/terni/vigili-del-fuoco/i-ragazzi-dell%E2%80%99associazione-afad-incontano-i-vigili-del-fuoco-di-terni" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-7">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/acciaierie/arvedi-sfida-marcegaglia-pronti-alle-offerte-sullacciaieria-di-terni">Arvedi sfida Marcegaglia, pronti alle offerte sull&#039;Acciaieria di Terni</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il gruppo di Cremona e il rivale di Mantova pronti alle offerte sull&#039;Ast</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/acciai_speciali_terni_ast.jpg?itok=n8GSsBw_" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Per l'acquisizione dell'Ast sembrano fortemente interessate due squadre italiane. Secondo indiscrezione del giornale specializzato Milano Finanza sarebbero rimaste in campo[...]<a href="/quotidiano/terni/acciaierie/arvedi-sfida-marcegaglia-pronti-alle-offerte-sullacciaieria-di-terni" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-8">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/droga/morte-di-flavio-e-gianluca-il-ricordo-di-familiari-e-amici-un-anno-dalla-scomparsa">Morte di Flavio e Gianluca, il ricordo di familiari e amici a un anno dalla scomparsa</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Messa in Duomo, oggi mercoledì 7 luglio, alle 18.30</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/funerali_flavio_gianluca.jpg?itok=Qy8SzZR3" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Ad un anno di distanza dalla tragedia che vide due adolescenti ritrovati cadaveri nei rispettivi letti dopo aver assunto del[...]<a href="/quotidiano/terni/droga/morte-di-flavio-e-gianluca-il-ricordo-di-familiari-e-amici-un-anno-dalla-scomparsa" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-9">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/polizia/cinquantenne-ternano-stato-confusionale-si-barrica-allinterno-dellascensore">Cinquantenne ternano in stato confusionale si barrica all&#039;interno dell&#039;ascensore</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">C&#039;è voluta la Polizia per indurlo a ragionare e a uscire</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/volante-terni_polizia.jpg?itok=4aCt1dYv" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Un cinquantenne ternano si è barricato all'interno dell’ascensore al 14esimo piano di un condominio di viale Curio Dentato, al civico[...]<a href="/quotidiano/terni/polizia/cinquantenne-ternano-stato-confusionale-si-barrica-allinterno-dellascensore" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-10">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/terni/si-danno-alla-fuga-allalt-della-polizia-ma-vengono-subito-presi">Si danno alla fuga all&#039;alt della Polizia ma vengono subito presi</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Nei guai due giovani centauri ternani</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/volante-terni_polizia.jpg?itok=4aCt1dYv" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Fuga senza lieto fine per due giovani ternani che hanno tentato di sottrarsi all'“alt” intimato dal personale della Polizia Stradale[...]<a href="/quotidiano/terni/terni/si-danno-alla-fuga-allalt-della-polizia-ma-vengono-subito-presi" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-11">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/overdose/quarantasettenne-stroncato-da-overdose-di-eroina">Quarantasettenne stroncato da overdose di eroina</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">L&#039;uomo è stato trovato morto all’interno del suo appartamento a Borgo Bovio</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/polizia-terni_0.jpg?itok=HIuS0NDy" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Un 47enne originario di Torino è stato trovato morto all’interno del suo appartamento a Borgo Bovio, a Terni. La tragedia[...]<a href="/quotidiano/terni/overdose/quarantasettenne-stroncato-da-overdose-di-eroina" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-12">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/treofan/i-lavoratori-della-treofan-senza-stipendio-da-mesi">I lavoratori della Treofan senza stipendio da mesi</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Oggi il tavolo al Mise, il segretario di Femca Cisl Umbria: definire la conciliazione per sbloccare le sette mensilità dell’accordo</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/treofan_lavoratori-terni-in-presidio-battipaglia.jpeg?itok=LCsXx12A" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Alla Treofan Terni 140 lavoratori attendono di conoscere il proprio destino confidando in una rioccupazione in fabbrica. Per ora l'unica[...]<a href="/quotidiano/terni/treofan/i-lavoratori-della-treofan-senza-stipendio-da-mesi" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-13">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/scomparsa/ritrovata-dal-marito-stato-confusionale-ma-buone-condizioni-la-57enne-scomparsa-da">Ritrovata dal marito in stato confusionale ma in buone condizioni la 57enne scomparsa da casa a Santa Lucia di Stroncone</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Sul posto carabinieri, vigili del fuoco e anche il 118 per supportare la signora e i familiari</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/whatsapp_image_2021-07-03_at_14.07.04.jpeg?itok=4Mmn93gR" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Ritrovata dal marito, in stato confusionale ma in buone condizioni la 57enne scomparsa da casa questa mattina a Santa Lucia[...]<a href="/quotidiano/terni/scomparsa/ritrovata-dal-marito-stato-confusionale-ma-buone-condizioni-la-57enne-scomparsa-da" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-14">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/droga/assolto-albanese-sorpreso-con-20-dosi-di-cocaina">Assolto albanese sorpreso con 20 dosi di cocaina</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">In aula è passata la tesi che la droga era &quot;per uso personale&quot;</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/tribunale-terni_0.jpg?itok=noMGCQ5J" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Un albanese di 57 anni, da anni residente a Terni, già noto alle forze dell’ordine, fermato i primi di giugno[...]<a href="/quotidiano/terni/droga/assolto-albanese-sorpreso-con-20-dosi-di-cocaina" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-15">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/cascata/gli-incassi-provenienti-dalla-cascata-delle-marmore-andranno-finanziare-gli-eventi">Gli incassi provenienti dalla Cascata delle Marmore andranno a finanziare gli eventi culturali della città</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Grande soddisfazione per la ripartizione delle risorse destinate ad otto eventi è stata espressa dal neo assessore al turismo, Elena Proietti</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/cascata_delle_marmore_gallery.jpg?itok=YyGTprcJ" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Sono 150 mila euro i proventi della cascata delle Marmore destinati a finanziarie la realizzazione di otto eventi culturali della[...]<a href="/quotidiano/terni/cascata/gli-incassi-provenienti-dalla-cascata-delle-marmore-andranno-finanziare-gli-eventi" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Montecastrilli  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Montecastrilli</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/montecastrilli/donna/finisce-una-scarpata-con-lauto-67enne-gravemente-ferita">Finisce in una scarpata con l&#039;auto, 67enne gravemente ferita</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Difficoltà di trasporto e ferite hanno indotto il vigili del fuoco a chiamare il soccorso aereo e sul posto è arrivato l’elisoccorso Icaro</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/image_625.jpg?itok=MsfyV6Bo" width="160" height="100" alt="Arrampicata_tragedia" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Una donna di 67 anni è finita fuori strada con la sua auto nella zona di Castel dell’Aquila di Montecastrilli.[...]<a href="/quotidiano/montecastrilli/donna/finisce-una-scarpata-con-lauto-67enne-gravemente-ferita" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Montefalco  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Montefalco</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/montefalco/sagrantino/sagrantino-experience-eventi-al-tramonto-il-prossimo-un-pic-nic-vigna">Per Sagrantino Experience eventi al tramonto: il prossimo un Pic nic in vigna</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Evento in un luogo panoramico della tenuta, occasione di turismo lento per apprezzare il territorio. Appuntamento alla cantina Moretti Omero di Giano dell’Umbria sabato 10 luglio</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/fb_moretti_sagrantino_experience_2021_aziende.png?itok=T381qNVX" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Ha preso il via con successo Sagrantino Experience, il contenitore di appuntamenti che propone occasioni di turismo lento per apprezzare[...]<a href="/quotidiano/montefalco/sagrantino/sagrantino-experience-eventi-al-tramonto-il-prossimo-un-pic-nic-vigna" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Ficulle  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Ficulle</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/ficulle/cuoco/cuoco-trovato-con-un-chilo-e-mezzo-di-marijuana">Cuoco trovato con un chilo e mezzo di marijuana</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il 43enne è stato immediatamente tratto in arresto, e dunque tradotto nella casa circondariale di Terni</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/carabinieri-terni-controlli.jpg?itok=p0WSKja7" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">I Carabinieri della Stazione di Ficulle hanno individuato un 43enne, già noto alle Forze di Polizia, che sembrava effettuare strani[...]<a href="/quotidiano/ficulle/cuoco/cuoco-trovato-con-un-chilo-e-mezzo-di-marijuana" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Narni  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Narni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/narni/corsa-all%E2%80%99anello/dopo-due-anni-torna-la-corsa-all%E2%80%99anello-al-campo-de-li-giochi">Dopo due anni torna la Corsa all’Anello al Campo de li Giochi</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Corsa, il 5 settembre si disputerà la giostra equestre</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/corsa_allanello.jpg?itok=SUq5dT90" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">L’Associazione Corsa all’Anello ha ufficializzato la disputa della Corsa all’Anello al Campo de li Giochi domenica 5 settembre alle 18.[...]<a href="/quotidiano/narni/corsa-all%E2%80%99anello/dopo-due-anni-torna-la-corsa-all%E2%80%99anello-al-campo-de-li-giochi" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Todi  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Todi</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/todi/todi-festival/todi-festival-presentata-la-35%C2%AA-edizione-che-si-terra%CC%80%C2%A0dal-28-agosto-al-5">Todi Festival, presentata la 35ª edizione che si terrà dal 28 agosto al 5 settembre</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Assessore Agabiti: “Segnale di ritorno alla normalità con artisti sul palco e pubblico in sala”</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/todi_festival_2021.jpg?itok=sfDsbnB_" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">È stato presentato ieri mattina, presso il Salone d’Onore di Palazzo Donini a Perugia, il programma della XXXV edizione di[...]<a href="/quotidiano/todi/todi-festival/todi-festival-presentata-la-35%C2%AA-edizione-che-si-terra%CC%80%C2%A0dal-28-agosto-al-5" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Foligno  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Foligno</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/foligno/sviluppumbria/accordo-firmato-foligno-tra-sviluppumbria-sviluppo-marche-e-abruzzo-sviluppo">Accordo firmato a Foligno tra Sviluppumbria, Sviluppo Marche e Abruzzo Sviluppo</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Per rilanciare la competitività del Centro Italia</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/sviluppumbria_0.jpg?itok=Lvr6l_MQ" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Programmazione Europea, Innovazione, Ricerca e Trasferimento Tecnologico, Turismo, Marketing Territoriale, Aree interne, Transizione ecologica e digitale, Pnrr: questi i temi[...]<a href="/quotidiano/foligno/sviluppumbria/accordo-firmato-foligno-tra-sviluppumbria-sviluppo-marche-e-abruzzo-sviluppo" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Gubbio  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Gubbio</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/gubbio/tavole-eugubine/tavole-eugubine-alle-scuderie-del-quirinale-un-manifesto-ricordare-l%E2%80%99evento">Tavole Eugubine alle Scuderie del Quirinale, un manifesto per ricordare l’evento</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Uno dei preziosi documenti conservati al Palazzo dei Consoli resterà fino alla fine del mese a Roma per un’importante mostra</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/tavole_eugubine_0.jpg?itok=Mp7_Jfij" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Chiuderà il 25 luglio prossimo la mostra “Tota Italia” allestita alle Scuderie del Quirinale di Roma, che vede tra le[...]<a href="/quotidiano/gubbio/tavole-eugubine/tavole-eugubine-alle-scuderie-del-quirinale-un-manifesto-ricordare-l%E2%80%99evento" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-2">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Gubbio</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/gubbio/furto/furto-colpi-di-piccone-nel-negozio-digit-rubato-materiale-oltre-50mila-euro">Furto a colpi di piccone nel negozio Digit, rubato materiale per oltre 50mila euro</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Sono stati portati via computer, tablet, iPhone, smartphone, tablet, ricetrasmittenti cb, rasoii elettrici, oltre ai soldi in cassa</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/carabinieri-gubbio.png?itok=GkaUTz1L" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Furto con un bottino che ammonta ad oltre 50mila euro al negozio Digit, specializzato in elettronica, telefonia ed elettrodomestici, di[...]<a href="/quotidiano/gubbio/furto/furto-colpi-di-piccone-nel-negozio-digit-rubato-materiale-oltre-50mila-euro" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-3">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Gubbio</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/gubbio/festa-dei-ceri/salta-lipotesi-della-festa-dei-ceri-settembre">Salta l&#039;ipotesi della Festa dei Ceri a settembre</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Come dice Stirati: «Sarà difficile. Molto»</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/festa_dei_ceri.jpg?itok=Qpo2VBww" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">«L’ipotesi di una Festa dei Ceri a settembre è da trattare con grande sensibilità perché coinvolge valori fondamentali della comunità[...]<a href="/quotidiano/gubbio/festa-dei-ceri/salta-lipotesi-della-festa-dei-ceri-settembre" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-4">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Gubbio</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/gubbio/incidente/strano-incidente-nella-notte-fossato-di-vico">Strano incidente nella notte a Fossato di Vico</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Ma all&#039;arrivo dei vigili del fuoco il conducente non c&#039;era</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/auto-fuori-strada.jpeg?itok=5zaYX3c5" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Strano incidente nella notte a Fossato di Vico, dove un'auto, un'Audi A7, è stata trovata ribaltata fuori strada. A dare[...]<a href="/quotidiano/gubbio/incidente/strano-incidente-nella-notte-fossato-di-vico" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Ferentillo  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Ferentillo</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/ferentillo/coldiretti/coldiretti-donne-impresa-umbria-%E2%80%9Clo-sviluppo-sostenibile-e-l%E2%80%99educazione">Coldiretti Donne Impresa Umbria: “Lo sviluppo sostenibile e l’educazione alimentare”</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Valorizzazione educativa dell’agricoltura: presentazione dei progetti per le scuole</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/incontro_donne_impresa.jpg?itok=dryBH1HL" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">L’attenzione ad una sana e corretta alimentazione, alla salute, il rispetto per l’ambiente, la conoscenza del proprio contesto territoriale e[...]<a href="/quotidiano/ferentillo/coldiretti/coldiretti-donne-impresa-umbria-%E2%80%9Clo-sviluppo-sostenibile-e-l%E2%80%99educazione" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Spoleto  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Spoleto</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/spoleto/festival/tutto-esaurito-al-festival-dei-due-mondi">Tutto esaurito al Festival dei Due Mondi</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il successo porta la direttrice Veaute a guardare già alla prossima edizione</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/spoleto_festival_2008.jpg?itok=INWJDPCv" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il 64° Festival di Spoleto sta procedendo alla grande. Tutti i luoghi di spettacolo raggiungono la piena capienza stabilita dai[...]<a href="/quotidiano/spoleto/festival/tutto-esaurito-al-festival-dei-due-mondi" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>    </div>
  
  
  
  
  
  
</div>  </div>
</div>
  </div>
          </div>
  </div>
  <div class="pure-u-7-24" role="complementary">  <div class="region region-sidebar-second">
    <div id="block-search-form" class="block block-search contextual-links-region">
          <div class="title block-title">Cerca nel sito</div>
     
      <div class="content">
    <form action="/quotidiano/norcia/proroga/terremotati-proroga-del-credito-di-imposta-le-aziende-colpite-dal-sisma-del-centro" method="post" id="search-block-form" class="pure-form" accept-charset="UTF-8"><div><div class="container-inline">
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Cerca </label>
 <input title="Inserisci i termini da cercare." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Cerca" class="pure-button form-submit" /></div><input type="hidden" name="form_build_id" value="form-zfw666Iync3-DGgNa_RsCs8XyrUxJe77xCQ848ku-M4" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>
</div>
<div id="block-views-cronaca-block" class="block block-views contextual-links-region">
          <div class="title block-title">Cronaca</div>
     
      <div class="content">
    <div class="view view-cronaca view-id-cronaca view-display-id-block view-dom-id-215f457b965fa381700e9f6e1079cd31">
        
  
  
      <div class="view-content">
      <div  id="flexslider-1" class="flexslider">
  <ul class="slides"><li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/questura-terni_squadra-volante.jpg?itok=jPsKp71l">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/terni/daspo-urbano/allontanato-romeno-senza-fissa-dimora-dalla-polizia-di-stato-di-terni"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/questura-terni_squadra-volante.jpg?itok=jPsKp71l" width="800" height="500" alt="" /></a></div>  </div>  
  <div>        <h4><a href="/quotidiano/terni/daspo-urbano/allontanato-romeno-senza-fissa-dimora-dalla-polizia-di-stato-di-terni">Allontanato romeno senza fissa dimora dalla Polizia di Stato di Terni</a></h4>  </div>  
  <div class="views-field views-field-field-sottotitolo">        <span class="field-content">Il DASPO urbano anche a seguito di segnalazioni di residenti</span>  </div></li>
<li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/carabinieri-terni-controlli.jpg?itok=9IP6eGaX">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/ficulle/cuoco/cuoco-trovato-con-un-chilo-e-mezzo-di-marijuana"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/carabinieri-terni-controlli.jpg?itok=9IP6eGaX" width="800" height="500" alt="" /></a></div>  </div>  
  <div>        <h4><a href="/quotidiano/ficulle/cuoco/cuoco-trovato-con-un-chilo-e-mezzo-di-marijuana">Cuoco trovato con un chilo e mezzo di marijuana</a></h4>  </div>  
  <div class="views-field views-field-field-sottotitolo">        <span class="field-content">Il 43enne è stato immediatamente tratto in arresto, e dunque tradotto nella casa circondariale di Terni</span>  </div></li>
<li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/vigili-del-fuoco_operazione-soccorso-dirupo-sugano.jpg?itok=2C7MjrUH">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/orvieto/vigili-del-fuoco/orvieto-donna-cade-un-dirupo-nei-pressi-della-sua-abitazione"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/vigili-del-fuoco_operazione-soccorso-dirupo-sugano.jpg?itok=2C7MjrUH" width="800" height="500" alt="" /></a></div>  </div>  
  <div>        <h4><a href="/quotidiano/orvieto/vigili-del-fuoco/orvieto-donna-cade-un-dirupo-nei-pressi-della-sua-abitazione">Orvieto, donna cade in un dirupo nei pressi della sua abitazione</a></h4>  </div>  
  <div class="views-field views-field-field-sottotitolo">        <span class="field-content">In corso una operazione di recupero da parte dei Vigili del Fuoco e Soccorso Alpino</span>  </div></li>
<li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/capecchi.jpg?itok=4Ufqw9wv">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/castiglione-del-lago/capecchi/riccardo-capecchi-da-due-anni-carcere-per%C3%B9-il-27-luglio-nuova-udienza"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/capecchi.jpg?itok=4Ufqw9wv" width="800" height="500" alt="" title="Riccardo Capecchi" /></a></div>  </div>  
  <div>        <h4><a href="/quotidiano/castiglione-del-lago/capecchi/riccardo-capecchi-da-due-anni-carcere-per%C3%B9-il-27-luglio-nuova-udienza">Riccardo Capecchi da due anni in carcere in Perù, il 27 luglio nuova udienza a Lima</a></h4>  </div>  
  <div class="views-field views-field-field-sottotitolo">        <span class="field-content">L'avvocato del fotografo castiglionese accusato di traffico di droga chiederà al giudice l'assoluzione per insufficienza di prove</span>  </div></li>
<li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/polizia-assisi1-gallery.jpg?itok=gI9yBcDK">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/assisi/stalking/insulti-e-minacce-alla-vicina-di-casa-denunciata-46enne-pluripregiudicata-di-assisi"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/polizia-assisi1-gallery.jpg?itok=gI9yBcDK" width="800" height="500" alt="" /></a></div>  </div>  
  <div>        <h4><a href="/quotidiano/assisi/stalking/insulti-e-minacce-alla-vicina-di-casa-denunciata-46enne-pluripregiudicata-di-assisi">Insulti e minacce alla vicina di casa: denunciata 46enne pluripregiudicata di Assisi</a></h4>  </div>  
  <div class="views-field views-field-field-sottotitolo">        <span class="field-content">Per la vittima è la fine di un incubo. Ora la stalker dovrà starle ad almeno 500 metri di distanza</span>  </div></li>
<li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/castiglione_incidente-automezzo-uscita-raccordo.jpg?itok=VNj8Dj7X">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/castiglione-del-lago/incidente-stradale/castiglione-del-lago-mezzo-pesante-sbanda-e-finisce-fuori"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/castiglione_incidente-automezzo-uscita-raccordo.jpg?itok=VNj8Dj7X" width="800" height="500" alt="" /></a></div>  </div>  
  <div>        <h4><a href="/quotidiano/castiglione-del-lago/incidente-stradale/castiglione-del-lago-mezzo-pesante-sbanda-e-finisce-fuori">Castiglione del Lago, mezzo pesante sbanda e finisce fuori strada</a></h4>  </div>  
  <div class="views-field views-field-field-sottotitolo">        <span class="field-content">L'incidente è avvenuto all'uscita del raccordo autostradale. Illeso il conducente</span>  </div></li>
<li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/raccolta_fondi_malattia_generica_rara.jpg?itok=YYV-jK2Q">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/umbertide/slc6a1/parte-da-umbertide-il-sostegno-alla-ricerca-la-malattia-genetica-rara-derivante"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/raccolta_fondi_malattia_generica_rara.jpg?itok=YYV-jK2Q" width="800" height="500" alt="" /></a></div>  </div>  
  <div>        <h4><a href="/quotidiano/umbertide/slc6a1/parte-da-umbertide-il-sostegno-alla-ricerca-la-malattia-genetica-rara-derivante">Parte da Umbertide il sostegno alla ricerca per la malattia genetica rara derivante dalla mutazione del gene SLC6A1</a></h4>  </div>  
  <div class="views-field views-field-field-sottotitolo">        <span class="field-content">L’evento è stato organizzato dal gruppo Rare Special Powers (RSP)</span>  </div></li>
<li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/polizia-volante_1_0.jpg?itok=C1CFwIDb">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/foligno/spaccio-di-stupefacenti/nasconde-cocaina-nel-sellino-della-bici-arrestato-pusher-foligno"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/polizia-volante_1_0.jpg?itok=C1CFwIDb" width="800" height="500" alt="" /></a></div>  </div>  
  <div>        <h4><a href="/quotidiano/foligno/spaccio-di-stupefacenti/nasconde-cocaina-nel-sellino-della-bici-arrestato-pusher-foligno">Nasconde cocaina nel sellino della bici: arrestato pusher a Foligno</a></h4>  </div>  
  <div class="views-field views-field-field-sottotitolo">        <span class="field-content">Le segnalazioni di alcuni cittadini mettono la Polizia sulle sue tracce</span>  </div></li>
</ul></div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-block-5" class="block block-block contextual-links-region">
        <div class="content">
    <div>
<p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="https://www.emisupermercati.it/punti-vendita/umbria/emi-supermercato-san-mariano/offerte-volantino?documentId=14017790%2F86181710&amp;utm_source=Pubblicit%C3%A0%20Umbriasettegiorni&amp;utm_medium=banner&amp;utm_campaign=EMI_08_luglio" target="_blank"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/emi_fino-21-luglio.jpg" style="width:100%" /></a></p>
<p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="https://www.dodocommercial.it" target="_blank"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/bibita-dei-chioschi-300x250_0.gif" style="width:100%" /></a></p>
<p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="http://www.allevatoriumbri.it" target="_blank"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/banner-conad_allevatori-umbri.jpg" style="width:100%" /></a></p>
<p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="//www.quotidianodellumbria.it/quotidiano/perugia/adotta-una-famiglia/adotta-una-famiglia-progetto-solidale-della-caritas-diocesana" target="_self"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/adotta-una-famiglia.jpg" style="width:100%" /></a></p>
<p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="http://www.afas.it" target="_blank"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/afas-banner-cuccia-sospesa-300x250.gif" style="width:100%" /></a></p>
<p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="http://www.asilinotturniumbria.it" target="_blank"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/banner-ambulatorio-solidale-300x250.jpg" style="width:100%" /></a></p>
<p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="http://www.gc-globalcommunication.it" target="_blank"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/banner-gc-300x250_ok.jpg" style="width:100%" /></a></p>
<p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="//www.quotidianodellumbria.it/quotidiano/sites/default/files/prima-pagina-u7-n4.jpg" target="_blank"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/u7-per-post-facebook_8.jpg" style="width:100%" /></a></p>
</div>
  </div>
</div>
<div id="block-views-opinioni-prova-block" class="block block-views contextual-links-region">
          <div class="title block-title">Opinioni</div>
     
      <div class="content">
    <div class="view view-opinioni-prova view-id-opinioni_prova view-display-id-block view-dom-id-a073e3d27eb45b47f7ef53dbf1b5cfac">
        
  
  
      <div class="view-content">
      <div  id="flexslider-2" class="flexslider">
  <ul class="slides"><li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/euro2020_premiazione-italia.jpg?itok=XWTKsp4F">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/opinioni/euro-2020/diceva-mio-nonno-chi-gode-una-volta-non-tribola-sempre"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/euro2020_premiazione-italia.jpg?itok=XWTKsp4F" width="800" height="500" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/quotidiano/opinioni/euro-2020/diceva-mio-nonno-chi-gode-una-volta-non-tribola-sempre">Diceva mio nonno: Chi gode una volta non tribola sempre</a></span>  </div></li>
<li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/gender-a-scuola.png?itok=ZIf4CqVI">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/perugia/minori/%E2%80%9Ccol-decreto-zan-il-concetto-d%E2%80%99identit%C3%A0-cambia-facendoci-precipitare-nel-caos"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/gender-a-scuola.png?itok=ZIf4CqVI" width="800" height="500" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/quotidiano/perugia/minori/%E2%80%9Ccol-decreto-zan-il-concetto-d%E2%80%99identit%C3%A0-cambia-facendoci-precipitare-nel-caos">“Col decreto Zan il concetto d’identità cambia, facendoci precipitare nel caos antropologico”</a></span>  </div></li>
<li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/viktor-orban.jpg?itok=J7DOQqXA">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/opinioni/viktor-orb%C3%A0n/intolleranza-e-razzismo-incompatibili-con-i-principi-della-ue"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/viktor-orban.jpg?itok=J7DOQqXA" width="800" height="500" alt="" title="Il presidente ungherese Viktor Orbàn" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/quotidiano/opinioni/viktor-orb%C3%A0n/intolleranza-e-razzismo-incompatibili-con-i-principi-della-ue">Intolleranza e razzismo incompatibili con i principi della UE</a></span>  </div></li>
<li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/roberto_speranza_ministro.jpg?itok=MRjafXOQ">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/opinioni/covid-19/basta-mascherine-da-luned%C3%AC-28-meglio-indossarle-anche-allaperto"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/roberto_speranza_ministro.jpg?itok=MRjafXOQ" width="800" height="500" alt="" title="Il ministro Roberto Speranza" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/quotidiano/opinioni/covid-19/basta-mascherine-da-luned%C3%AC-28-meglio-indossarle-anche-allaperto">Basta mascherine da lunedì 28? Meglio indossarle anche all&#039;aperto</a></span>  </div></li>
</ul></div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-block-17" class="block block-block contextual-links-region">
        <div class="content">
    <!-- Inizio codice CentroMeteoItaliano.it --><div class="cmi-script" data-cmi-type="regione300" data-cmi-title="Meteo Umbria" data-cmi-region="20" data-cmi-url="//www.centrometeoitaliano.it/meteo/umbria/" data-cmi-title-color="FFFFFF" data-cmi-background-color="3398FA"></div>
<script src="//static.centrometeoitaliano.it/new-scripts/script_v2.js" async=""></script><!-- Fine codice CentroMeteoItaliano.it -->  </div>
</div>
<div id="block-block-9" class="block block-block contextual-links-region">
        <div class="content">
    <p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="https://www.facebook.com/quotidianodellumbria.it/" target="_blank"><img alt="Quotidiano dell'Umbria - Facebook" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/bannerfb_0.jpg" style="width:100%" title="Quotidiano dell'Umbria - Facebook" /></a></p>
<p> </p>
<p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="//www.quotidianodellumbria.it/quotidiano/lavora-con-noi" target="_blank"><img alt="Lavora con noi" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/lavora-con-noi.jpg" style="width:100%" title="Lavora con noi" /></a></p>
  </div>
</div>
  </div>
</div>
</div>
</div>


<div class="space"></div>

</div></div>

<div id="bottom_bg">
<div class="sizer0 clearfix" style="max-width:960px;">
<div class="pure-md-24-24" style="text-align: center;">
<div id="soclinks"><a href="https://www.facebook.com/quotidianodellumbria.it/" class="sociallinks facebook" rel="nofollow" title="facebook">.</a><a href="https://twitter.com/quot_umbria" class="sociallinks twitter" rel="nofollow" title="twitter">.</a><a href="https://www.youtube.com/channel/UCgxhbEkir3Kjw-W5xLoZRiA" class="sociallinks youtube" rel="nofollow" title="youtube">.</a></div></div>
<div id="footer" class="pure-g" role="contentinfo">
<div class="pure-u-1 pure-u-md-1-5"></div>
<div class="pure-u-1 pure-u-md-3-5">  <div class="region region-footer">
    <div id="block-block-6" class="block block-block contextual-links-region">
        <div class="content">
    <p>Fondato da <strong>Luigi Piccolo</strong> nel <strong>2000</strong>".</p>
<p>© Copyright Global Communication - <a target="_blank" rel="nofollow" class="twitter-timeline-link" href="//www.quotidianodellumbria.it/quotidiano/redazione"> Redazione</a> <a target="_blank" rel="nofollow" class="twitter-timeline-link" href="//www.quotidianodellumbria.it/quotidiano/Privacy">Privacy </a><br />
Iscrizione Registro Operatori Comunicazione n. 14188.</p>
  </div>
</div>
  </div>
</div>
<div class="pure-u-1 pure-u-md-1-5"></div>
</div>

</div></div>
<script type="text/javascript" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/js/js_R1sM2LSEaoUf7qBK2dw6K2ek-cL99cN56HXkSqVYyq4.js"></script>
<div class="by"><a href="https://www.radut.net/" title="Dr. Radut">DR</a></div>

<!--[if IE 9]>
<script type="text/javascript" async src="/quotidiano/sites/all/themes/pure_css/js/classList.min.js"></script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script type="text/javascript" async src="/quotidiano/sites/all/themes/pure_css/js/toggles.min.js"></script>
<!--<![endif]-->
</body>
</html>