<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="it" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="it" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="it" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="it" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html lang="it" dir="ltr" prefix="og: http://ogp.me/ns# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->

<head><!-- pure7-1.x -->
<title>Ex Merloni, revocato il licenziamento di 537 dipendenti</title>
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="MobileOptimized" content="width" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/favicon.png" type="image/png" />
<meta name="description" content="Prorogata di altri 6 mesi la cassa integrazione. La soddisfazione dell&#039;assessore Fioroni" />
<meta name="abstract" content="Quotidiano locale online di approfondimento con pagine dedicate alla vita delle due province umbre" />
<meta name="keywords" content="Ex Merloni, Cassa integrazione," />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.quotidianodellumbria.it/quotidiano/nocera-umbra/ex-merloni/ex-merloni-revocato-il-licenziamento-di-537-dipendenti" />
<link rel="shortlink" href="https://www.quotidianodellumbria.it/quotidiano/node/49431" />
<meta property="og:site_name" content="Quotidiano dell&#039;Umbria" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.quotidianodellumbria.it/quotidiano/nocera-umbra/ex-merloni/ex-merloni-revocato-il-licenziamento-di-537-dipendenti" />
<meta property="og:title" content="Ex Merloni, revocato il licenziamento di 537 dipendenti" />
<meta property="og:image" content="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/merloni-nocera-stabilimento-gallery_0_0.jpg" />
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_ZhQOGC77mWkkyICNXwScSY_iUqQW9rdjv_9arm2W1Ao.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_RFGSZd0qOKMiIKbtofctuHJG7ilsqzfT7CZTR8y1GEU.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_oYyTwQdKyrvvSqbsWvmJeRbEYP1E-SKJpkb01XuW4Ts.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_jkLLUDy1UM1O5PECSJSoKn9D7vO__RbgWu-Hp6uRL5E.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_f02GTtFdf0Y6l02oQOFmZCdd825ARKqOB81lEmN8HYk.css" media="all" />

<!--[if IE 8]>
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_LSutHW6YN_eqZVwhPc2vUdKGicjx3_ZSR5_PM985FC4.css" media="all" />
<![endif]-->

<!--[if gt IE 8]><!-->
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_16OCho5X6EHb4S09Lyo4-dpRvKESywDmNvn_rsKKtcc.css" media="all" />
<!--<![endif]-->
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_WdvNwUSSH5SCEh7MJWZt7UJGh9oG9q2XQ3P0g2r_Rzw.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_swUMuqLRj5eO1Oz1lh9iSwRVj7gvJndxy9Azw8Fi8bQ.css" media="print" />
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_V9GqZ-SEgWL9JLuES5AVZHASp8I2XTem4EVxJDL_PSg.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat:regular&amp;subset=latin" media="all" />
<script type="text/javascript" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/js/js_CewS_Qh_vUGFQZfCvNz4TbplHvqJUA-kjt5UY_9n6xc.js"></script>
<script type="text/javascript" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/js/js_sEAj06aHui8uDGeNEKizuwZKbro5N0e1ttyTEF88JSU.js"></script>
<script type="text/javascript" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/js/js_8fvw6rYQdTkOp3QA7yqLq8YyI7fQ3yM3Wuvy-KsXvMo.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var switchTo5x = true;var useFastShare = 1;
//--><!]]>
</script>
<script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (typeof stLight !== 'undefined') { stLight.options({"publisher":"dr-e207ed06-4c6-8d0e-79f4-8fce53b7211f","version":"5x","doNotCopy":false,"hashAddressBar":false,"doNotHash":false,"newOrZero":"zero","servicePopup":true,"lang":"it"}); }
//--><!]]>
</script>
<script type="text/javascript" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/js/js_6IBsyOvUm_u6J133Sl88VDiFHX_QzvQzIcpl_jcU7As.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-30463687-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/js/js_DFXpWWENcP0jT0dd7kC8C3uvOZ5FMzQ6b8QptyLw7K0.js"></script>
<script type="text/javascript">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</script>
</head>

<body id="pid-nocera-umbra-ex-merloni-ex-merloni-revocato-il-licenziamento-di-537-dipendenti" class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-49431 node-type-article not-admin section-nocera-umbra page-nocera-umbra/ex-merloni/ex-merloni-revocato-il-licenziamento-di-537-dipendenti mc lg-it rnd pi" >
  <div id="skip-link">
    <a href="#main" class="element-invisible element-focusable">Salta al contenuto principale</a>
    <a href="#search-block-form" class="element-invisible element-focusable">Skip to search</a>
  </div>

<div class="back">  <div class="region region-back">
    <div id="block-block-8" class="block block-block contextual-links-region">
        <div class="content">
    <p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="http://www.quasarvillage.it/" target="_blank"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/quasar_saldi_skin-1920x1400_1.jpg" style="width:100%" /></a></p>
  </div>
</div>
  </div>
</div>
<div class="sizer0 clearfix" style="max-width:960px;">
<div class="mask980">
<div id="header" role="banner" class="pure-g">
<div class="pure-u-md-5-24">

  <div class="region region-banner-top-right">
    <div id="block-block-3" class="block block-block contextual-links-region">
        <div class="content">
    <p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="//www.quotidianodellumbria.it/quotidiano/categoria/gossip" target="_self"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/manchette-gossip.gif" style="height:150px; width:180px" /></a></p>
  </div>
</div>
  </div>
</div>

<div class="pure-u-md-14-24">
  <a href="/quotidiano/" title="Home"><img src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/logopng.png" alt="Home" class="logoimg" /></a>  <div id="name-and-slogan">
      </div>
    <div class="pure-md-14-24 bannerslide">
    <div class="region region-bannerslide">
    <div id="block-views-banner-a-rotazione-block" class="block block-views contextual-links-region">
        <div class="content">
    <div class="view view-banner-a-rotazione view-id-banner_a_rotazione view-display-id-block view-dom-id-e8df4b1ebae9eb2360315b622670f1d1">
        
  
  
      <div class="view-content">
      <div  id="flexslider-3" class="flexslider">
  <ul class="slides"><li>  
  <div class="views-field views-field-field-immagine-banner">        <div class="field-content"><a href="http://www.gc-globalcommunication.it "><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/banner-gc-468x60.gif" width="468" height="60" alt="" /></a></div>  </div></li>
</ul></div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
  </div>
  </div>
  </div>
<div class="pure-u-md-5-24">

  <div class="region region-banner-top-left">
    <div id="block-block-2" class="block block-block contextual-links-region">
        <div class="content">
    <p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="//www.quotidianodellumbria.it/quotidiano/sites/default/files/prima-pagina-u7_0.jpg" target="_blank"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/manchette-u7_n-5.jpg" style="height:150px; width:180px" /></a></p>
  </div>
</div>
  </div>

</div>
  
  
</div>
<div class="clearfix"></div>

</div>
<div id="menu_bg">
<div class="sizer0 clearfix" style="max-width:960px;">
<div class="menuband clearfix">
  <div id="menu" class="menu-wrapper">
  <a href="/quotidiano/" class="pure-menu-heading" title=""><img src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/logopng.png" alt="Home" class="logomob" /></a>
    <a href="#" id="toggles" class="menu-toggle"><s class="bars"></s><s class="bars"></s><div class="element-invisible">toggle</div></a>
    <div class="pure-menu pure-menu-horizontal menu-transform" role="navigation" aria-label="Menu" style="background: #0F4255; padding: 10px;">
      <div class="element-invisible">Menu principale</div>
      <ul  class="pure-menu-list"><li class="pure-menu-item"><a href="/quotidiano/" style="padding: 0 5px;" class="first leaf pure-menu-link menu-219">Home</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/politica" style="padding: 0 5px;" class="leaf pure-menu-link menu-981">Politica</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/opinioni" style="padding: 0 5px;" class="leaf pure-menu-link menu-983">Opinioni</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/economia-e-finanza" style="padding: 0 5px;" class="leaf pure-menu-link menu-984">Economia &amp; Finanza</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/umbria" style="padding: 0 5px;" class="leaf pure-menu-link menu-985">Umbria</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/cronaca" style="padding: 0 5px;" class="leaf pure-menu-link menu-986">Cronaca</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/cultura" style="padding: 0 5px;" class="leaf pure-menu-link menu-987">Cultura</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/scienza-e-salute" style="padding: 0 5px;" class="leaf pure-menu-link menu-989">Scienza e Salute</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/sport" style="padding: 0 5px;" class="leaf pure-menu-link menu-988">Sport</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/eventi" style="padding: 0 5px;" class="leaf pure-menu-link menu-1169">Eventi</a></li><li class="pure-menu-item"><a href="/quotidiano/user/login" style="padding: 0 5px; color: #ffff00;" class="last leaf pure-menu-link menu-946">Login</a></li></ul>
    </div>
    </div>
</div>
</div></div>
<div id="menu_bg_green" class="pure-menu-horizontal">
<div class="pure-menu pure-menu-horizzontal" style="margin: 0 auto; background: #006424; max-width: 960px;">
<ul class="pure-menu-list"><li class="first leaf" style="float: left;"><a href="/quotidiano/canali/perugia" style="padding: 0 5px;">Perugia</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/terni" style="padding: 0 5px;">Terni</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/assisi" style="padding: 0 5px;">Assisi</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/foligno" style="padding: 0 5px;">Foligno</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/spoleto" style="padding: 0 5px;">Spoleto</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/citt%C3%A0-di-castello" style="padding: 0 5px;">Castello</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/trasimeno" style="padding: 0 5px;">Trasimeno</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/gubbio" style="padding: 0 5px;">Gubbio</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/orvieto" style="padding: 0 5px;">Orvieto</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/bastia" style="padding: 0 5px;">Bastia</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/todi" style="padding: 0 5px;">Todi</a></li>
<li class="last leaf" id="contatti" style="float: left; border-right: 1 px solid #fff;"><a href="/quotidiano/contatti" style="padding: 0 5px;">Contatti</a></li>
</ul></div>
</div>
<div id="body_bg">
<div class="sizer0 clearfix" style="max-width:960px;">

<div class="element-invisible">Tu sei qui</div><ul class="breadcrumb"><li class="breadcrumb-1"><a href="/quotidiano/">Home</a> &raquo; </li><li class="breadcrumb-last">Ex Merloni, revocato il licenziamento di 537 dipendenti</li></ul>


<div class="clearfix">
<div id="middlecontainer" class="pure-g">
  <div class="pure-u-1 pure-u-md-17-24">
    <div id="main" role="main">
                  <h1 class="title">Ex Merloni, revocato il licenziamento di 537 dipendenti</h1>            <div class="tabs"></div>
                          <div class="region region-content">
    <div id="block-block-16" class="block block-block contextual-links-region">
        <div class="content">
    <p><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/banner-600x120-cronache-ok_0.gif" style="width:100%" /></p>
  </div>
</div>
<div id="block-system-main" class="block block-system">
        <div class="content">
    <div  about="/quotidiano/nocera-umbra/ex-merloni/ex-merloni-revocato-il-licenziamento-di-537-dipendenti" typeof="sioc:Item foaf:Document" class="ds-2col-stacked node node-article node-promoted odd   full-node node-type-article view-mode-full clearfix">

  
  <div class="group-header">
    <div class="field field-name-field-sottotitolo field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Prorogata di altri 6 mesi la cassa integrazione. La soddisfazione dell&#039;assessore Fioroni</div></div></div>  </div>

  <div class="group-left">
    <div class="field field-name-field-gallery field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><div id="field-slideshow-1-wrapper" class="field-slideshow-wrapper">

  
  
  
  <div class="field-slideshow field-slideshow-1 effect-fade timeout-4000 with-pager with-controls" style="width:320px; height:240px">
          <div class="field-slideshow-slide field-slideshow-slide-1 even first">
        <a href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/merloni-nocera-stabilimento-gallery_0_0.jpg" class="colorbox" rel="field-slideshow[nid-4943119]image" title=""><img class="pure-img" class="field-slideshow-image field-slideshow-image-1" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/teaser/public/merloni-nocera-stabilimento-gallery_0_0.jpg?itok=rZwbOIQV" width="320" height="240" alt="" /></a>              </div>
      </div>

  
  
</div>
</div></div></div><div class="field field-name-field-canali field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Canali: </div><ul class="links inline"><li class="taxonomy-term-reference-0"><a href="/quotidiano/canali/economia-e-finanza" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Economia e Finanza</a></li><li class="taxonomy-term-reference-1"><a href="/quotidiano/canali/foligno" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Foligno</a></li><li class="taxonomy-term-reference-2"><a href="/quotidiano/canali/umbria" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Umbria</a></li></ul></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Tags: </div><ul class="links inline"><li class="taxonomy-term-reference-0" rel="dc:subject"><a href="/quotidiano/tags/ex-merloni" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Ex Merloni</a></li><li class="taxonomy-term-reference-1" rel="dc:subject"><a href="/quotidiano/tags/cassa-integrazione" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Cassa integrazione</a></li></ul></div><ul class="links inline"><li class="comment_forbidden first"><span><a href="/quotidiano/user/login?destination=node/49431%23comment-form">Accedi</a> per lasciare commenti</span></li>
<li class="sharethis last"><span><div class="sharethis-wrapper"><span st_url="https://www.quotidianodellumbria.it/quotidiano/nocera-umbra/ex-merloni/ex-merloni-revocato-il-licenziamento-di-537-dipendenti" st_title="Ex Merloni, revocato il licenziamento di 537 dipendenti" class="st_facebook&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;quot"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/nocera-umbra/ex-merloni/ex-merloni-revocato-il-licenziamento-di-537-dipendenti" st_title="Ex Merloni, revocato il licenziamento di 537 dipendenti" class="st_twitter&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;quot"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/nocera-umbra/ex-merloni/ex-merloni-revocato-il-licenziamento-di-537-dipendenti" st_title="Ex Merloni, revocato il licenziamento di 537 dipendenti" class="st_linkedin&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;quot"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/nocera-umbra/ex-merloni/ex-merloni-revocato-il-licenziamento-di-537-dipendenti" st_title="Ex Merloni, revocato il licenziamento di 537 dipendenti" class="st_email&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;quot"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/nocera-umbra/ex-merloni/ex-merloni-revocato-il-licenziamento-di-537-dipendenti" st_title="Ex Merloni, revocato il licenziamento di 537 dipendenti" class="st_sharethis&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;quot"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/nocera-umbra/ex-merloni/ex-merloni-revocato-il-licenziamento-di-537-dipendenti" st_title="Ex Merloni, revocato il licenziamento di 537 dipendenti" class="st_pinterest&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;quot"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/nocera-umbra/ex-merloni/ex-merloni-revocato-il-licenziamento-di-537-dipendenti" st_title="Ex Merloni, revocato il licenziamento di 537 dipendenti" class="st_plusone"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/nocera-umbra/ex-merloni/ex-merloni-revocato-il-licenziamento-di-537-dipendenti" st_title="Ex Merloni, revocato il licenziamento di 537 dipendenti" class="st_fblike"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/nocera-umbra/ex-merloni/ex-merloni-revocato-il-licenziamento-di-537-dipendenti" st_title="Ex Merloni, revocato il licenziamento di 537 dipendenti" class="st_fbrec"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/nocera-umbra/ex-merloni/ex-merloni-revocato-il-licenziamento-di-537-dipendenti" st_title="Ex Merloni, revocato il licenziamento di 537 dipendenti" class="st_fbsend"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/nocera-umbra/ex-merloni/ex-merloni-revocato-il-licenziamento-di-537-dipendenti" st_title="Ex Merloni, revocato il licenziamento di 537 dipendenti" class="st_fbsub" st_username=""></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/nocera-umbra/ex-merloni/ex-merloni-revocato-il-licenziamento-di-537-dipendenti" st_title="Ex Merloni, revocato il licenziamento di 537 dipendenti" class="st_pinterestfollow" st_username=""></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/nocera-umbra/ex-merloni/ex-merloni-revocato-il-licenziamento-di-537-dipendenti" st_title="Ex Merloni, revocato il licenziamento di 537 dipendenti" class="st_twitterfollow" st_username="@quot_umbria"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/nocera-umbra/ex-merloni/ex-merloni-revocato-il-licenziamento-di-537-dipendenti" st_title="Ex Merloni, revocato il licenziamento di 537 dipendenti" class="st_youtube" st_username="quotidianodellumbria@gmail.com"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/nocera-umbra/ex-merloni/ex-merloni-revocato-il-licenziamento-di-537-dipendenti" st_title="Ex Merloni, revocato il licenziamento di 537 dipendenti" class="st_foursquarefollow" st_username="" st_followId=""></span>
</div></span></li>
</ul>  </div>

  <div class="group-right">
    <div class="field field-name-field-localita field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Nocera Umbra</div></div></div><div class="field field-name-post-date field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Mer. 11 Ago. 2021</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Si è tenuto questa mattina presso il Ministero del Lavoro l’incontro tra i curatori del fallimento Indelfab Spa e le rappresentanze dei sindacati di categoria e Rsu rispetto alla procedura di licenziamento collettivo avviata lo scorso aprile nei confronti di tutti i lavoratori in forza al fallimento, per un numero complessivo di 537 unità lavorative, di cui 262 occupate nello stabilimento di Nocera Umbra.</p>
<p>“Siamo molto soddisfatti della revoca dei licenziamenti da parte della curatela – ha commentato l’Assessore allo Sviluppo Economico della Regione Umbria Michele Fioroni – a fronte dell’opportunità concessa dal decreto ‘Sostegni’ di prorogare il trattamento di integrazione salariale straordinaria per ulteriori sei mesi a partire dal mese di novembre come misura a salvaguardia della continuità occupazionale ed alternativa ai licenziamenti collettivi”.</p>
<p>“Si tratta di uno strumento di fondamentale importanza – ha evidenziato - considerato che il MISE, confermando con le Regioni Umbria e Marche il carattere strategico dell’azienda, ha dato piena disponibilità a proseguire l’attività di scouting finalizzata ad individuare investitori italiani ed esteri interessati ad un progetto di reindustrializzazione del sito industriale Indelfab”.</p>
<p>“In questo contesto la Regione Umbria – ha affermato l’Assessore Fioroni – si muoverà in tre direzioni. Abbiamo infatti rafforzato il programma di politiche attive del lavoro a favore dei lavoratori della Indelfab che trova una specifica riserva di 2 milioni di euro CIGS nell’avviso Re-Work emanato nelle scorse settimane. Affiancheremo il MISE nelle attività di scouting – ha proseguito - per definire un piano di reindustrializzazione che possa consentire la salvaguardia occupazionale del personale in forza alla Indelfab. Svilupperemo a supporto di questa attività una progettualità che, facendo leva anche sulle risorse del PNRR, il Piano nazionale di ripresa e resilienza, possa consentire – ha concluso - l’attivazione di iniziative industriali a carattere fortemente innovativo, attraendo investimenti esogeni”.</p>
</div></div></div>  </div>

  <div class="group-footer">
      </div>

</div>

  </div>
</div>
<div id="block-block-18" class="block block-block contextual-links-region">
        <div class="content">
    <p><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/banner-600x120-cronache-ok_0.gif" style="width:100%" /></p>
  </div>
</div>
<div id="block-views-umbria-block" class="block block-views contextual-links-region">
          <div class="title block-title">Umbria</div>
     
      <div class="content">
    <div class="view view-umbria view-id-umbria view-display-id-block view-dom-id-06f74a6257d49512993b0a2bf0b0c6db">
        
  
  
      <div class="view-content">
        <h3 class="views-accordion-umbria-block-header">
    Perugia  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/ubriachezza-molesta/ubriaco-molesta-clienti-di-un-negozio-e-spintona-agenti-di-polizia">Ubriaco molesta clienti di un negozio e spintona agenti di Polizia</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il fatto è avvenuto in un esercizio commerciale di Ponte San Giovanni</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/polizia_volante-terni.jpg?itok=t_VG1uM9" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Un 39enne italiano, con numerosi precedenti per i più svariati reati, è stato denunciato per resistenza a Pubblico Ufficiale e[...]<a href="/quotidiano/perugia/ubriachezza-molesta/ubriaco-molesta-clienti-di-un-negozio-e-spintona-agenti-di-polizia" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-2">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/san-marco/centro-vaccinale-unico-san-marco">Centro vaccinale unico a San Marco</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Da oggi verranno assicurate duemila dosi al giorno </h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/vaccinazioni_palatenda_8.jpg?itok=ov1URWWs" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">È attivo da oggi il nuovo punto vaccinale di San Marco, centro di riferimento per la popolazione dell’area di Perugia,[...]<a href="/quotidiano/perugia/san-marco/centro-vaccinale-unico-san-marco" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-3">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/ospedale-di-perugia/continuano-le-stabilizzazioni-del-personale-all%E2%80%99ospedale-di-perugia">Continuano le stabilizzazioni del personale all’Ospedale di Perugia</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Contratti di lavoro a tempo indeterminato per dirigenti</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/ospedale-perugia_esterno.jpg?itok=SIfP-n5T" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">La Direzione dell’Azienda Ospedaliera di Perugia comunica che, dopo le stabilizzazioni del personale precario dell’area comparto per vari profili professionali[...]<a href="/quotidiano/perugia/ospedale-di-perugia/continuano-le-stabilizzazioni-del-personale-all%E2%80%99ospedale-di-perugia" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-4">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/coronavirus/perugia-al-nuovo-centro-vaccinale-da-2000-somministrazioni-giornaliere">Perugia, al via nuovo centro vaccinale da 2.000 somministrazioni giornaliere</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Andrà a sostituire gli attuali punti di vaccinazione dell’area del perugino</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/vaccino-anticovid_vaccine-day-ospedale-di-spoleto.jpg?itok=fJBhYUF-" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Sarà attivo da domani, mercoledì 11 agosto, il nuovo punto vaccinale di San Marco, che diventerà il centro di riferimento[...]<a href="/quotidiano/perugia/coronavirus/perugia-al-nuovo-centro-vaccinale-da-2000-somministrazioni-giornaliere" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-5">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/fontivegge/fontivegge-tossicodipendente-soccorso-dal-118">Fontivegge, tossicodipendente soccorso dal 118</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">È allarme anche per l&#039;aumento di casi di ubriachezza</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/ambulanza-seus-118.jpg?itok=QsWGwBHW" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Nel pomeriggio di ieri, lunedì 9 agosto, i sanitari del 118 sono intervenuti in zona Fontivegge in soccorso di un[...]<a href="/quotidiano/perugia/fontivegge/fontivegge-tossicodipendente-soccorso-dal-118" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-6">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/aeroporto-dellumbria/allarme-allaeroporto-un-probabile-incendio-bordo">Allarme all&#039;aeroporto per un probabile incendio a bordo</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Scattano le procedure di emergenza, poi tutto rientra</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/aeroporto-perugia_operazioni-vigili-fuoco.jpg?itok=LKeqwWX4" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Attimi di tensione questa mattina all'areoporto di Sant'Egidio per l'allarme lanciato da un aero taxi (senza passeggeri) in fase di[...]<a href="/quotidiano/perugia/aeroporto-dellumbria/allarme-allaeroporto-un-probabile-incendio-bordo" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-7">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/detenzione-illegale-animali-pericolosi/esemplare-di-crotalo-sequestrato-livorno-trova-%E2%80%9Ccasa%E2%80%9D">Esemplare di Crotalo sequestrato a Livorno trova “casa” a Perugia</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Era nascosto all&#039;interno di un container proveniente dal Brasile</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/crotalo_serpente-a-sonagli.jpg?itok=p5CS4YdT" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">I militari del Nucleo CITES di Perugia hanno proceduto all’affido definitivo di un esemplare di Crotalus durissus alla struttura “Zooproject[...]<a href="/quotidiano/perugia/detenzione-illegale-animali-pericolosi/esemplare-di-crotalo-sequestrato-livorno-trova-%E2%80%9Ccasa%E2%80%9D" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-8">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/spaccio-di-stupefacenti/perugia-arrestati-due-pusher-maghrebini">Perugia, arrestati due pusher maghrebini</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Nel loro rifugio occupato abusivamente droga pronta per lo spaccio e merce rubata</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/sequestro-refurtiva-maghrebini-perugia.jpg?itok=NaQmd1Lu" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Personale dell’Ufficio Prevenzione Generale e Soccorso Pubblico, in servizio di controllo del territorio, è stato inviato dalla Sala Operativa della[...]<a href="/quotidiano/perugia/spaccio-di-stupefacenti/perugia-arrestati-due-pusher-maghrebini" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-9">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/operatori-sanitari-no-vax/sanitari-no-vax-partono-le-prime-sospensioni">Sanitari No vax, partono le prime sospensioni</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">La comunicazione dell&#039;Ordine delle Professioni Infermieristiche di Perugia</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/sanita_infermieri_ospedale.jpg?itok=I7GlqFi3" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">L'Ordine delle Professioni Infermieristiche di Perugia, in una nota rivolta agli iscritti comunica che “a seguito delle segnalazioni pervenute nei[...]<a href="/quotidiano/perugia/operatori-sanitari-no-vax/sanitari-no-vax-partono-le-prime-sospensioni" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-10">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/incendio-cassonetti/incendio-di-cassonetti-castel-del-piano-quattro-condomini-senza-luce">Incendio di cassonetti a Castel del Piano: quattro condomini senza luce</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Danni anche ad una centralina della fibra telefonica</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/vigili_del_fuoco_10.jpg?itok=cAy_sjiF" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Un incendio si è sviluppato da alcuni cassonetti situati nel parcheggio di un supermercato di Castel del Piano, frazione del[...]<a href="/quotidiano/perugia/incendio-cassonetti/incendio-di-cassonetti-castel-del-piano-quattro-condomini-senza-luce" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-11">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/spaccio-di-stupefacenti/convalidato-larresto-carcere-il-giovane-spacciatore-che-si-serviva">Convalidato l&#039;arresto in carcere per il giovane spacciatore che si serviva di corrieri express</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Finì in manette lo scorso 29 luglio mentre consegnava 20 pacchi marijuana</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/carcere_capanne_1_1.jpg?itok=PzQsTH3L" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il Giudice per le indagini preliminari del Tribunale di Perugia ha convalidato l’arresto in carcere del giovane studente, già arrestato[...]<a href="/quotidiano/perugia/spaccio-di-stupefacenti/convalidato-larresto-carcere-il-giovane-spacciatore-che-si-serviva" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-12">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/teatro-carcere/%E2%80%9Canche-i-piccioni-hanno-le-ali%E2%80%9D-il-teatro-carcere-le-vie-del-centro-storico">“Anche i piccioni hanno le ali”, il teatro in carcere per le vie del centro storico di Perugia</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Iniziativa a cura di Vittoria Corallo in collaborazione con il Teatro Stabile dell’Umbria e la Casa Circondariale di Capanne</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/anche-i-piccioni-hanno-le-ali.jpg?itok=g6bL1XVE" width="160" height="100" alt="" title="Anche i piccioni hanno le ali" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Tra immagini fotografiche e video “Anche i piccioni hanno le ali” animerà il centro storico di Perugia dal 7 al[...]<a href="/quotidiano/perugia/teatro-carcere/%E2%80%9Canche-i-piccioni-hanno-le-ali%E2%80%9D-il-teatro-carcere-le-vie-del-centro-storico" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-13">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/i-love-poke/i-love-poke-apre-al-centro-commerciale-di-collestrada">I love Poke apre al centro commerciale di Collestrada</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il primo e originale healthy-food concept che ha fatto del pokè hawaiano una tendenza globale</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/ilovepoke_collestrada.jpg?itok=am91k8OZ" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Arriva al Centro Commerciale Collestrada il primo e originale healthy-food concept che ha fatto del pokè hawaiano una tendenza globale.[...]<a href="/quotidiano/perugia/i-love-poke/i-love-poke-apre-al-centro-commerciale-di-collestrada" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-14">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/ospedale-di-perugia/allospedale-di-perugia-eseguito-il-primo-intervento-chirurgico-su">All&#039;ospedale di Perugia eseguito il primo intervento chirurgico su frattura interprotesica</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">La paziente, una perugina di 75 anni, è già stata dimessa</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/lorenzo-maria-di-giacomo-chirurgo-ortopedico_aosp-pg.jpg?itok=jKLhartI" width="160" height="100" alt="" title="Il dr. Lorenzo Maria Di Giacomo" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">È stato eseguito nei giorni scorsi presso la struttura di Ortopedia e Traumatologia dell’Ospedale di Perugia, diretta dal professor Auro[...]<a href="/quotidiano/perugia/ospedale-di-perugia/allospedale-di-perugia-eseguito-il-primo-intervento-chirurgico-su" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-15">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/incidente-stradale/perugia-29enne-muore-uno-schianto-con-lo-scooter">Perugia, 29enne muore in uno schianto con lo scooter</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">L&#039;incidente il località Colombella-Farneto. Le sue condizioni sono apparse subito gravi</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/image_834.jpg?itok=R92w-uyI" width="160" height="100" alt="Pronto soccorso PG.jpg" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Nella tarda mattinata di mercoledì 4 agosto un ragazzo di 29 anni, alla guida del proprio scooter, ha perso la[...]<a href="/quotidiano/perugia/incidente-stradale/perugia-29enne-muore-uno-schianto-con-lo-scooter" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-16">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/ospedale-di-perugia/ospedale-perugia-il-dg-giannico-riceve-la-dottoressa-elisabetta">Ospedale Perugia, il dg Giannico riceve la dottoressa Elisabetta Franciosini</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il medico rianimatore che ha salvato l’uomo colpito da infarto in un ristorante del centro storico</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/franciosini_giannico.jpg?itok=o85DflQi" width="160" height="100" alt="" title="La dr.ssa Elisabetta Franciosini con il dr. Marcello Giannico" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Nella mattinata di martedì 3 agosto il dottor Marcello Giannico, direttore generale dell’Azienda Ospedaliera di Perugia, ha voluto salutare personalmente[...]<a href="/quotidiano/perugia/ospedale-di-perugia/ospedale-perugia-il-dg-giannico-riceve-la-dottoressa-elisabetta" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-17">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/trasporti/trasporti-mancini-lega-%E2%80%9Cnessuna-richiesta-da-gualdo-tadino-alla-ii-commissione%E2%80%9D">Trasporti, Mancini (Lega): “Nessuna richiesta da Gualdo Tadino alla II Commissione”</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il presidente della Commissione consigliare regionale risponde all&#039;assessore Stefano Franceschini</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/valerio-mancini.jpg?itok=i2zctBMu" width="160" height="100" alt="" title="Valerio Mancini" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">“Apprendo con rammarico che l’assessore ai trasporti del Comune di Gualdo Tadino, Stefano Franceschini, abbia lamentato a mezzo stampa l’assenza[...]<a href="/quotidiano/perugia/trasporti/trasporti-mancini-lega-%E2%80%9Cnessuna-richiesta-da-gualdo-tadino-alla-ii-commissione%E2%80%9D" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-18">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/resistenza-pubblico-ufficiale/si-rifiuta-di-indossare-la-mascherina-autobus-e-d%C3%A0">Si rifiuta di indossare la mascherina in autobus e dà in escandescenze</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Cittadino tedesco denunciato dalla Polizia di Stato di Perugia</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/polizia-volante_1_0.jpg?itok=L7mbWv3B" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Personale dell’Ufficio Prevenzione Generale e Soccorso Pubblico, in servizio di controllo del territorio, è stato inviato presso la zona di[...]<a href="/quotidiano/perugia/resistenza-pubblico-ufficiale/si-rifiuta-di-indossare-la-mascherina-autobus-e-d%C3%A0" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-19">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/universit%C3%A0-di-perugia/unipg-dipartimento-di-ingegneria-sigla-accordo-con-evraz-metals">UniPg, Dipartimento di Ingegneria sigla accordo con EVRAZ Metals</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Collaboreranno per un’importante ricerca in campo metallurgico sul vanadio</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/evraz-metals.jpg?itok=K-Divd01" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il Dipartimento di Ingegneria dell’Università degli Studi di Perugia e la EVRAZ Metals hanno siglato un importante accordo per un[...]<a href="/quotidiano/perugia/universit%C3%A0-di-perugia/unipg-dipartimento-di-ingegneria-sigla-accordo-con-evraz-metals" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-20">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/donna/muore-puerpera-di-36-anni-dopo-il-parto">Muore puerpera di 36 anni dopo il parto</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Dopo la ripresa del pieno benessere la signora ha accusato un malore improvviso, in presenza del personale del reparto</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/equipe_medica_parto.jpg?itok=qJ2__tMs" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Donna di 36 anni è morta dopo il parto. La direzione sanitaria dell’Azienda Ospedaliera Santa Maria di Terni rende noto[...]<a href="/quotidiano/perugia/donna/muore-puerpera-di-36-anni-dopo-il-parto" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-21">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/bollettino/covid-umbria-nelle-ultime-24-ore-157-nuovi-positivi">Covid in Umbria, nelle ultime 24 ore 157 nuovi positivi</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">I ricoveri scendono a 16, due dei quali in terapia intensiva</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/covid_3.jpg?itok=6w3xrpy1" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il bollettino Covid in Umbria registra 157 nuovi casi di positività nelle ultime 24 ore, e un ricovero in meno[...]<a href="/quotidiano/perugia/bollettino/covid-umbria-nelle-ultime-24-ore-157-nuovi-positivi" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-22">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/incidente/muore-quindicenne-bici-investito-da-unauto">Muore quindicenne in bici investito da un&#039;auto</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">L&#039;incidente è avvenuto in via Barcaccia a Ponte Velleceppi</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/0024337-ambulanza2.jpg?itok=avc9sdNQ" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Incidente mortale a Ponte Valleceppi. A perdere la vita un adolescente di 15 anni in bicicletta investito in via Barcaccia[...]<a href="/quotidiano/perugia/incidente/muore-quindicenne-bici-investito-da-unauto" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-23">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/carabinieri/intensi-controlli-dei-carabinieri-sul-territorio">Intensi controlli dei carabinieri sul territorio</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Sessantanove vetture controllate in tre giorni, sanzioni e denunce</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/_dsc4896.jpg?itok=EUyQvcSx" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">I Carabinieri di Perugia, anche nella settimana che sta per volgere al termine, hanno continuato a svolgere, attraverso un massiccio[...]<a href="/quotidiano/perugia/carabinieri/intensi-controlli-dei-carabinieri-sul-territorio" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-24">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/spaccio-di-stupefacenti/spediva-droga-tutta-italia-con-corriere-express-arrestato-27enne">Spediva droga in tutta Italia con corriere express: arrestato 27enne</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Beccato in flagranza di reato dalla Squadra Mobile perugina</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/sequestro-droga-spacciatore-corriere-express.jpg?itok=PaIB7CEj" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Agenti della Polizia di Perugia hanno arrestato, presso la sua abitazione, uno studente di 27 anni per il reato di[...]<a href="/quotidiano/perugia/spaccio-di-stupefacenti/spediva-droga-tutta-italia-con-corriere-express-arrestato-27enne" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-25">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/ex-merloni/fallimento-indelfab-la-sottosegretaria-del-ministero-del-lavoro-rossella-accoto">Fallimento Indelfab: la sottosegretaria del Ministero del Lavoro Rossella Accoto risponde alla interrogazione dell’onorevole Virginio Caparvi</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Fissato un incontro per il prossimo 11 agosto</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/caparvi_1.jpg?itok=MB-HI_wV" width="160" height="100" alt="" title="Virginio Caparvi" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Fallimento Indelfab (ex Merloni): la sottosegretaria del Ministero del Lavoro Rossella Accoto risponde alla interrogazione dell’onorevole Virginio Caparvi e fissa[...]<a href="/quotidiano/perugia/ex-merloni/fallimento-indelfab-la-sottosegretaria-del-ministero-del-lavoro-rossella-accoto" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-26">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/coronavirus/nella-provincia-di-perugia-consistente-aumento-di-decessi-causa-del-covid">Nella provincia di Perugia consistente aumento di decessi a causa del Covid</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Nota di Mario Bravi, segretario generale dello Spi Cgil di Perugia</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/mario-bravi_0.jpg?itok=0Sggudmn" width="160" height="100" alt="Mario Bravi" title="Mario Bravi" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Di Mario Bravi (*) - Nonostante il fatto che l’Umbria e la provincia di Perugia abbiano una delle aspettative di[...]<a href="/quotidiano/perugia/coronavirus/nella-provincia-di-perugia-consistente-aumento-di-decessi-causa-del-covid" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-27">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/music-fest-perugia/al-la-15esima-edizione-del-music-fest-perugia">Al via la 15esima edizione del Music Fest Perugia</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Da lunedì 2 a giovedì 12 agosto un ricco programma di concerti nel cuore dell’acropoli</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/music-fest-perugia.jpg?itok=_wyPX_oi" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il Music Fest Perugia diretto da Ilana Vered e Peter Hermes torna in città, per la sua 15esima edizione, dal[...]<a href="/quotidiano/perugia/music-fest-perugia/al-la-15esima-edizione-del-music-fest-perugia" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-28">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/universit%C3%A0/universit%C3%A0-stranieri-dopo-2-anni-finalmente-deliberato-lincarico-sabrina-stroppa">Università per Stranieri: dopo 2 anni finalmente deliberato l&#039;incarico a Sabrina Stroppa</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Professore associato all’Università di Torino, vincitrice esterna nel 2020 del concorso per la cattedra di Letteratura italiana indetto da palazzo Gallenga finora mai chiamata</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/dscn7897_0.jpg?itok=fuw5knns" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Quasi due anni sono trascorsi dal concorso vinto all’Università per gli stranieri di Perugia. Una vicenda che si conclude adesso[...]<a href="/quotidiano/perugia/universit%C3%A0/universit%C3%A0-stranieri-dopo-2-anni-finalmente-deliberato-lincarico-sabrina-stroppa" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-29">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/servizi-di-controllo/perugia-controlli-della-polizia-del-macello">Perugia, controlli della Polizia in via del Macello</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Un 46enne e un minore denunciati per porto di armi o oggetti atti ad offendere</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/perugia_controlli-polizia-e-esercito.jpg?itok=Wwuk9_Ak" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Nei giorni scorsi personale dell’UPGSP è intervenuto in via del Macello in ausilio ad una pattuglia dell’Esercito Italiano impegnata nei[...]<a href="/quotidiano/perugia/servizi-di-controllo/perugia-controlli-della-polizia-del-macello" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-30">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/vaccini/covid-umbria-tamponi-gratis-gli-under-30">Covid in Umbria, tamponi gratis per gli under 30</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Entro dieci giorni sarà fissato un appuntamento per tutti. Al posto del &quot;green pass&quot; test gratuito dal 9 al 31 agosto negli Hub delle Asl, dal medico o dal pediatra</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/vaccino-coronavirus.jpg?itok=QwyH0P2u" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">La Regione va incontro agli under 30 che hanno aderito alla vaccinazione e sono in attesa di green pass: la[...]<a href="/quotidiano/perugia/vaccini/covid-umbria-tamponi-gratis-gli-under-30" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-31">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/morte/morte-samuele-il-transessuale-interrogato-dal-pm-dice-di-averlo-lasciato-vivo">Morte Samuele, il transessuale interrogato dal pm dice di averlo lasciato vivo</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Al momento Pinheiro Reis Duarte Hudson rimane indagato a piede libero per omicidio preterintenzionale</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/luogo_dove_e_stato_ritrovato_samuele_de_paoli.jpg?itok=9XuypM5d" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il procuratore aggiunto Petrazzini ha sentito l'indagato, il transessuale brasiliano, Pinheiro Reis Duarte Hudson, per farsi fornire i chiarimenti necessari[...]<a href="/quotidiano/perugia/morte/morte-samuele-il-transessuale-interrogato-dal-pm-dice-di-averlo-lasciato-vivo" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-32">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/music-fest/il-music-fest-perugia-diretto-da-ilana-vered-e-peter-hermes-torna-citt%C3%A0-la-sua">Il Music fest Perugia diretto da Ilana Vered e Peter Hermes torna in città, per la sua 15esima edizione</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il programma prevede concerti da lunedì 2 a giovedì 12 agosto nel cuore dell’acropoli</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/music_fest_perugia.png?itok=Yajt6sjx" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il Music fest Perugia diretto da Ilana Vered e Peter Hermes torna in città, per la sua 15esima edizione, dal[...]<a href="/quotidiano/perugia/music-fest/il-music-fest-perugia-diretto-da-ilana-vered-e-peter-hermes-torna-citt%C3%A0-la-sua" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-33">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/vigili-del-fuoco/presentato-il-libro-%E2%80%9Cuna-passione-che-non-si-spegne%E2%80%9D">Presentato il libro “Una passione che non si spegne”</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Scritto dal giornalista Gilberto Scalabrini celebra oltre un secolo di storia dei Vigili del Fuoco di Perugia</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/libro_pompieri.jpg?itok=-GnHAAt1" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Alla Sala dei Notari di Palazzo dei Priori si è tenuta la presentazione del libro “Una passione che non si[...]<a href="/quotidiano/perugia/vigili-del-fuoco/presentato-il-libro-%E2%80%9Cuna-passione-che-non-si-spegne%E2%80%9D" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-34">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/caldo/allerta-afa-almeno-fino-sabato">Allerta afa, almeno fino a sabato</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Fino a tutto venerdì di nuovo temperature in rialzo</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/caldo_sole_quattro.jpg?itok=3J0Vy_b1" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Le previsioni meteo della Protezione Civile pubblicate sul sito del Centro funzionale della Regione Umbria annunciano per giovedì 29 luglio[...]<a href="/quotidiano/perugia/caldo/allerta-afa-almeno-fino-sabato" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-35">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/sequestro-beni/perugia-sequestrati-beni-societ%C3%A0-edile-%E2%80%9Codore%E2%80%9D-di-mafia">Perugia, sequestrati beni a società edile in “odore” di mafia</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il titolare, di origini campane, aveva indebitamente ottenuto contributi a fondo perduto</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/guardia-finanza-perugia_ufficio.jpg?itok=YzxRsum3" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Militari della Guardia di Finanza di Perugia hanno dato esecuzione, su delega della Procura di Perugia, ad un decreto di[...]<a href="/quotidiano/perugia/sequestro-beni/perugia-sequestrati-beni-societ%C3%A0-edile-%E2%80%9Codore%E2%80%9D-di-mafia" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-36">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/fascio-littorio/perugia-fascio-littorio-al-mercato-coperto-la-soprintendenza-difende-il">Perugia, fascio littorio al Mercato coperto: la soprintendenza difende il restauro</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">“Il Mercato coperto è un bene vincolato il recupero dei dipinti murali lo abbiamo disposto in una relazione che è  agli atti”, riportano dagli uffici</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/fascio_littorio_mercato_coperto.jpg?itok=NtDjcWx3" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Fa molto discutere il riemergere dei fasci littori al Mercato coperto. Il dibattito non si spegne sul recupero del simbolo[...]<a href="/quotidiano/perugia/fascio-littorio/perugia-fascio-littorio-al-mercato-coperto-la-soprintendenza-difende-il" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-37">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/rapina/perugia-coppia-di-anziani-rapinata-casa-da-due-banditi">Perugia, coppia di anziani rapinata in casa da due banditi</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Prima della fuga uno dei malviventi ha colpito alla testa il proprietario dell’appartamento</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/carabinieri_compagnia-perugia.jpg?itok=MSTuRzkE" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Due rapinatori si sono introdotti in un’abitazione di Ferro di Cavallo intorno alle 11.30 di ieri mattina. I due anziani[...]<a href="/quotidiano/perugia/rapina/perugia-coppia-di-anziani-rapinata-casa-da-due-banditi" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-38">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/viabilit%C3%A0/stanziati-825-milioni-di-euro-il-primo-tratto-della-%E2%80%9Ctre-valli%E2%80%9D">Stanziati 82,5 milioni di euro per il primo tratto della “Tre valli”</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Assessore Melasecche: “Grande risultato per Spoleto, Valnerina, Acquasparta e tutta l’Umbria centro meridionale”</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/cantieri_stradali_anas.jpg?itok=nCAOCOa_" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Con l’approvazione da parte del Cipess (ex Cipe) dell’aggiornamento 2020 del Contratto di programma ANAS 2016-2020 è stato disposto il[...]<a href="/quotidiano/perugia/viabilit%C3%A0/stanziati-825-milioni-di-euro-il-primo-tratto-della-%E2%80%9Ctre-valli%E2%80%9D" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-39">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/spari/tanti-difendono-il-signor-saverio-che-ha-sparato-aria-far-fuggire-i-ladri">In tanti difendono il signor Saverio che ha sparato in aria per far fuggire i ladri</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Vicini e post sui social prendono le difese del novantenne di Case Nuove di Perugia</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/signor_saverio.jpg?itok=5HtleBN-" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Continua a far discutere il fatto che il signor Saverio, ex carabiniere novantenne, residente a Case Nuove di Perugia, ha[...]<a href="/quotidiano/perugia/spari/tanti-difendono-il-signor-saverio-che-ha-sparato-aria-far-fuggire-i-ladri" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-40">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/sanit%C3%A0-covid/covid-umbria-68-sanitari-no-vax-rischiano-la-sospensione">Covid in Umbria, 68 sanitari no vax rischiano la sospensione</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Inviate 200 diffide, tramesse anche all’ordine e al loro datore di lavoro</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/sanita.jpg?itok=ARq2P1Nn" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Dalle operazioni di controllo delle liste dei sanitari non vaccinati in Umbria, risulta che ci sono almeno 23 sanitari no[...]<a href="/quotidiano/perugia/sanit%C3%A0-covid/covid-umbria-68-sanitari-no-vax-rischiano-la-sospensione" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-41">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/carabinieri/furti-nelle-abitazioni-ai-danni-di-persone-anziane">Furti nelle abitazioni ai danni di persone anziane</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">I carabinieri invitano a prestare la massima attenzione</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/image_178.jpg?itok=xZXBHCya" width="160" height="100" alt="Truffa anziani_Questura Terni" title="Truffa anziani" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Recentemente, in provincia di Perugia, si è verificato un furto in un’abitazione dove un uomo dall’età di circa 30 anni,[...]<a href="/quotidiano/perugia/carabinieri/furti-nelle-abitazioni-ai-danni-di-persone-anziane" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-42">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/universit%C3%A0/approvato-dal-senato-accademico-e-dal-consiglio-di-amministrazione-il-primo-">Approvato dal Senato Accademico e dal Consiglio di Amministrazione il primo “Bilancio di Genere” dell’Ateneo</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il documento promuove attivamente il superamento di ogni forma di discriminazione basata sul genere</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/rettore_oliviero.jpg?itok=b9Srzn6H" width="160" height="100" alt="" title="Rettore Oliviero" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Approvato dal Senato Accademico e dal Consiglio di Amministrazione dell’Università degli Studi di Perugia il primo “Bilancio di Genere” dell’Ateneo,[...]<a href="/quotidiano/perugia/universit%C3%A0/approvato-dal-senato-accademico-e-dal-consiglio-di-amministrazione-il-primo-" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-43">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/ladro/individuato-dai-carabinieri-il-ladro-che-aveva-rubato-portafoglio-da-auto-sosta">Individuato dai carabinieri il ladro che aveva rubato portafoglio da auto in sosta</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">La refurtiva è stata recuperata e restituita al legittimo proprietario, mentre lo straniero è stato deferito all’Autorità Giudiziaria</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/carabinieri_perugia_1.jpg?itok=wj1mIPRH" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Nella giornata di ieri 27 luglio i Carabinieri della Stazione di Ponte San Giovanni, all’esito di accertamenti investigativi scaturiti da[...]<a href="/quotidiano/perugia/ladro/individuato-dai-carabinieri-il-ladro-che-aveva-rubato-portafoglio-da-auto-sosta" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-44">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/citta-della-domenica/citt%C3%A0-della-domenica-nuovi-giochi-e-spettacoli-dopo-le-restrizioni">Città della Domenica, nuovi giochi e spettacoli dopo le restrizioni</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Al lavoro una squadra di professionisti che opera nel mondo del teatro e della scuola</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/citta_della_domenica_-_adventure_game_1.jpg?itok=Cfv0nQbo" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">“A causa della pandemia non potevamo più utilizzare il trenino per gli spostamenti di bambini e ragazzi all’interno del parco.[...]<a href="/quotidiano/perugia/citta-della-domenica/citt%C3%A0-della-domenica-nuovi-giochi-e-spettacoli-dopo-le-restrizioni" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-45">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/liceo-alessi/gli-studenti-dell%E2%80%99alessi-riscoprono-socialit%C3%A0-e-cultura-con-il-piano-estate">Gli studenti dell’Alessi riscoprono socialità e cultura con il Piano estate</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il liceo perugino offre ai ragazzi una vasta gamma di attività gratuite, dal teatro allo sport – Iniziativa dei docenti per venire incontro alle esigenze dei loro alunni dopo mesi di dad</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/gruppo_di_studenti_in_visita_ai_monumenti_storici_di_perugia_1.jpg?itok=FC7gefW8" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Centinaia di studenti del liceo scientifico ‘Galeazzo Alessi’ di Perugia stanno prendendo parte alle attività proposte gratuitamente dalla scuola nei[...]<a href="/quotidiano/perugia/liceo-alessi/gli-studenti-dell%E2%80%99alessi-riscoprono-socialit%C3%A0-e-cultura-con-il-piano-estate" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-46">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/questura-di-perugia/sei-nuovi-agenti-alla-questura-di-perugia">Sei nuovi agenti alla Questura di Perugia</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Gli auguri del Questore Antonio Sbordone</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/nuovi-agenti-questura-pg-28-07-2021.jpg?itok=KY3j0aNc" width="160" height="100" alt="" title="Il Questore Sbordone con i nuovi agenti della Questura" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Sono stati assegnati sei nuovi agenti alla Questura di Perugia, uno di loro direttamente proveniente dalla scuola dopo il corso[...]<a href="/quotidiano/perugia/questura-di-perugia/sei-nuovi-agenti-alla-questura-di-perugia" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-47">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/enzo-tei/era-il-1956-quando-il-tenore-enzo-tei-debutt%C3%B2-all%E2%80%99universit%C3%A0-stranieri">Era il 1956 quando il tenore Enzo Tei debuttò all’Università per Stranieri</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il debutto tenorile di Tei aveva una compagna di studi, il soprano Vera Poloni, un’altra discepola di Zeetti</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/1_8.jpg?itok=Pg9wgpxJ" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Era un martedì 16 ottobre del lontano 1956 quando il giovane cantante perugino Enzo Tei si presentava nell’aula magna di[...]<a href="/quotidiano/perugia/enzo-tei/era-il-1956-quando-il-tenore-enzo-tei-debutt%C3%B2-all%E2%80%99universit%C3%A0-stranieri" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-48">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/regione/regione-mette-disposizione-400-mila-euro-il-bonus-beb%C3%A8">Regione mette a disposizione 400 mila euro per il bonus bebè</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Si tratta di un&#039;una tantum di 500 euro  per 800 famiglie che hanno avuto figli dal primo ottobre 2020 a fine settembre 2021</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/padre_figlio.jpg?itok=T-LTNARw" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">“Dopo aver scelto di utilizzare 150 mila euro di risparmi, ottenuti grazie al contenimento delle spese di Presidenza, a favore[...]<a href="/quotidiano/perugia/regione/regione-mette-disposizione-400-mila-euro-il-bonus-beb%C3%A8" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-49">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/cartelle-esattoriali/cartelle-esattoriali-stop-ad-agosto-la-rottamazione-riparte-rate">Cartelle esattoriali, stop ad agosto: la rottamazione riparte a rate</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Resta invece il 30 novembre come data entro la quale versare le rate scadute 2021</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/commercialista_tasse_fisco.jpg?itok=_SABBVfp" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Dall'inizio del mese di agosto chi non è in regola con la rottamazione 2020 dovrà versare una prima rata. Meglio[...]<a href="/quotidiano/perugia/cartelle-esattoriali/cartelle-esattoriali-stop-ad-agosto-la-rottamazione-riparte-rate" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-50">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/vaccinazione/vaccinazione-umbria-prima-dose-18mila-under-19-entro-ferragosto">Vaccinazione in Umbria, prima dose a 18mila under 19 entro Ferragosto</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Con il Pfizer c&#039;è tempo anche per il richiamo e dunque il 13 settembre torneranno a sedere sui banchi di scuola</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/vaccino_doctor.jpg?itok=ATR41nRZ" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Sono 18 mila gli under 19 che risiedono in Umbria che hanno aderito alla campagna vaccinale. A loro, come scrive[...]<a href="/quotidiano/perugia/vaccinazione/vaccinazione-umbria-prima-dose-18mila-under-19-entro-ferragosto" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-51">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/comunismo/l%E2%80%99europa-condanna-gli-orrori-del-nazismo-e-del-comunismo-ponendoli-sullo-stesso">L’Europa condanna gli orrori del Nazismo e del Comunismo ponendoli sullo stesso piano</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Per troppo tempo si è cercato di sminuire i crimini dell’ideologia marxista con la scusa che essa si fondasse su un sogno di uguaglianza e giustizia sociale</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/nazismo_comunismo_europa.jpg?itok=JPxilMIO" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">di Francesco Castellini - Giusto due anni fa (19 settembre 2019) fu approvata una risoluzione dall’Unione Europea che metteva sullo[...]<a href="/quotidiano/perugia/comunismo/l%E2%80%99europa-condanna-gli-orrori-del-nazismo-e-del-comunismo-ponendoli-sullo-stesso" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-52">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/covid/covid-umbria-114-nuovi-casi-nelle-ultime-24-ore">Covid in Umbria: 114 nuovi casi nelle ultime 24 ore</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Nessun decesso e 14 ricoverati, due dei quali in terapia intensiva</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/covid.jpg?itok=aR87PeYY" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Nelle ultime 24 ore sono stati registrati 114 nuovi casi di Coronavirus in Umbria. Dall'inizio della pandemia i contagiati sono[...]<a href="/quotidiano/perugia/covid/covid-umbria-114-nuovi-casi-nelle-ultime-24-ore" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-53">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/regione/regione-approvata-la-fusione-di-umbria-salute-e-di-umbria-digitale">Regione: approvata la fusione di Umbria Salute e di Umbria Digitale</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Nuova denominazione della società incorporante è PuntoZero Scarl</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/palazzo-cesaroni_regione_02.jpg?itok=FNgulaOj" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">L’Assemblea legislativa dell’Umbria ha approvato, con i voti favorevoli dei consiglieri regionali di maggioranza e l’astensione di quelli di minoranza,[...]<a href="/quotidiano/perugia/regione/regione-approvata-la-fusione-di-umbria-salute-e-di-umbria-digitale" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-54">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/regione/l%E2%80%99aula-ha-approvato-le-%E2%80%9Clinee-guida-della-programmazione-territoriale-della-rete">L’Aula ha approvato le “Linee guida della programmazione territoriale della rete scolastica e dell’offerta formativa in Umbria per gli anni 2022-23, 2023-24, 2024-25</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Hanno votato favorevolmente Lega, FdI, FI, Tesei per l’Umbria, Patto civico e Gruppo misto; astenuti i consiglieri Simona Meloni (Pd) e Thomas De Luca (M5S)</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/scuola_studenti_mascherine.jpg?itok=p7nqqsKt" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">L’Assemblea legislativa dell’Umbria ha approvato, con 15 voti favorevoli e due astenuti, le “Linee guida della programmazione territoriale della rete[...]<a href="/quotidiano/perugia/regione/l%E2%80%99aula-ha-approvato-le-%E2%80%9Clinee-guida-della-programmazione-territoriale-della-rete" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-55">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/usl-2/la-regione-sospende-la-procedura-l%E2%80%99affidamento-dei-servizi-di-assistenza-residenziale">La Regione sospende la procedura per l’affidamento dei servizi di assistenza residenziale, semiresidenziale e domiciliare della Usl Umbria 2</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Sindacati: &quot;Bene sospensione bando&quot;</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/foto_uil.jpeg?itok=uWSCVdro" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">“Prendiamo atto con soddisfazione della sospensione della procedura per l’affidamento dei servizi di assistenza residenziale, semiresidenziale e domiciliare della Usl[...]<a href="/quotidiano/perugia/usl-2/la-regione-sospende-la-procedura-l%E2%80%99affidamento-dei-servizi-di-assistenza-residenziale" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Terni  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/carcere/carcere-di-terni-al-collasso-senza-corrente-n%C3%A9-acqua">Carcere di Terni al collasso, senza corrente né acqua</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">A renderlo noto i sindacati della polizia penitenziaria SAPPE e SARAP</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/image_636.jpg?itok=Ud_sBQQr" width="160" height="100" alt="evade dal carcere_Terni _lavoro all&#039;esterno" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il carcere di Terni da 48 ore senza luce e senza acqua. Queste le conseguenze di un ennesimo guasto elettrico.[...]<a href="/quotidiano/terni/carcere/carcere-di-terni-al-collasso-senza-corrente-n%C3%A9-acqua" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-2">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/coronavirus/terni-72enne-malato-di-covid-muore-allospedale-%E2%80%9Csanta-maria%E2%80%9D">Terni, 72enne malato di Covid muore all&#039;Ospedale “Santa Maria”</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Non era vaccinato e soffriva di svariate malattie gravi</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/terni_ospedale-santa-maria_esterni.jpg?itok=6t0Q8xcR" width="160" height="100" alt="Infortunio sul lavoro_condizioni restano critiche" title="L&#039;ospedale Santa Maria di Terni" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Nella tarda mattinata di martedì 10 agosto un uomo di 72 anni, non vaccinato e affetto da multiple e gravissime[...]<a href="/quotidiano/terni/coronavirus/terni-72enne-malato-di-covid-muore-allospedale-%E2%80%9Csanta-maria%E2%80%9D" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-3">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/riccardo-menciotti/il-nuotatore-ternano-riccardo-menciotti-parte-tokyo">Il nuotatore ternano Riccardo Menciotti parte per Tokyo</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Per l&#039;azzurro è la seconda esperienza alle Paralimpiadi. Prenderà parte a ben cinque gare</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/riccardo-menciotti-in-vasca-2.jpg?itok=vKIxsre2" width="160" height="100" alt="" title="Riccardo Menciotti in vasca" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Ci sarà anche un atleta umbro nella delegazione italiana che prenderà parte alla 16esima edizione dei Giochi Paralimpici estivi che[...]<a href="/quotidiano/terni/riccardo-menciotti/il-nuotatore-ternano-riccardo-menciotti-parte-tokyo" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-4">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/incendio/cesi-continuano-le-indagini-sullincendio-dello-scorso-30-luglio">Cesi, continuano le indagini sull&#039;incendio dello scorso 30 luglio</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Rinvenuti alcuni fumogeni, probabilmente usati per l&#039;innesco delle fiamme</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/carabinieri-forestali-02.jpg?itok=l3XR5Hwu" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Continuano serrate le indagini sull’incendio di Cesi che lo scorso 30 luglio ha mandato in fumo quasi dieci ettari di[...]<a href="/quotidiano/terni/incendio/cesi-continuano-le-indagini-sullincendio-dello-scorso-30-luglio" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-5">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/ospedale-di-terni/arrivo-nuove-assunzioni-allazienda-ospedaliera-santa-maria-di-terni">In arrivo nuove assunzioni all&#039;Azienda Ospedaliera Santa Maria di Terni</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Tra medici, infermieri e quadri dirigenziali</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/ospedale-santa-maria-terni_02.jpg?itok=HCbV9ql8" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Le attese assunzioni all'Azienda Ospedaliera Santa Maria di Terni inizieranno da dopo Ferragosto e proseguiranno fino al mese dicembre. In[...]<a href="/quotidiano/terni/ospedale-di-terni/arrivo-nuove-assunzioni-allazienda-ospedaliera-santa-maria-di-terni" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-6">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/donna/trovata-morta-donna-di-77-anni-terni-0">Trovata morta donna di 77 anni a Terni</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">il corpo è stato rinvenuto dai Vigili del fuoco nelle prime ore del mattino</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/image_80.jpeg?itok=1_Gdg_LP" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">In mattinata una settantenne è stata trovata senza vita all'interno della sua abitazione, in via Parini, a Terni dal socorso[...]<a href="/quotidiano/terni/donna/trovata-morta-donna-di-77-anni-terni-0" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-7">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/donna/trovata-morta-donna-di-77-anni-terni">Trovata morta donna di 77 anni a Terni</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">il corpo è stato rinvenuto dai Vigili del fuoco nelle prime ore del mattino</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/image_80.jpeg?itok=1_Gdg_LP" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">In mattinata una settantenne è stata trovata senza vita all'interno della sua abitazione, in via Parini, a Terni dal socorso[...]<a href="/quotidiano/terni/donna/trovata-morta-donna-di-77-anni-terni" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-8">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/cascata-delle-marmore/terni-arrivo-marmore-link-e-piediluco-link">Terni, in arrivo Marmore link e Piediluco link</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Due nuove combinazioni di viaggio treno+bus nate dalla collaborazione di Regione, Trenitalia e Busitalia</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/marmore-link_melasecche.jpg?itok=WQVtzO6T" width="160" height="100" alt="" title="L&#039;assessore Enrico Melasecche" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Dopo Assisi link e Trasimeno Line arrivano anche Marmore Link e Piediluco Link. Lo rende noto l’assessore regionale ai trasporti,[...]<a href="/quotidiano/terni/cascata-delle-marmore/terni-arrivo-marmore-link-e-piediluco-link" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-9">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/provincia-di-terni/sport-la-ternana-calcio-presenta-le-nuove-maglie-provincia">Sport, la Ternana Calcio presenta le nuove maglie in Provincia</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Giampero Lattanzi: una iniziativa non solo di carattere sportivo</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/giampiero-lattanzi_presentazione-maglie-ternana-calcio.jpg?itok=ZSVNmz2i" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">“Anche Quest’anno, come la scorsa stagione, abbiamo avuto il piacere di ospitare in Provincia la Ternana Calcio per l’anteprima delle[...]<a href="/quotidiano/terni/provincia-di-terni/sport-la-ternana-calcio-presenta-le-nuove-maglie-provincia" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-10">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/ladro-di-biciclette/terni-acciuffato-dalla-polizia-ladro-di-biciclette">Terni, acciuffato dalla Polizia ladro di biciclette</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">È un 53enne ternano pluripregiudicato</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/bici-rubata-terni.jpg?itok=wB5D9Kdn" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Non ce l’ha fatta a resistere alla tentazione di farsi un giro su quella bicicletta in fibra di carbonio, dal[...]<a href="/quotidiano/terni/ladro-di-biciclette/terni-acciuffato-dalla-polizia-ladro-di-biciclette" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-11">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/dipendente-sospesa/sospesa-dal-lavoro-perch%C3%A9-non-vuole-vaccinarsi-il-giudice-le-d%C3%A0-torto">Sospesa dal lavoro perché non vuole vaccinarsi: il Giudice le dà torto</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Non accolto il ricorso di una operatrice socio sanitaria di una cooperativa di Terni</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/cura-anziani.jpg?itok=EKp-8OY9" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il Giudice del lavoro ha confermato la correttezza della decisione presa dalla cooperativa ternana che ha sospeso una sua dipendente[...]<a href="/quotidiano/terni/dipendente-sospesa/sospesa-dal-lavoro-perch%C3%A9-non-vuole-vaccinarsi-il-giudice-le-d%C3%A0-torto" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-12">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/detenzione-di-stupefacenti/ternano-arrestato-dopo-una-pericolosa-fuga-le-vie-della-citt%C3%A0">Ternano arrestato dopo una pericolosa fuga per le vie della città</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">I Carabinieri gli sequestrano droga e banconote false</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/terni_inseguimento-e-arresto-pregiudicato.jpg?itok=JTQteofo" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Verso le ore 13 di sabato 31 luglio, a Terni, i militari della Sezione Operativa del locale Comando Compagnia Carabinieri,[...]<a href="/quotidiano/terni/detenzione-di-stupefacenti/ternano-arrestato-dopo-una-pericolosa-fuga-le-vie-della-citt%C3%A0" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-13">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/morto/ternano-di-24-anni-morto-un-incidente-stradale-sul-raccordo-orte">Ternano di 24 anni morto in un incidente stradale sul raccordo per Orte</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">M.R., queste le sue iniziali, ha perso il controllo della sua Audi A1 contro la cuspide del guard-rail</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/img_4237.jpg?itok=5iYVXsir" width="160" height="100" alt="Ospedale Terni.jpg" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">24enne ternano è morto vittima di un incidente stradale accaduto lungo il raccordo Terni-Orte, nel corso della notte di domenica[...]<a href="/quotidiano/terni/morto/ternano-di-24-anni-morto-un-incidente-stradale-sul-raccordo-orte" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-14">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/violenza-sessuale-su-minore/terni-74enne-arrestato-violenza-sessuale-su-minori">Terni, 74enne arrestato per violenza sessuale su minori</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Bloccato dagli amici delle ragazze molestate e consegnato ai Carabinieri</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/carabinieri-terni-controlli.jpg?itok=p0WSKja7" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Nella tarda serata di ieri, giovedì 29 luglio, a conclusione di approfonditi accertamenti, i Carabinieri del Comando Stazione di Terni[...]<a href="/quotidiano/terni/violenza-sessuale-su-minore/terni-74enne-arrestato-violenza-sessuale-su-minori" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-15">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/violenza-domestica/picchia-selvaggiamente-la-madre-23enne-arrestato-dalla-polizia">Picchia selvaggiamente la madre, 23enne arrestato dalla Polizia</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il giovane dovrà rispondere anche di resistenza a Pubblico Ufficiale</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/volante-notte_0.jpg?itok=9RxwvZ3q" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">La notte del 28 luglio, un giovane italiano di origine straniera ha aggredito la madre, scagliandole contro degli oggetti mentre[...]<a href="/quotidiano/terni/violenza-domestica/picchia-selvaggiamente-la-madre-23enne-arrestato-dalla-polizia" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-16">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/cane/cane-caduto-nel-fiume-nera-salvato-dai-vigili-del-fuoco">Cane caduto nel fiume Nera salvato dai vigili del fuoco</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Un passante ha sentito i guaiti dell’animale e ha chiamato i soccorsi</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/cagnolino-spaventato.jpeg?itok=AKco2aJ9" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Un cagnolino è stato salvato oggi pomeriggio dai vigili del fuoco di Terni. Si trovava lì dal giorno precedente, dopo[...]<a href="/quotidiano/terni/cane/cane-caduto-nel-fiume-nera-salvato-dai-vigili-del-fuoco" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-17">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/dacur/polizia-di-stato-di-terni-emesso-il-dacur-divieto-di-accesso-alle-aree-urbane-un-giovane">Polizia di Stato di Terni: emesso il Dacur (Divieto di Accesso alle Aree Urbane) per un giovane egiziano</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Per lui, scattata anche la denuncia per aver fornito false attestazioni</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/polizia_terni_controlli.jpg?itok=7LLP66pr" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Ieri mattina, 27 luglio, il Questore di Terni, Bruno Failla, ha emesso a carico di un cittadino egiziano 24enne il[...]<a href="/quotidiano/terni/dacur/polizia-di-stato-di-terni-emesso-il-dacur-divieto-di-accesso-alle-aree-urbane-un-giovane" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-18">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/cantiere-edile/terni-luogo-di-bivacco-giovanile-chiuso-dai-carabinieri">Terni, luogo di bivacco giovanile chiuso dai Carabinieri</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Segnalati due minorenni alla Procura della Repubblica</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/terni_cantiere-via-vescovado.jpg?itok=KoCk73WG" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Nella mattinata di ieri, lunedì 26 luglio 2021, nel corso di servizi di controllo atti a prevenire fenomeni di degrado[...]<a href="/quotidiano/terni/cantiere-edile/terni-luogo-di-bivacco-giovanile-chiuso-dai-carabinieri" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-19">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/comune/contributi-le-famiglie-e-gli-anziani-pubblicati-gli-avvisi">Contributi per le famiglie e per gli anziani: pubblicati gli avvisi</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">L&#039;assessore Ceccotti: “Un sostegno importante”; domande fino al 31 agosto</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/image_774.jpg?itok=SF4H7MQt" width="160" height="100" alt="Comune Terni " /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Nel sito web istituzionale del Comune di Terni sono pubblicati i due avvisi finanziati dal Fondo Sociale Europeo “Family help”[...]<a href="/quotidiano/terni/comune/contributi-le-famiglie-e-gli-anziani-pubblicati-gli-avvisi" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Umbria   </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Umbria </div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/umbria/scuole/dipendenti-di-scuole-umbria-rischio-lavoro-se-non-aderiscono-al-vaccino">Dipendenti  di scuole in Umbria a rischio lavoro se non aderiscono al Vaccino</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">sono stati chiamati al vaccino 28.446 unità ed hanno risposto in 24.219 </h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/vaccino_5.jpg?itok=eGZIahB4" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">In Umbria sono molti i dipendenti delle scuole a rischiare d'essere sospesi dal lavoro qualora non aderissero alla campagna di[...]<a href="/quotidiano/umbria/scuole/dipendenti-di-scuole-umbria-rischio-lavoro-se-non-aderiscono-al-vaccino" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-2">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Umbria </div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/umbria/inccendi/vasti-incendi-e-gravi-danni-diverese-zone-dellumbria">Vasti incendi e gravi danni in diverese zone dell&#039;Umbria </a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Nello spoletino il rogo minaccia alcune abitazioni, uliveti,allevamenti</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/incendio_pantano-2.jpg?itok=Q17rjkMg" width="160" height="100" alt="incendio_pantano-2.jpg" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">I Vigili del Fuoco di diverse zone dell'Umbria sono dovuti intervenire nelle aree di Gubbio, Spoleto, Trevi e Todi invase[...]<a href="/quotidiano/umbria/inccendi/vasti-incendi-e-gravi-danni-diverese-zone-dellumbria" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-3">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Umbria </div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/umbria/e45/e45-fillea-cgil-le-prese-di-posizione-sui-lavori-0">E45: Fillea Cgil, le prese di posizione sui lavori </a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Positivo incontro Anas-sindacati</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/lavori_stradali_pian_dassino_gubbio.jpg?itok=fNQ6s1Yl" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">F.R. “A fine giugno la Regione Umbria, perbocca dell’assessore Melasecche, annunciava unilateralmente di aver raggiunto un accordo per incrementare i[...]<a href="/quotidiano/umbria/e45/e45-fillea-cgil-le-prese-di-posizione-sui-lavori-0" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-4">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Umbria </div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/umbria/e45/e45-fillea-cgil-le-prese-di-posizione-sui-lavori">E45: Fillea Cgil, le prese di posizione sui lavori </a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Positivo incontro Anas-sindacati</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/lavori_stradali_pian_dassino_gubbio.jpg?itok=fNQ6s1Yl" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">F.R. “A fine giugno la Regione Umbria, perbocca dell’assessore Melasecche, annunciava unilateralmente di aver raggiunto un accordo per incrementare i[...]<a href="/quotidiano/umbria/e45/e45-fillea-cgil-le-prese-di-posizione-sui-lavori" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-5">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Umbria </div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/umbria/covid/deludente-la-campagna-di-vaccinazione-gli-over-60-nelle-farmacie">Deludente la campagna di vaccinazione per gli over 60 nelle farmacie </a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Si suppone che la mancata  adesione sia da accreditare ad un difetto di comunicazione della campagna di sensibilizzazione</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/vaccini_farmacie_0.jpg?itok=0SaLYNxd" width="160" height="100" alt="vaccini_farmacie.jpg" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">l primo open day realizzato dalle farmacie umbre non ha avuto un grande successo, infatti su 32.500 over 60enni, possibili[...]<a href="/quotidiano/umbria/covid/deludente-la-campagna-di-vaccinazione-gli-over-60-nelle-farmacie" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Perugia   </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia </div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/accoltellamento/grave-lite-fontivegge">Grave lite a Fontivegge </a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Accoltellato un 48enne per motivi di droga</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/img_4323.jpg?itok=1GooIPgG" width="160" height="100" alt="Fontivegge, polizia.jpg" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Scalette di Piazza del Bacio a Fontivegge Perugia, un altro intervento della polizia e del 118 si è reso necessario[...]<a href="/quotidiano/perugia/accoltellamento/grave-lite-fontivegge" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-2">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia </div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/arresto/fermato-e-sotto-indagine-il-molestatore-seriale-di-minorenni">Fermato e sotto indagine il molestatore  seriale di minorenni</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Avvicinava i ragazzini chiedendo suggerimenti informatici</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/image_280.jpg?itok=32NAxN6r" width="160" height="100" alt="Arresto" title="Arrestato a Milano albanese membro di organizzazione criminale sgominata a Perugia" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Per il Giudice, Piercarlo Frabotta che ha confermato l'arresto del molestatore di giovani,la tecnica di addescamento, documentata dal Gip era[...]<a href="/quotidiano/perugia/arresto/fermato-e-sotto-indagine-il-molestatore-seriale-di-minorenni" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Corciano  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Corciano</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/corciano/violenza-sessuale-su-minore/corciano-29enne-arrestato-violenza-sessuale-su-minore">Corciano, 29enne arrestato per violenza sessuale su minore</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Dopo averla pedinata ha atteso la sua vittima all&#039;esterno del centro commerciale</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/polizia-volante_1_0.jpg?itok=L7mbWv3B" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Un 29enne di origini albanesi è stato arrestato dalla Polizia di Stato con l'accusa di violenza sessuale su minori. Tutto[...]<a href="/quotidiano/corciano/violenza-sessuale-su-minore/corciano-29enne-arrestato-violenza-sessuale-su-minore" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-2">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Corciano</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/corciano/corciano-festival/al-sabato-7-agosto-la-57a-edizione-del-corciano-festival">Al via sabato 7 agosto la 57a edizione del Corciano Festival</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Nove giornate di cultura sotto il segno di Dante</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/corciano.jpg?itok=GAna4xfS" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Un luogo di incontro tra diversi linguaggi artistici, tra tradizione, sperimentazione e valorizzazione del territorio. Prende il via sabato 7[...]<a href="/quotidiano/corciano/corciano-festival/al-sabato-7-agosto-la-57a-edizione-del-corciano-festival" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-3">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Corciano</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/corciano/comune-di-corciano/corciano-prosegue-la-manutenzione-straordinaria-del-centro-storico">A Corciano prosegue la manutenzione straordinaria del centro storico</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il vicesindaco Pierotti: “Pronti in vista dell’inizio dell’Agosto Corcianese”</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/corciano-centro-storico.jpg?itok=T3g7uqcE" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Prosegue a ritmo veloce la manutenzione straordinaria nel Centro Storico di Corciano. “Un bellissimo progetto – sottolinea il Vicesindaco Lorenzo[...]<a href="/quotidiano/corciano/comune-di-corciano/corciano-prosegue-la-manutenzione-straordinaria-del-centro-storico" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Fossato di Vico  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Fossato di Vico</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/fossato-di-vico/auto-fiamme/fossato-di-vico-auto-fiamme-lungo-la-ss-318">Fossato di Vico, auto in fiamme lungo la SS 318</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">L&#039;intervento dei VVF evita il propagarsi del fuoco</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/auto-in-fiamme-ss318-fossato-di-vico.jpg?itok=2SUoN7l1" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Una Mercedes classe C si è incendiata mentre procedeva in direzione Ancona lungo la SS 318, nei pressi di Osteria[...]<a href="/quotidiano/fossato-di-vico/auto-fiamme/fossato-di-vico-auto-fiamme-lungo-la-ss-318" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Collescipoli  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Collescipoli</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/collescipoli/furto/collescipoli-75enne-denunciato-furto">Collescipoli, 75enne denunciato per furto</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Ruba 600 euro in tabaccheria ad una pensionata ternana</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/furto-tabaccheria-collescipoli.jpg?itok=NPlH1fIO" width="160" height="100" alt="" title="Il 75enne nelle immagini della videosorveglianza" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Nel corso della mattinata di ieri, a conclusione di una specifica attività di indagine avviata a seguito della presentazione di[...]<a href="/quotidiano/collescipoli/furto/collescipoli-75enne-denunciato-furto" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Gubbio  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Gubbio</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/gubbio/coleottero/ritrovato-il-coleottero-duvalius-bensae">Ritrovato il coleottero Duvalius bensae</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">venne descritto per  la prima volta da Raffaello Gestro nel 1892 sul Monte Ingino </h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/coleottero_gubbio.jpg?itok=aLIDdjRu" width="160" height="100" alt="coleottero_gubbio.jpg" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">E' stato ritrovato nella grotta del Diavolo sul Monte D’Ansciano, a Gubbio, dall’entomologo e speleologo Giuliano Trezzi , con la[...]<a href="/quotidiano/gubbio/coleottero/ritrovato-il-coleottero-duvalius-bensae" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-2">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Gubbio</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/gubbio/ceri/sfumata-anche-ledizione-straordinaria-della-festa-dei-ceri-settembre">Sfumata anche l&#039;edizione straordinaria della Festa dei Ceri a settembre</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il sindaco Stirati: &quot;Evitare situazioni pericolose legate a un’eventuale data straordinaria&quot;</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/ceri_gubbio.jpg?itok=oHDh1TAd" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Sfumata del tutto anche la possibilità di una edizione straordinaria della Festa dei Ceri a settembre. "In questo contesto normativo[...]<a href="/quotidiano/gubbio/ceri/sfumata-anche-ledizione-straordinaria-della-festa-dei-ceri-settembre" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-3">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Gubbio</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/gubbio/festa-dei-ceri/festa-dei-ceri-tramonta-definitivamente-lipotesi-di-una-edizione-straordinaria">Festa dei Ceri, tramonta definitivamente l&#039;ipotesi di una edizione straordinaria</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Ad annunciarlo il sindaco Stirati: “È nostro obbligo evitare situazioni pericolose”</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/image_229.jpg?itok=iSt_3gee" width="160" height="100" alt="Ceri Gubbio, alzata " title="Ceri Gubbio, alzata " /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Lo stato di emergenza epidemiologica da Covid-19 è stato prorogato fino al 31 dicembre 2021. La risalita dei contagi da[...]<a href="/quotidiano/gubbio/festa-dei-ceri/festa-dei-ceri-tramonta-definitivamente-lipotesi-di-una-edizione-straordinaria" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-4">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Gubbio</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/gubbio/comune-di-gubbio/gubbio-l%E2%80%99ufficio-urbanistica-si-trasferisce-san-martino">Gubbio, l’ufficio urbanistica si trasferisce a San Martino</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il trasloco a partire da lunedì 2 agosto: sospese per tre giorni le attività di apertura al pubblico</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/alessia-tasso_assessore-gubbio.jpg?itok=ozs3XeR9" width="160" height="100" alt="" title="Alessia Tasso" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">L’assessore all’Urbanistica Alessia Tasso comunica ai cittadini e agli utenti che lunedì, martedì e mercoledì prossimo avrà luogo il trasferimento[...]<a href="/quotidiano/gubbio/comune-di-gubbio/gubbio-l%E2%80%99ufficio-urbanistica-si-trasferisce-san-martino" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-5">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Gubbio</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/gubbio/alcol/allarme-alcol-tra-giovani-minore-soccorso-piazza-grande">Allarme alcol tra giovani, minore soccorso in Piazza Grande</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il minorenne è stato trovato in stato confusionale riverso sul gradino di un negozio</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/piazza_grande_gubbio.jpg?itok=6RNCmBcf" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Un minorenne intorno all'una del mattino di domenica è stato trovato in Piazza Grande in stato di semincoscienza per abuso[...]<a href="/quotidiano/gubbio/alcol/allarme-alcol-tra-giovani-minore-soccorso-piazza-grande" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Foligno  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Foligno</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/foligno/molestie-sessuali/molestie-sessuali-treno-denunciato-70enne">Molestie sessuali in treno: denunciato 70enne</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Identificato dagli uomini della Polizia Ferroviaria di Foligno</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/polfer_polizia-ferroviaria.jpg?itok=6NoTcb2W" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Gli Agenti della Polfer di Foligno, a seguito di indagini, hanno identificato e denunciato all’Autorità Giudiziaria un uomo di 70[...]<a href="/quotidiano/foligno/molestie-sessuali/molestie-sessuali-treno-denunciato-70enne" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Collazzone  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Collazzone</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/collazzone/piancardato-tiro-volo/concluse-domenica-1-agosto-le-performance-de-la-brigata-del-410">Concluse domenica 1 agosto le performance de La Brigata del 410</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Oltre 10.000 piattelli di passione sparati da tiratori arrivati da tutta Italia</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/whatsapp_image_2021-08-03_at_07.39.16.jpeg?itok=52sFec7y" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Sotto una pioggia di fuochi d’artificio al Piancardato Tiro a Volo la giovane cacciatrice Carlotta Manzotti consegna al vincitore del[...]<a href="/quotidiano/collazzone/piancardato-tiro-volo/concluse-domenica-1-agosto-le-performance-de-la-brigata-del-410" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Amelia  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Amelia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/amelia/amelia/amelia-recuperato-il-corpo-di-un-uomo-nel-parco-fluviale-del-rio-grande">Amelia, recuperato il corpo di un uomo nel Parco fluviale del Rio Grande</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Operazione dei VVF resa difficile dall&#039;impervietà del luogo</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/amelia_parco-fluviale-rio-grande.jpg?itok=rOV1WLei" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">I Vigili del Fuoco di Amelia, congiuntamente ad una squadra della centrale di Terni, sono intervenuti presso il Parco Fluviale[...]<a href="/quotidiano/amelia/amelia/amelia-recuperato-il-corpo-di-un-uomo-nel-parco-fluviale-del-rio-grande" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-2">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Amelia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/amelia/amelia/amelia-iniziati-lavori-di-sistemazione-urgente-di-posterola">Amelia, iniziati lavori di sistemazione urgente di Via Posterola</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Ad annunciarlo il sindaco Laura Pernazza</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/amelia_lavori-via-posterola.jpg?itok=vEV-a-s0" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">E’ connotato dall’estrema urgenza il lavoro di risistemazione del tratto di Via Posterola in centro storico danneggiato dall’usura. Lo riferisce[...]<a href="/quotidiano/amelia/amelia/amelia-iniziati-lavori-di-sistemazione-urgente-di-posterola" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Cannara  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Cannara</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/cannara/scoprire-il-territorio-bici/scoprire-il-territorio-bici-ecco-il-progetto-di-%E2%80%98francesco-nei">Scoprire il territorio in bici, ecco il progetto di ‘Francesco nei sentieri’</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">L’associazione che organizza l’omonimo evento ha ideato dei circuiti permanenti - Aderiranno 16 Comuni per favorire un cicloturismo lento ed ecosostenibile</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/media_35414_francesco_nei_sentieri_presentazione_circuiti_permanenti_3.jpg?itok=ijAlzY7m" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Era l’anno 2016 quando l’associazione Francesco nei sentieri nacque e diede vita alla prima edizione dell’omonima manifestazione cicloturistica d’epoca sulle[...]<a href="/quotidiano/cannara/scoprire-il-territorio-bici/scoprire-il-territorio-bici-ecco-il-progetto-di-%E2%80%98francesco-nei" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    San Gemini  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">San Gemini</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/san-gemini/operaio/operaio-muore-schiacciato-dal-proprio-furgone">Operaio muore schiacciato dal proprio furgone</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il 60enne è rimasto intrappolato nella morsa e c’è voluto l’intervento degli operatori del 118 per tirare fuori il corpo senza vita dell’uomo</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/ambulanza_pronto-soccorso-terni_1.jpg?itok=O0MZFdBR" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Un operaio di 60 anni, di origini albanesi ma residente da anni a Terni, ha perso la vita in un[...]<a href="/quotidiano/san-gemini/operaio/operaio-muore-schiacciato-dal-proprio-furgone" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Montefalco  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Montefalco</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/montefalco/fuga-del-bove/montefalco-la-fuga-del-bove-riparte-dalle-origini">Montefalco, la Fuga del Bove riparte dalle origini</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Si farà dal 7 al 17 agosto, con la riapertura delle taverne</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/fuga_del_bove.jpg?itok=S17UrDjc" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Torna a Montefalco dal 7 al 17 agosto "La fuga del bove". Lo ha annunciato il presidente dell'ente organizzatore Paolo[...]<a href="/quotidiano/montefalco/fuga-del-bove/montefalco-la-fuga-del-bove-riparte-dalle-origini" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Montebagnolo di Perugia  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Montebagnolo di Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/montebagnolo-di-perugia/tiro-volo/sold-out-della-passione-al-tav-umbriavolo">Sold out della passione al TAV Umbriavolo</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Conclusa la 3ª #performance de La Brigata del 410</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/tiro_a_volo_andrea_lilli.jpg?itok=ObRm9JgG" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">A Montebagnolo di Perugia si sono concluse le due giornate di tiro per gli amanti del Calibro 410. Per l’occasione[...]<a href="/quotidiano/montebagnolo-di-perugia/tiro-volo/sold-out-della-passione-al-tav-umbriavolo" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Gualdo Tadino  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Gualdo Tadino</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/gualdo-tadino/gualdo-tadino/il-comune-di-gualdo-tadino-soccorso-di-famiglie-e-imprese">Il Comune di Gualdo Tadino in soccorso di famiglie e imprese</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Lo ricorda l&#039;Amministrazione comunale guidata dal sindaco Massimiliano Presciutti, che ha adottato vari provvedimenti e strumenti in merito</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/massimiliano_presciutti.jpg?itok=oFvQXgnJ" width="160" height="100" alt="Il sindaco Massimiliano Presciutti" title="Il sindaco Massimiliano Presciutti" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Tanti gli aiuti concreti per cittadini e imprese messi in campo dal Comune di Gualdo Tadino per superare le difficoltà[...]<a href="/quotidiano/gualdo-tadino/gualdo-tadino/il-comune-di-gualdo-tadino-soccorso-di-famiglie-e-imprese" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>    </div>
  
  
  
  
  
  
</div>  </div>
</div>
  </div>
          </div>
  </div>
  <div class="pure-u-1 pure-u-md-7-24" role="complementary">  <div class="region region-sidebar-second">
    <div id="block-search-form" class="block block-search contextual-links-region">
          <div class="title block-title">Cerca nel sito</div>
     
      <div class="content">
    <form action="/quotidiano/nocera-umbra/ex-merloni/ex-merloni-revocato-il-licenziamento-di-537-dipendenti" method="post" id="search-block-form" class="pure-form" accept-charset="UTF-8"><div><div class="container-inline">
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Cerca </label>
 <input title="Inserisci i termini da cercare." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Cerca" class="pure-button form-submit" /></div><input type="hidden" name="form_build_id" value="form-gjYow7Yr_1d0l2LrbZllwoRW_WYwVvuwaq1OIbsqB_o" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>
</div>
<div id="block-views-cronaca-block" class="block block-views contextual-links-region">
          <div class="title block-title">Cronaca</div>
     
      <div class="content">
    <div class="view view-cronaca view-id-cronaca view-display-id-block view-dom-id-a9471ecec78031599d30ad8fa1b358f9">
        
  
  
      <div class="view-content">
      <div  id="flexslider-1" class="flexslider">
  <ul class="slides"><li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/green-pass.jpg?itok=Oswpu8um">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/perugia/green-pass/attivi-anche-umbria-uffici-rilascio-certificazione-verde-italiani-vaccinati-o"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/green-pass.jpg?itok=Oswpu8um" width="800" height="500" alt="" /></a></div>  </div>  
  <div>        <h4><a href="/quotidiano/perugia/green-pass/attivi-anche-umbria-uffici-rilascio-certificazione-verde-italiani-vaccinati-o">Attivi anche in Umbria uffici per rilascio certificazione verde per italiani vaccinati o guariti all’estero</a></h4>  </div>  
  <div class="views-field views-field-field-sottotitolo">        <span class="field-content">Ecco le indicazioni dettagliate e le procedure da seguire</span>  </div></li>
<li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/polizia_volante-terni.jpg?itok=oLPZRpUQ">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/perugia/ubriachezza-molesta/ubriaco-molesta-clienti-di-un-negozio-e-spintona-agenti-di-polizia"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/polizia_volante-terni.jpg?itok=oLPZRpUQ" width="800" height="500" alt="" /></a></div>  </div>  
  <div>        <h4><a href="/quotidiano/perugia/ubriachezza-molesta/ubriaco-molesta-clienti-di-un-negozio-e-spintona-agenti-di-polizia">Ubriaco molesta clienti di un negozio e spintona agenti di Polizia</a></h4>  </div>  
  <div class="views-field views-field-field-sottotitolo">        <span class="field-content">Il fatto è avvenuto in un esercizio commerciale di Ponte San Giovanni</span>  </div></li>
<li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/commissariato-orvieto_polizia_03.jpg?itok=-YcpioFN">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/orvieto/misure-anti-covid/rifiutano-di-indossare-la-mascherina-un-supermercato-una-denuncia-e"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/commissariato-orvieto_polizia_03.jpg?itok=-YcpioFN" width="800" height="500" alt="" /></a></div>  </div>  
  <div>        <h4><a href="/quotidiano/orvieto/misure-anti-covid/rifiutano-di-indossare-la-mascherina-un-supermercato-una-denuncia-e">Rifiutano di indossare la mascherina in un supermercato, una denuncia e quattro sanzioni</a></h4>  </div>  
  <div class="views-field views-field-field-sottotitolo">        <span class="field-content">La persona denunciata trovata in possesso di volantini propagandistici no-vax</span>  </div></li>
<li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/pincio_assisi_due.jpg?itok=axIhh51y">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/assisi/pincio/assisi-al-pincio-%C3%A8-tornato-il-degrado"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/pincio_assisi_due.jpg?itok=axIhh51y" width="800" height="500" alt="" /></a></div>  </div>  
  <div>        <h4><a href="/quotidiano/assisi/pincio/assisi-al-pincio-%C3%A8-tornato-il-degrado">Assisi, al Pincio è tornato il degrado</a></h4>  </div>  
  <div class="views-field views-field-field-sottotitolo">        <span class="field-content">Il centrodestra attacca sulle aree verdi</span>  </div></li>
<li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/terni_ospedale-santa-maria_esterni.jpg?itok=wX1sSa-j">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/terni/coronavirus/terni-72enne-malato-di-covid-muore-allospedale-%E2%80%9Csanta-maria%E2%80%9D"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/terni_ospedale-santa-maria_esterni.jpg?itok=wX1sSa-j" width="800" height="500" alt="Infortunio sul lavoro_condizioni restano critiche" title="L&#039;ospedale Santa Maria di Terni" /></a></div>  </div>  
  <div>        <h4><a href="/quotidiano/terni/coronavirus/terni-72enne-malato-di-covid-muore-allospedale-%E2%80%9Csanta-maria%E2%80%9D">Terni, 72enne malato di Covid muore all&#039;Ospedale “Santa Maria”</a></h4>  </div>  
  <div class="views-field views-field-field-sottotitolo">        <span class="field-content">Non era vaccinato e soffriva di svariate malattie gravi</span>  </div></li>
<li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/carabinieri-assisi_1.jpg?itok=QQ2Uv7jl">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/assisi/truffa/deve-scontare-4-anni-e-mezzo-di-reclusione-arrestata-49enne-di-assisi"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/carabinieri-assisi_1.jpg?itok=QQ2Uv7jl" width="800" height="500" alt="" /></a></div>  </div>  
  <div>        <h4><a href="/quotidiano/assisi/truffa/deve-scontare-4-anni-e-mezzo-di-reclusione-arrestata-49enne-di-assisi">Deve scontare 4 anni e mezzo di reclusione, arrestata 49enne di Assisi</a></h4>  </div>  
  <div class="views-field views-field-field-sottotitolo">        <span class="field-content">Rintracciata dai Carabinieri durante un servizio di controllo</span>  </div></li>
<li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/laura-santi.jpg?itok=vOhfcjrU">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/perugia/laura-santi/referendum-eutanasia-laura-santi-%E2%80%9Cio-malata-di-sclerosi-multipla-voglio-vivere-e"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/laura-santi.jpg?itok=vOhfcjrU" width="800" height="500" alt="" title="Laura Santi" /></a></div>  </div>  
  <div>        <h4><a href="/quotidiano/perugia/laura-santi/referendum-eutanasia-laura-santi-%E2%80%9Cio-malata-di-sclerosi-multipla-voglio-vivere-e">Referendum eutanasia, Laura Santi: “Io malata di Sclerosi multipla voglio vivere, e quando sarà insopportabile, poter scegliere”</a></h4>  </div>  
  <div class="views-field views-field-field-sottotitolo">        <span class="field-content">Malata da quando aveva 20 anni la “fatica neurologica” la costringe a letto 4/5 ore al giorno</span>  </div></li>
<li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/termometro_alte-temperature_meteo_caldo.jpg?itok=0EgQ7mOz">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/perugia/meteo/meteo-arrivo-umbria-ondate-di-calore-di-livello-3"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/termometro_alte-temperature_meteo_caldo.jpg?itok=0EgQ7mOz" width="800" height="500" alt="" /></a></div>  </div>  
  <div>        <h4><a href="/quotidiano/perugia/meteo/meteo-arrivo-umbria-ondate-di-calore-di-livello-3">Meteo, in arrivo in Umbria ondate di calore di livello 3</a></h4>  </div>  
  <div class="views-field views-field-field-sottotitolo">        <span class="field-content">Mercoledì 11 e giovedì 12 agosto attese temperature massime di 36°C</span>  </div></li>
</ul></div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-block-5" class="block block-block contextual-links-region">
        <div class="content">
    <div>
<p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="https://www.emisupermercati.it/punti-vendita/umbria/emi-supermercato-san-mariano/offerte-volantino?documentId=14017790%2F86609561&amp;utm_source=Pubblicit%C3%A0+Settegiorni&amp;utm_medium=Banner&amp;utm_campaign=Emi+5+agosto&amp;utm_id=EMI17BASE" target="_blank"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/emi_5-18-agosto.gif" style="width:100%" /></a></p>
<p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="https://www.dodocommercial.it" target="_blank"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/bibita-dei-chioschi-300x250_0.gif" style="width:100%" /></a></p>
<p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="https://www.allevatoriumbri.it/" target="_blank"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/banner-conad_allevatori-umbri_0.jpg" style="width:100%" /></a></p>
<p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="//www.quotidianodellumbria.it/quotidiano/perugia/adotta-una-famiglia/adotta-una-famiglia-progetto-solidale-della-caritas-diocesana" target="_self"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/adotta-una-famiglia.jpg" style="width:100%" /></a></p>
<p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="http://www.afas.it" target="_blank"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/afas-banner-cuccia-sospesa-300x250.gif" style="width:100%" /></a></p>
<p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="http://www.asilinotturniumbria.it" target="_blank"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/banner-ambulatorio-solidale-300x250.jpg" style="width:100%" /></a></p>
<p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="http://www.gc-globalcommunication.it" target="_blank"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/banner-gc-300x250_ok.jpg" style="width:100%" /></a></p>
<p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="//www.quotidianodellumbria.it/quotidiano/sites/default/files/prima-pagina-u7_0.jpg" target="_blank"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/u7-per-post-facebook_9.jpg" style="width:100%" /></a></p>
</div>
  </div>
</div>
<div id="block-views-opinioni-prova-block" class="block block-views contextual-links-region">
          <div class="title block-title">Opinioni</div>
     
      <div class="content">
    <div class="view view-opinioni-prova view-id-opinioni_prova view-display-id-block view-dom-id-59a05b597f78fb1de241586469b67001">
        
  
  
      <div class="view-content">
      <div  id="flexslider-2" class="flexslider">
  <ul class="slides"><li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/spiaggia_ombrelloni_vacanza.jpg?itok=rmzds1CG">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/opinoni/no-vax/agosto-pensieri-libert%C3%A0-scritti-sul-bagnasciuga"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/spiaggia_ombrelloni_vacanza.jpg?itok=rmzds1CG" width="800" height="500" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/quotidiano/opinoni/no-vax/agosto-pensieri-libert%C3%A0-scritti-sul-bagnasciuga">Agosto: Pensieri in libertà scritti sul bagnasciuga</a></span>  </div></li>
<li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/ponte-sullo-stretto_0.jpg?itok=j70JwQU2">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/opinioni/ponte-sullo-stretto/il-%E2%80%9Cponte-dei-sospiri%E2%80%9D-tra-scilla-e-cariddi-e-di-che-pasta-%C3%A8-il"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/ponte-sullo-stretto_0.jpg?itok=j70JwQU2" width="800" height="500" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/quotidiano/opinioni/ponte-sullo-stretto/il-%E2%80%9Cponte-dei-sospiri%E2%80%9D-tra-scilla-e-cariddi-e-di-che-pasta-%C3%A8-il">Il “Ponte dei sospiri” tra Scilla e Cariddi (e di che pasta è il Capitano)</a></span>  </div></li>
<li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/nazismo_comunismo_europa.jpg?itok=o3vLU_2B">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/perugia/comunismo/l%E2%80%99europa-condanna-gli-orrori-del-nazismo-e-del-comunismo-ponendoli-sullo-stesso"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/nazismo_comunismo_europa.jpg?itok=o3vLU_2B" width="800" height="500" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/quotidiano/perugia/comunismo/l%E2%80%99europa-condanna-gli-orrori-del-nazismo-e-del-comunismo-ponendoli-sullo-stesso">L’Europa condanna gli orrori del Nazismo e del Comunismo ponendoli sullo stesso piano</a></span>  </div></li>
<li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/roberto_speranza_ministro.jpg?itok=MRjafXOQ">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/opinioni/coronavirus/solo-lobbligo-vaccinale-cancella-proteste-e-fobie"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/roberto_speranza_ministro.jpg?itok=MRjafXOQ" width="800" height="500" alt="" title="Il ministro Roberto Speranza" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/quotidiano/opinioni/coronavirus/solo-lobbligo-vaccinale-cancella-proteste-e-fobie">Solo l&#039;obbligo vaccinale cancella proteste e fobie</a></span>  </div></li>
</ul></div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-block-17" class="block block-block contextual-links-region">
        <div class="content">
    <!-- Inizio codice CentroMeteoItaliano.it --><div class="cmi-script" data-cmi-type="regione300" data-cmi-title="Meteo Umbria" data-cmi-region="20" data-cmi-url="//www.centrometeoitaliano.it/meteo/umbria/" data-cmi-title-color="FFFFFF" data-cmi-background-color="3398FA"></div>
<script src="//static.centrometeoitaliano.it/new-scripts/script_v2.js" async=""></script><!-- Fine codice CentroMeteoItaliano.it -->  </div>
</div>
<div id="block-block-9" class="block block-block contextual-links-region">
        <div class="content">
    <p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="https://www.facebook.com/quotidianodellumbria.it/" target="_blank"><img alt="Quotidiano dell'Umbria - Facebook" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/bannerfb_0.jpg" style="width:100%" title="Quotidiano dell'Umbria - Facebook" /></a></p>
<p> </p>
<p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="//www.quotidianodellumbria.it/quotidiano/lavora-con-noi" target="_blank"><img alt="Lavora con noi" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/lavora-con-noi.jpg" style="width:100%" title="Lavora con noi" /></a></p>
  </div>
</div>
  </div>
</div>
</div>
</div>


<div class="space"></div>

</div></div>

<div id="bottom_bg">
<div class="sizer0 clearfix" style="max-width:960px;">
<div class="pure-md-24-24" style="text-align: center;">
<div id="soclinks"><a href="https://www.facebook.com/quotidianodellumbria.it/" class="sociallinks facebook" rel="nofollow" title="facebook">.</a><a href="https://twitter.com/quot_umbria" class="sociallinks twitter" rel="nofollow" title="twitter">.</a><a href="https://www.youtube.com/channel/UCgxhbEkir3Kjw-W5xLoZRiA" class="sociallinks youtube" rel="nofollow" title="youtube">.</a></div></div>
<div id="footer" class="pure-g" role="contentinfo">
<div class="pure-u-1 pure-u-md-1-5"></div>
<div class="pure-u-1 pure-u-md-3-5">  <div class="region region-footer">
    <div id="block-block-6" class="block block-block contextual-links-region">
        <div class="content">
    <p>Fondato da <strong>Luigi Piccolo</strong> nel <strong>2000</strong>".</p>
<p>© Copyright Global Communication - <a target="_blank" rel="nofollow" class="twitter-timeline-link" href="//www.quotidianodellumbria.it/quotidiano/redazione"> Redazione</a> <a target="_blank" rel="nofollow" class="twitter-timeline-link" href="//www.quotidianodellumbria.it/quotidiano/Privacy">Privacy </a><br />
Iscrizione Registro Operatori Comunicazione n. 14188.</p>
  </div>
</div>
  </div>
</div>
<div class="pure-u-1 pure-u-md-1-5"></div>
</div>

</div></div>
<script type="text/javascript" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/js/js_R1sM2LSEaoUf7qBK2dw6K2ek-cL99cN56HXkSqVYyq4.js"></script>
<div class="by"><a href="https://www.radut.net/" title="Dr. Radut">DR</a></div>

<!--[if IE 9]>
<script type="text/javascript" async src="/quotidiano/sites/all/themes/pure_css/js/classList.min.js"></script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script type="text/javascript" async src="/quotidiano/sites/all/themes/pure_css/js/toggles.min.js"></script>
<!--<![endif]-->
</body>
</html>