<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="it" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="it" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="it" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="it" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html lang="it" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->

<head><!-- pure7-1.x -->
<title>“L’Inps provveda celermente al pagamento della cassa integrazione per i lavoratori della Jp Industries, dopo la firma del decreto del Ministero dello Sviluppo economico, che ha garantito l’ammortizzatore sociale fino a luglio per i lavoratori di Umbria e Marche”. Così la consigliera regionale Pd, Donatella Porzi che spiega come “in questo periodo di crisi sanitaria i cassintegrati Jp Industries si sono trovati senza coperture e l’auspicio è che il versamento per gli ammortizzatori dei primi tre mesi dell’anno possa avvenire celermente”. Per Porzi, “si apre adesso una fase sulla quale occorrerà vigilare attentamente, per garantire il futuro produttivo di tutta la dorsale appenninica, a cavallo tra Umbria e Marche. I mesi ottenuti di Cig dovranno infatti servire per studiare una strategia di rilancio, anche attraverso un eventuale nuovo piano industriale che potrebbe arrivare e che non potrà più prevedere esuberi. Una fase molto delicata, che la sottosegretaria Morani ci ha rassicurato che sta seguendo con a</title>
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="MobileOptimized" content="width" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/favicon.png" type="image/png" />
<meta name="description" content="la richiesta riguarda i lavoratori della Jp Industries" />
<meta name="abstract" content="Quotidiano locale online di approfondimento con pagine dedicate alla vita delle due province umbre" />
<meta name="keywords" content="JP Industrie, Lavoratori, Cassa Integrazione" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.quotidianodellumbria.it/quotidiano/economia/jp-industries/donatella-porzi-chiede-il-pagamento-della-cassa-integrazione-593-operai-di" />
<link rel="shortlink" href="https://www.quotidianodellumbria.it/quotidiano/node/42355" />
<meta property="og:site_name" content="Quotidiano dell&#039;Umbria" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.quotidianodellumbria.it/quotidiano/economia/jp-industries/donatella-porzi-chiede-il-pagamento-della-cassa-integrazione-593-operai-di" />
<meta property="og:title" content="Donatella Porzi chiede il pagamento della cassa integrazione per 593 operai di Fabriano" />
<meta property="og:image" content="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/media_thumbnail/public/merloni-striscione.jpg?itok=9_5clDyq" />
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_ZhQOGC77mWkkyICNXwScSY_iUqQW9rdjv_9arm2W1Ao.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_RFGSZd0qOKMiIKbtofctuHJG7ilsqzfT7CZTR8y1GEU.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_oYyTwQdKyrvvSqbsWvmJeRbEYP1E-SKJpkb01XuW4Ts.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_jkLLUDy1UM1O5PECSJSoKn9D7vO__RbgWu-Hp6uRL5E.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_f02GTtFdf0Y6l02oQOFmZCdd825ARKqOB81lEmN8HYk.css" media="all" />

<!--[if IE 8]>
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_LSutHW6YN_eqZVwhPc2vUdKGicjx3_ZSR5_PM985FC4.css" media="all" />
<![endif]-->

<!--[if gt IE 8]><!-->
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_16OCho5X6EHb4S09Lyo4-dpRvKESywDmNvn_rsKKtcc.css" media="all" />
<!--<![endif]-->
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_WdvNwUSSH5SCEh7MJWZt7UJGh9oG9q2XQ3P0g2r_Rzw.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_swUMuqLRj5eO1Oz1lh9iSwRVj7gvJndxy9Azw8Fi8bQ.css" media="print" />
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_V9GqZ-SEgWL9JLuES5AVZHASp8I2XTem4EVxJDL_PSg.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat:regular&amp;subset=latin" media="all" />
<script type="text/javascript" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/js/js_CewS_Qh_vUGFQZfCvNz4TbplHvqJUA-kjt5UY_9n6xc.js"></script>
<script type="text/javascript" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/js/js_sEAj06aHui8uDGeNEKizuwZKbro5N0e1ttyTEF88JSU.js"></script>
<script type="text/javascript" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/js/js_8fvw6rYQdTkOp3QA7yqLq8YyI7fQ3yM3Wuvy-KsXvMo.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var switchTo5x = true;var useFastShare = 1;
//--><!]]>
</script>
<script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (typeof stLight !== 'undefined') { stLight.options({"publisher":"dr-e207ed06-4c6-8d0e-79f4-8fce53b7211f","version":"5x","doNotCopy":false,"hashAddressBar":false,"doNotHash":false,"newOrZero":"zero","servicePopup":true,"lang":"it"}); }
//--><!]]>
</script>
<script type="text/javascript" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/js/js_6IBsyOvUm_u6J133Sl88VDiFHX_QzvQzIcpl_jcU7As.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-30463687-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/js/js_DFXpWWENcP0jT0dd7kC8C3uvOZ5FMzQ6b8QptyLw7K0.js"></script>
<script type="text/javascript">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</script>
</head>

<body id="pid-economia-jp-industries-donatella-porzi-chiede-il-pagamento-della-cassa-integrazione-593-operai-di" class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-42355 node-type-article not-admin section-economia page-economia/jp-industries/donatella-porzi-chiede-il-pagamento-della-cassa-integrazione-593-operai-di mc lg-it rnd pi" >
  <div id="skip-link">
    <a href="#main" class="element-invisible element-focusable">Salta al contenuto principale</a>
    <a href="#search-block-form" class="element-invisible element-focusable">Skip to search</a>
  </div>

<div class="back">  <div class="region region-back">
    <div class="block-wrapper odd block_1">
  <div id="block-block-8" class="block block-block contextual-links-region">
      <div class="block-icon"></div>
            <div class="content">
      <p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="https://mipremio.conad.it/" target="_blank"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/skin-conad-mipremio-2020.jpg" style="width:100%" /></a></p>
    </div>
  </div>
</div>
  </div>
</div>
<div class="sizer0 clearfix" style="max-width:960px;">
<div class="mask980">
<div id="header" role="banner" class="pure-g">
<div class="pure-u-md-5-24">

  <div class="region region-banner-top-right">
    <div class="block-wrapper odd block_1">
  <div id="block-block-3" class="block block-block contextual-links-region">
      <div class="block-icon"></div>
            <div class="content">
      <p></p><div class="media media-element-container media-default"><div id="file-27497" class="file file-image file-image-gif">

        <h2 class="element-invisible"><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="//www.quotidianodellumbria.it/quotidiano/file/manchette-2-1gif">manchette-2-in-1.gif</a></h2>
    
  
  <div class="content">
    <img class="pure-img" style="height:150px; width:180px" alt="" title="" typeof="foaf:Image" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/manchette-2-in-1.gif" width="180" height="150" /><div class="field field-name-field-file-image-title-text field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"></div></div></div><div class="field field-name-field-file-image-alt-text field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"></div></div></div>  </div>

  
</div>
</div>
    </div>
  </div>
</div>
  </div>
</div>

<div class="pure-u-md-14-24">
  <a href="/quotidiano/" title="Home"><img src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/logopng.png" alt="Home" class="logoimg" /></a>  <div id="name-and-slogan">
      </div>
    <div class="pure-md-14-24 bannerslide">
    <div class="region region-bannerslide">
    <div class="block-wrapper odd block_1">
  <div id="block-views-banner_a_rotazione-block" class="block block-views contextual-links-region">
      <div class="block-icon"></div>
            <div class="content">
      <div class="view view-banner-a-rotazione view-id-banner_a_rotazione view-display-id-block view-dom-id-40d915745628a67f8da84ae204ca3c65">
        
  
  
      <div class="view-content">
      <div  id="flexslider-2" class="flexslider">
  <ul class="slides"><li>  
  <div class="views-field views-field-field-immagine-banner">        <div class="field-content"><a href="http://www.gc-globalcommunication.it "><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/banner-gc-468x60_2017_0.gif" width="468" height="60" /></a></div>  </div></li>
</ul></div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
  </div>
  </div>
  </div>
<div class="pure-u-md-5-24">

  <div class="region region-banner-top-left">
    <div class="block-wrapper odd block_1">
  <div id="block-block-2" class="block block-block contextual-links-region">
      <div class="block-icon"></div>
            <div class="content">
      <p></p><div class="media media-element-container media-default"><div id="file-27498" class="file file-image file-image-gif">

        <h2 class="element-invisible"><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="//www.quotidianodellumbria.it/quotidiano/file/manchette-2-1gif-0">manchette-2-in-1.gif</a></h2>
    
  
  <div class="content">
    <img class="pure-img" style="height:150px; width:180px" alt="" title="" typeof="foaf:Image" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/manchette-2-in-1_0.gif" width="180" height="150" /><div class="field field-name-field-file-image-title-text field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"></div></div></div><div class="field field-name-field-file-image-alt-text field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"></div></div></div>  </div>

  
</div>
</div>
    </div>
  </div>
</div>
  </div>

</div>
  
  
</div>
<div class="clearfix"></div>

</div>
<div id="menu_bg">
<div class="sizer0 clearfix" style="max-width:960px;">
<div class="menuband clearfix">
  <div id="menu" class="menu-wrapper">
  <a href="/quotidiano/" class="pure-menu-heading" title=""><img src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/logopng.png" alt="Home" class="logomob" /></a>
    <a href="#" id="toggles" class="menu-toggle"><s class="bars"></s><s class="bars"></s><div class="element-invisible">toggle</div></a>
    <div class="pure-menu pure-menu-horizontal menu-transform" role="navigation" aria-label="Menu" style="background: #0F4255; padding: 10px;">
      <div class="element-invisible">Menu principale</div>
      <ul  class="pure-menu-list"><li class="pure-menu-item"><a href="/quotidiano/" style="padding: 0 5px;" class="first leaf pure-menu-link menu-219">Home</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/politica" style="padding: 0 5px;" class="leaf pure-menu-link menu-981">Politica</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/opinioni" style="padding: 0 5px;" class="leaf pure-menu-link menu-983">Opinioni</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/economia-e-finanza" style="padding: 0 5px;" class="leaf pure-menu-link menu-984">Economia &amp; Finanza</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/umbria" style="padding: 0 5px;" class="leaf pure-menu-link menu-985">Umbria</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/cronaca" style="padding: 0 5px;" class="leaf pure-menu-link menu-986">Cronaca</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/cultura" style="padding: 0 5px;" class="leaf pure-menu-link menu-987">Cultura</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/scienza-e-salute" style="padding: 0 5px;" class="leaf pure-menu-link menu-989">Scienza e Salute</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/sport" style="padding: 0 5px;" class="leaf pure-menu-link menu-988">Sport</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/eventi" style="padding: 0 5px;" class="leaf pure-menu-link menu-1169">Eventi</a></li><li class="pure-menu-item"><a href="/quotidiano/user/login" style="padding: 0 5px; color: #ffff00;" class="last leaf pure-menu-link menu-946">Login</a></li></ul>
    </div>
    </div>
</div>
</div></div>
<div id="menu_bg_green" class="pure-menu-horizontal">
<div class="pure-menu pure-menu-horizzontal" style="margin: 0 auto; background: #006424; max-width: 960px;">
<ul class="pure-menu-list"><li class="first leaf" style="float: left;"><a href="/quotidiano/canali/perugia" style="padding: 0 5px;">Perugia</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/terni" style="padding: 0 5px;">Terni</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/assisi" style="padding: 0 5px;">Assisi</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/foligno" style="padding: 0 5px;">Foligno</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/spoleto" style="padding: 0 5px;">Spoleto</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/citt%C3%A0-di-castello" style="padding: 0 5px;">Castello</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/trasimeno" style="padding: 0 5px;">Trasimeno</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/gubbio" style="padding: 0 5px;">Gubbio</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/orvieto" style="padding: 0 5px;">Orvieto</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/bastia" style="padding: 0 5px;">Bastia</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/todi" style="padding: 0 5px;">Todi</a></li>
<li class="last leaf" id="contatti" style="float: left; border-right: 1 px solid #fff;"><a href="/quotidiano/contatti" style="padding: 0 5px;">Contatti</a></li>
</ul></div>
</div>
<div id="body_bg">
<div class="sizer0 clearfix" style="max-width:960px;">

<div class="element-invisible">Tu sei qui</div><ul class="breadcrumb"><li class="breadcrumb-1"><a href="/quotidiano/">Home</a> &raquo; </li><li class="breadcrumb-last"> Donatella Porzi chiede il pagamento della cassa integrazione per 593 operai di Fabriano</li></ul>


<div class="clearfix">
<div id="middlecontainer" class="pure-g">
  <div class="pure-u-1 pure-u-md-17-24">
    <div id="main" role="main">
                  <h1 class="title"> Donatella Porzi chiede il pagamento della cassa integrazione per 593 operai di Fabriano</h1>            <div class="tabs"></div>
                          <div class="region region-content">
    <div class="block-wrapper odd block_1">
  <div id="block-block-16" class="block block-block contextual-links-region">
      <div class="block-icon"></div>
            <div class="content">
      <p><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/banner-600x120-cronache-ok_0.gif" style="width:100%" /></p>
    </div>
  </div>
</div>
<div class="block-wrapper even block_2">
  <div id="block-system-main" class="block block-system">
      <div class="block-icon"></div>
            <div class="content">
      <div  about="/quotidiano/economia/jp-industries/donatella-porzi-chiede-il-pagamento-della-cassa-integrazione-593-operai-di" typeof="sioc:Item foaf:Document" class="ds-2col-stacked node node-article node-promoted odd   full-node node-type-article view-mode-full clearfix">

  
  <div class="group-header">
    <div class="field field-name-field-sottotitolo field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">la richiesta riguarda i lavoratori della Jp Industries</div></div></div>  </div>
<div class="pure-g">
  <div class="pure-u-sm-1-1 pure-u-md-1-2">
    <div class="field field-name-field-gallery field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><div id="field-slideshow-1-wrapper" class="field-slideshow-wrapper">

  
  
  
  <div class="field-slideshow field-slideshow-1 effect-fade timeout-4000 with-pager with-controls" style="width:320px; height:240px">
          <div class="field-slideshow-slide field-slideshow-slide-1 even first">
        <a href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/merloni-striscione.jpg" class="colorbox" rel="field-slideshow[nid-4235519]image" title=""><img class="pure-img" class="field-slideshow-image field-slideshow-image-1" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/teaser/public/merloni-striscione.jpg?itok=OlOkqSTK" width="320" height="240" alt="" /></a>              </div>
          <div class="field-slideshow-slide field-slideshow-slide-2 odd last" style="display:none;">
        <a href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/image_802.jpg" class="colorbox" rel="field-slideshow[nid-4235519]image" title=""><img class="pure-img" class="field-slideshow-image field-slideshow-image-2" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/teaser/public/image_802.jpg?itok=of4Trurn" width="320" height="240" alt="Donatella Porzi" /></a>              </div>
      </div>

  
  
  
  <div class="item-list"><ul id="field-slideshow-1-pager" class="field-slideshow-pager slides-2"><li class="first"><a href="#"><img class="pure-img" class="field-slideshow-thumbnail field-slideshow-thumbnail-1" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/verysmall/public/merloni-striscione.jpg?itok=1XPxoaOV" width="60" height="40" alt="" /></a></li>
<li class="last"><a href="#"><img class="pure-img" class="field-slideshow-thumbnail field-slideshow-thumbnail-2" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/verysmall/public/image_802.jpg?itok=x-wNf2jd" width="60" height="40" alt="Donatella Porzi" /></a></li>
</ul></div>
  

</div>
</div></div></div><div class="field field-name-field-canali field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Canali: </div><ul class="links inline"><li class="taxonomy-term-reference-0"><a href="/quotidiano/canali/politica" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Politica</a></li><li class="taxonomy-term-reference-1"><a href="/quotidiano/canali/economia-e-finanza" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Economia e Finanza</a></li><li class="taxonomy-term-reference-2"><a href="/quotidiano/canali/umbria" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Umbria</a></li></ul></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Tags: </div><ul class="links inline"><li class="taxonomy-term-reference-0" rel="dc:subject"><a href="/quotidiano/tags/jp-industries" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Jp Industries</a></li><li class="taxonomy-term-reference-1" rel="dc:subject"><a href="/quotidiano/tags/cassa-integrazione" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Cassa integrazione</a></li><li class="taxonomy-term-reference-2" rel="dc:subject"><a href="/quotidiano/tags/mef" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Mef</a></li></ul></div><ul class="links inline"><li class="comment_forbidden first"><span><a href="/quotidiano/user/login?destination=node/42355%23comment-form">Accedi</a> per lasciare commenti</span></li>
<li class="sharethis last"><span><div class="sharethis-wrapper"><span st_url="https://www.quotidianodellumbria.it/quotidiano/economia/jp-industries/donatella-porzi-chiede-il-pagamento-della-cassa-integrazione-593-operai-di" st_title=" Donatella Porzi chiede il pagamento della cassa integrazione per 593 operai di Fabriano" class="st_facebook&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;quot"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/economia/jp-industries/donatella-porzi-chiede-il-pagamento-della-cassa-integrazione-593-operai-di" st_title=" Donatella Porzi chiede il pagamento della cassa integrazione per 593 operai di Fabriano" class="st_twitter&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;quot"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/economia/jp-industries/donatella-porzi-chiede-il-pagamento-della-cassa-integrazione-593-operai-di" st_title=" Donatella Porzi chiede il pagamento della cassa integrazione per 593 operai di Fabriano" class="st_linkedin&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;quot"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/economia/jp-industries/donatella-porzi-chiede-il-pagamento-della-cassa-integrazione-593-operai-di" st_title=" Donatella Porzi chiede il pagamento della cassa integrazione per 593 operai di Fabriano" class="st_email&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;quot"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/economia/jp-industries/donatella-porzi-chiede-il-pagamento-della-cassa-integrazione-593-operai-di" st_title=" Donatella Porzi chiede il pagamento della cassa integrazione per 593 operai di Fabriano" class="st_sharethis&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;quot"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/economia/jp-industries/donatella-porzi-chiede-il-pagamento-della-cassa-integrazione-593-operai-di" st_title=" Donatella Porzi chiede il pagamento della cassa integrazione per 593 operai di Fabriano" class="st_pinterest&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;quot"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/economia/jp-industries/donatella-porzi-chiede-il-pagamento-della-cassa-integrazione-593-operai-di" st_title=" Donatella Porzi chiede il pagamento della cassa integrazione per 593 operai di Fabriano" class="st_plusone"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/economia/jp-industries/donatella-porzi-chiede-il-pagamento-della-cassa-integrazione-593-operai-di" st_title=" Donatella Porzi chiede il pagamento della cassa integrazione per 593 operai di Fabriano" class="st_fblike"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/economia/jp-industries/donatella-porzi-chiede-il-pagamento-della-cassa-integrazione-593-operai-di" st_title=" Donatella Porzi chiede il pagamento della cassa integrazione per 593 operai di Fabriano" class="st_fbrec"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/economia/jp-industries/donatella-porzi-chiede-il-pagamento-della-cassa-integrazione-593-operai-di" st_title=" Donatella Porzi chiede il pagamento della cassa integrazione per 593 operai di Fabriano" class="st_fbsend"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/economia/jp-industries/donatella-porzi-chiede-il-pagamento-della-cassa-integrazione-593-operai-di" st_title=" Donatella Porzi chiede il pagamento della cassa integrazione per 593 operai di Fabriano" class="st_fbsub" st_username=""></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/economia/jp-industries/donatella-porzi-chiede-il-pagamento-della-cassa-integrazione-593-operai-di" st_title=" Donatella Porzi chiede il pagamento della cassa integrazione per 593 operai di Fabriano" class="st_pinterestfollow" st_username=""></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/economia/jp-industries/donatella-porzi-chiede-il-pagamento-della-cassa-integrazione-593-operai-di" st_title=" Donatella Porzi chiede il pagamento della cassa integrazione per 593 operai di Fabriano" class="st_twitterfollow" st_username="@quot_umbria"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/economia/jp-industries/donatella-porzi-chiede-il-pagamento-della-cassa-integrazione-593-operai-di" st_title=" Donatella Porzi chiede il pagamento della cassa integrazione per 593 operai di Fabriano" class="st_youtube" st_username="quotidianodellumbria@gmail.com"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/economia/jp-industries/donatella-porzi-chiede-il-pagamento-della-cassa-integrazione-593-operai-di" st_title=" Donatella Porzi chiede il pagamento della cassa integrazione per 593 operai di Fabriano" class="st_foursquarefollow" st_username="" st_followId=""></span>
</div></span></li>
</ul>    
    <div class="title block-title">Argomenti correlati</div>    
     <div class="view view-arg-correlati view-id-arg_correlati view-display-id-block view-dom-id-5c45e7a3631b8d2b1547c21d6a8a784f">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <span>        <h4><a href="/quotidiano/perugia/teresa-bellanova/il-ministro-bellanova-ha-incontrato-i-lavoratori-jp-industries-e-perugina">Il ministro Bellanova ha incontrato i lavoratori Jp Industries e Perugina</a></h4>  </span>  </div>
    </div>
  
  
  
  
  
  
</div>     
    
  </div>

  <div class="pure-u-sm-1-1 pure-u-md-1-2">
    <div class="field field-name-field-localita field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Economia </div></div></div><div class="field field-name-post-date field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Sab. 18 Apr. 2020</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>“L’Inps provveda celermente al pagamento della cassa integrazione per i lavoratori della Jp Industries, dopo la firma del decreto del Ministero dello Sviluppo economico, che ha garantito l’ammortizzatore sociale fino a luglio per i lavoratori di Umbria e Marche”. Così la consigliera regionale Pd, Donatella Porzi che spiega come “in questo periodo di crisi sanitaria i cassintegrati Jp Industries si sono trovati senza coperture e l’auspicio è che il versamento per gli ammortizzatori dei primi tre mesi dell’anno possa avvenire celermente”.</p>
<p><strong>Per Porzi, </strong>“si apre adesso una fase sulla quale occorrerà vigilare attentamente, per garantire il futuro produttivo di tutta la dorsale appenninica, a cavallo tra Umbria e Marche. </p>
<p>I mesi ottenuti di Cig dovranno infatti servire per studiare una strategia di rilancio, anche attraverso un eventuale nuovo piano industriale che potrebbe arrivare e che non potrà più prevedere esuberi. Una fase molto delicata, che la sottosegretaria Morani ci ha rassicurato che sta seguendo con attenzione in prima persona, e che merita l’impegno di tutti”.<br />
“Da non sottovalutare la possibilità – conclude Porzi – di poter ottenere anche la cassa integrazione per Covid19, visto che l’emergenza sta bloccando comunque gli stabilimenti”</p>
<p>Il 16 Aprile è stato irmato il decreto per la<a target="_blank" rel="nofollow" class="twitter-timeline-link" href="http://www.corriereadriatico.it/t/cassa integrazione"> <strong>cassa integrazione</strong></a> per riorganizzazione industriale della <strong><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="http://www.corriereadriatico.it/t/jp industries">Jp Industries</a></strong>. I 593 dipendenti dell’azienda fabrianese possono, dunque,  tirare un doppio  sospiro di sollievo,  se si tiene conto del fatto che la, Jp ha anche ottenuto la trasformazione della causale da riorganizzazione a Covid-19, assicurandosi in questo moso nove settimane aggiuntive di ammortizzatore sociale.</p>
<p>Ora l’attesa è tutta rivolta all’Inps, con l’auspicio che si accelerino le procedure per il pagamento dei compensi arretrati, visto che le maestranze non ricevono lo stipendio da gennaio, da qui l'intervento della Porzi.</p>
</div></div></div>  </div>
</div>
  <div class="group-footer">
      </div>

</div>

    </div>
  </div>
</div>
<div class="block-wrapper odd block_3">
  <div id="block-block-18" class="block block-block contextual-links-region">
      <div class="block-icon"></div>
            <div class="content">
      <p><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/banner-600x120-cronache-ok_0.gif" style="width:100%" /></p>
    </div>
  </div>
</div>
<div class="block-wrapper even block_4">
  <div id="block-views-umbria-block" class="block block-views contextual-links-region">
      <div class="block-icon"></div>
              <div class="title block-title">Umbria</div>
          
            <div class="content">
      <div class="view view-umbria view-id-umbria view-display-id-block view-dom-id-456a33227bdbd14bf3e8454bafedb225">
        
  
  
      <div class="view-content">
        <h3 class="views-accordion-umbria-block-header">
    Perugia   </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia </div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/perugia/il-papa-dona-ale-rsa-perugine-ingente-materiale-sanitario">Il Papa dona ale RSA perugine ingente materiale sanitario</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">su richiesta del cardinale Bassetti sono pervenute alla diocesi tute,mascherine, guanti e copri scarpe monouso</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/papa-francesco_cardinale-bassetti.jpg?itok=bGMJYCJw" width="160" height="100" alt="Papa Francesco con il Cardinale Bassetti (foto Vatican News)" title="Papa Francesco con il Cardinale Bassetti (foto Vatican News)" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Un ingente materiale sanitario composto da tute, mascherine, guanti e copri scarpe monouso, è stato donato da Papa Francesco, su[...]<a href="/quotidiano/perugia/perugia/il-papa-dona-ale-rsa-perugine-ingente-materiale-sanitario" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-2">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia </div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/perugia/cittadino-regala-mascherine-alla-polizia">Cittadino regala mascherine alla polizia</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il Questore di Perugia lo premia </h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/questore_premia_cittadino_marsciano.jpg?itok=QEUqz3tw" width="160" height="100" alt="questore_premia_cittadino_marsciano.jpg" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">La vicinanza dei cittadini alle Forze dell’Ordine è certamente espressione di alto senso civico ancor più quando si esprime in[...]<a href="/quotidiano/perugia/perugia/cittadino-regala-mascherine-alla-polizia" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-3">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia </div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/perugia/italiano-con-precedenti-denunciato-dalla-digos-di-perugia">Italiano con precedenti denunciato dalla Digos di Perugia</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">non ha rispettato il divieto di ritorno emesso dal Questore </h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/gigos_perugia.jpg?itok=-NJrzc6R" width="160" height="100" alt="Digos_perugia.jpg" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Gli agenti della D.I.G.O.S. della Questura di Perugia, durante i servizi dedicati al contenimento della diffusione epidemiologica da COVID-19, ha[...]<a href="/quotidiano/perugia/perugia/italiano-con-precedenti-denunciato-dalla-digos-di-perugia" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-4">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia </div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/antonio-onnis/covid-19-la-dichiarazione-del-commissario-dellospedale-di-perugia-antonio">Covid-19, la dichiarazione del commissario dell&#039;ospedale di Perugia, Antonio Onnis </a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">“Sono convinto che usciremo da questa vicenda, abbiamo lavorato per diverse settimane in un clima di guerra&quot;</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/antonio_onnis.jpg?itok=ITYDkFa_" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il commissario straordinario dell'Azienda ospedaliera di Perugia,in occasione di una videoconferenza stampa con il resto della direzione aziendale, ha delineato[...]<a href="/quotidiano/perugia/antonio-onnis/covid-19-la-dichiarazione-del-commissario-dellospedale-di-perugia-antonio" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-5">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia </div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/giunta-regionale/la-giunta-regionale-ha-stanziato-382mila-euro-i-servizi-socio-educativi-la">La Giunta regionale ha stanziato 382mila euro per i servizi socio educativi per la prima infanzia</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Per Fioroni (Lega) “Necessaria iniezione di liquidità da Governo centrale”</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/paola_fioroni_0.jpg?itok=zX42QquD" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">“La Regione Umbria, consapevole delle numerose difficoltà che i servizi per l’infanzia stanno incontrando per il necessario rispetto delle misure[...]<a href="/quotidiano/perugia/giunta-regionale/la-giunta-regionale-ha-stanziato-382mila-euro-i-servizi-socio-educativi-la" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-6">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia </div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/sara-calzuola/sara-calzuola-infermiera-perugina-di-servizio-emilia-colpita-da-coronavirus">Sara Calzuola , infermiera perugina di servizio in Emilia, colpita da coronavirus</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Sara ha 31 anni, ha dichiarato  “Ebbene sì, sono anche io nelle statistiche della Protezione Civile delle 18 tra i positivi per COVID19 ancora non guariti”</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/sara_aclzuola.jpg?itok=0xVJTrWu" width="160" height="100" alt="sara_calzuola.jpg" title="sara calzuola, immagine pubblica tratta da  Facebook" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il Coronavirus ha colpito ancora una volta una brava sanitaria impegnata in prima linea,in qualità di infermiera, ad assistere in[...]<a href="/quotidiano/perugia/sara-calzuola/sara-calzuola-infermiera-perugina-di-servizio-emilia-colpita-da-coronavirus" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Umbria   </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Umbria </div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/umbria/umbria/coronavirus-aggiornamenti7-persone-pi%C3%B9-rispetto-ieri-sono-positive-67-i-guariti-57-i">Coronavirus, aggiornamenti:7 persone in più rispetto a ieri sono positive, 67 i guariti, 57 i deceduti</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">eseguiti 24090 tamponi, più 1.288</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/aggiornamento-18-aprile.jpg?itok=QeG9fuU0" width="160" height="100" alt="aggiornamento-18-aprile.jpg" title="aggiornamento-18-aprile.jpg" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Questi i dati al momento disponibili,riportati nella foto e aggiornati alle ore 8 di sabato 18 aprile: 1.344 persone (+[...]<a href="/quotidiano/umbria/umbria/coronavirus-aggiornamenti7-persone-pi%C3%B9-rispetto-ieri-sono-positive-67-i-guariti-57-i" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-2">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Umbria </div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/umbria/umbria/regione-umbriaannunciate-direttive-fase-2-e-pacchetto-economia">Regione Umbria,annunciate  direttive fase 2 e pacchetto economia</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">La governatrice Tesei &quot;Siamo sensibili a tutte le problematiche e non lasceremo indietro nessuno&quot; </h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/regione_umbria_conferenza_stampa_fase2.jpg?itok=NMDHzBRt" width="160" height="100" alt="regione_umbria_conferenza_stampa_fase2.jpg" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">La Presidente Tesei, nel presentare le prime direttive della Fase “ del Covid 19 in Umbria ha annunciato per la[...]<a href="/quotidiano/umbria/umbria/regione-umbriaannunciate-direttive-fase-2-e-pacchetto-economia" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-3">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Umbria </div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/umbria/umbria/sequestrate-70-mila-mascherine-ffp3-destinate-allumbria-e-alla-campania">Sequestrate 70 mila mascherine FFP3 destinate all&#039;Umbria e alla Campania</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">lo ha reso noto la finanza bolognese, il sequestro è avvenuto alla Dogana di Bologna </h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/mascherine-dogane-finanza-bologna-650x350.jpg?itok=n4c2O_VB" width="160" height="100" alt="mascherine-dogane-finanza-bologna-650x350.jpg" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">La Guardia di Finanza ha reso noto che presso la Dogana di Bologna “i gendarmi hanno intercettato ed impedito il[...]<a href="/quotidiano/umbria/umbria/sequestrate-70-mila-mascherine-ffp3-destinate-allumbria-e-alla-campania" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-4">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Umbria </div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/umbria/umbria/controlli-nelle-case-di-riposo-dellumbria">Controlli nelle case di riposo dell&#039;Umbria </a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Cinque titolari denunciati e 43 medici di base coinvolti</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/carabinieri_nas.jpg?itok=ovsuuiau" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">I Nas hanno agito anche in Umbria, secondo il programma nazionale di controlli sulle case di riposo. Dalle indagini sono[...]<a href="/quotidiano/umbria/umbria/controlli-nelle-case-di-riposo-dellumbria" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-5">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Umbria </div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/umbria/umbria/acquistare-prodotti-locali-%C3%A8-buona-cosa">Acquistare prodotti locali è buona cosa </a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">A proporlo è il Segretario Provinciale della Ugl Agroalimentare Umbria, Massimo Morelli</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/massimo-morelli-ugl.jpg?itok=0-DEoMpp" width="160" height="100" alt="massimo-morelli-ugl.jpg" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">La Ugl propone anche in Umbria il format sindacale con il quale da dodici anni si invogliano i cittadini della[...]<a href="/quotidiano/umbria/umbria/acquistare-prodotti-locali-%C3%A8-buona-cosa" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-6">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Umbria </div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/umbria/coronavirus/chiusura-esercizi-commerciali-pasqua">Chiusura esercizi commerciali a Pasqua </a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">De Rebotti scrive ai sindaci dell&#039;Umbria per conferma</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/de_rebotti.jpg?itok=pwj7aHKd" width="160" height="100" alt="de_rebotti.jpg" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Con una lettera inviata ai sindaci dell’Umbria, il presidente di Anci Umbria e sindaco di Narni, Francesco De Rebotti,ha informato[...]<a href="/quotidiano/umbria/coronavirus/chiusura-esercizi-commerciali-pasqua" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Economia   </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Economia </div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/economia/umbria/il-ruolo-strategico-di-digitale-e-ict-roberto-palazzetti-confermato-coordinatore">Il ruolo strategico di digitale e ICT, Roberto Palazzetti confermato coordinatore regionale</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content"> l’associazione delle imprese ICT di Confcommercio  fa il punto sul ruolo del settore per il “dopo” lockdown</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/assintel_umbria_-_assemblea.png?itok=oXc4-ooO" width="160" height="100" alt="assintel_umbria_-_assemblea.png" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Commercio, ristorazione, ricettività, logistica, ma anche manifatturiero, sanità, etc.: tanti settori, anzi un’intera economia che, a causa dell’emergenza Covid 19[...]<a href="/quotidiano/economia/umbria/il-ruolo-strategico-di-digitale-e-ict-roberto-palazzetti-confermato-coordinatore" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Fossato di Vico  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Fossato di Vico</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/fossato-di-vico/casa-di-riposo/coronavirus-vicini-ai-propri-cari-grazie-alla-tecnologia">Coronavirus, vicini ai propri cari grazie alla tecnologia</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Videochiamate e attività a distanza per gli ospiti della Casa di Riposo Ridolfi Bizzarri di Purello</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/casa-riposo-ridolfi_fossato-di-vico.jpg?itok=RyPbTanV" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">La Casa di Riposo F. Ridolfi Bizzarri – A. Galassi di Purello (Fossato di Vico), adeguandosi alle disposizioni emanate dagli[...]<a href="/quotidiano/fossato-di-vico/casa-di-riposo/coronavirus-vicini-ai-propri-cari-grazie-alla-tecnologia" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Terni  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/strada-flaminia/terni-prosegue-il-blocco-del-traffico-pesante-sulla-ss-3-%E2%80%9Cflaminia%E2%80%9D">Terni: prosegue il blocco del traffico pesante sulla SS 3 “Flaminia”</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Melasecche “monitoriamo costantemente la situazione in accordo con Anas”</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/viadotto-passo-della-somma_ss3-flaminia.jpg?itok=PH0nJxoJ" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">“L’ANAS ci ha comunicato che, per un criterio di precauzione, non può riaprire al traffico pesante la SS 3 “Flaminia”[...]<a href="/quotidiano/terni/strada-flaminia/terni-prosegue-il-blocco-del-traffico-pesante-sulla-ss-3-%E2%80%9Cflaminia%E2%80%9D" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-2">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/maratona-delle-acque/coronavirus-dopo-43-anni-si-ferma-la-maratona-delle-acque">Coronavirus, dopo 43 anni si ferma la Maratona delle Acque</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">L&#039;Amatori Podistica Terni comunica ufficialmente l&#039;annullamento dell&#039;edizione 2020</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/maratona-delle-acque.jpg?itok=2p-l4Ra1" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">L'Amatori Podistica Terni comunica ufficialmente l'annullamento dell'edizione 2020 della Maratona delle Acque non essendo possibile rinviare ad altra data, dell’anno[...]<a href="/quotidiano/terni/maratona-delle-acque/coronavirus-dopo-43-anni-si-ferma-la-maratona-delle-acque" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-3">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/coronavirus/coronavirus-cancellata-umbria-jazz-spring-terni">Coronavirus: cancellata Umbria Jazz Spring a Terni</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Organizzatori, decisione difficile ma necessaria per pandemia</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/uj_spring2020_0.jpg?itok=3_oHeSwd" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Un altro importante evento viene cancellato dai programmi delle grandi manifestazioni umbre. È stata annullata l'edizione 2020 di Umbria Jazz[...]<a href="/quotidiano/terni/coronavirus/coronavirus-cancellata-umbria-jazz-spring-terni" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-4">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/terni/il-vescovo-piemontese-pellegrino-alla-basilica-di-san-valentino">Il vescovo Piemontese pellegrino alla basilica di San Valentino</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Per affidare la città alla protezione del Santo dell’amore</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/basilica_san_valentino_notte.jpg?itok=XVxLHyO5" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Un pellegrinaggio spirituale dei ternani verso la basilica del patrono della città e dell’amore, san Valentino, nel tempo del Coronavirus,[...]<a href="/quotidiano/terni/terni/il-vescovo-piemontese-pellegrino-alla-basilica-di-san-valentino" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-5">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/provincia-di-terni/provincia-di-terni-approvati-bilanci-consolidati-triennio-2016-2018">Provincia di Terni, approvati bilanci consolidati per triennio 2016-2018</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Ora sarà possibile sbloccare fondi ministeriali e dare il via a piano di assunzioni</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/provincia-terni_sala-consiglio-provinciale.jpg?itok=k7yCLHtF" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Con il voto della maggioranza e quello contrario dell’opposizione il Consiglio provinciale di Terni, in video conferenza, ha approvato i[...]<a href="/quotidiano/terni/provincia-di-terni/provincia-di-terni-approvati-bilanci-consolidati-triennio-2016-2018" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-6">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/coronavirus/incendio-dell%E2%80%99asm-di-terni-la-lega-%E2%80%9Cchi-gestisce-i-rifiuti-%C3%A8-stato-lasciato-solo">Incendio dell’Asm di Terni, la Lega: “Chi gestisce i rifiuti è stato lasciato solo dal Governo nazionale in questa emergenza Covid-19”</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">I consiglieri regionali della Lega Daniele Carissimi e Valeria Alessandrini intervengono sull’incendio dell’Asm di Terni </h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/vigili_del_fuoco_2.jpg?itok=5BgBmGOX" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">“Chi gestisce i rifiuti è stato lasciato solo dal Governo nazionale in questa emergenza Covid-19”. È quanto affermano i consiglieri[...]<a href="/quotidiano/terni/coronavirus/incendio-dell%E2%80%99asm-di-terni-la-lega-%E2%80%9Cchi-gestisce-i-rifiuti-%C3%A8-stato-lasciato-solo" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-7">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/terni/incendio-critico-nellarea-dellex-inceneritore-asm-maratta">Incendio critico nell&#039;area dell&#039;ex inceneritore Asm a Maratta</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Sul posto l&#039;assessore all&#039;ambiente del Comune di Terni, Benedetta Salvati e L&#039;Arpa </h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/vigili_del_fuoco_2.jpg?itok=5BgBmGOX" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Qualche ora fa i vigili del fuoco di Terni sono intervenuti per domare un incendio divampato nell'area dell ' ex[...]<a href="/quotidiano/terni/terni/incendio-critico-nellarea-dellex-inceneritore-asm-maratta" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-8">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/solidariet%C3%A0/effemedica-e-%E2%80%9Cun-cuore-terni%E2%80%9D-si-mobilitano-le-famiglie-bisognose">Effemedica e “Un Cuore per Terni” si mobilitano per le famiglie bisognose</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Con una raccolta di generi alimentari di prima necessità</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/effemedica_raccolta_terni.jpg?itok=Nq3fCpfb" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Una raccolta di generi alimentari di prima necessità per le famiglie bisognose di Terni. È l’iniziativa avviata in questa fase[...]<a href="/quotidiano/terni/solidariet%C3%A0/effemedica-e-%E2%80%9Cun-cuore-terni%E2%80%9D-si-mobilitano-le-famiglie-bisognose" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-9">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/carabinieri/carabinieri-salvano-cagnolina-sulla-e45">Carabinieri salvano cagnolina sulla E45</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Vagava all&#039;interno di una galleria nei pressi di Terni</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/cagnolina-breton-salvata-dai-carabinieri.jpg?itok=Aeb_HF5Z" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Per i Carabinieri della Sezione Radiomobile di Terni e per una cagnolina breton, il lunedì dell’Angelo appena trascorso sarà un[...]<a href="/quotidiano/terni/carabinieri/carabinieri-salvano-cagnolina-sulla-e45" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-10">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/arresti-domiciliari/terni-due-arresti-della-polizia-di-stato-su-ordine-del-giudice">Terni, due arresti della Polizia di Stato su ordine del Giudice</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Si tratta di un italiano e di un rumeno rintracciati dalla Squadra Mobile</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/polizia-terni_auto-davanti-questura-02.jpg?itok=1Qf1TXBm" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Un italiano di 52 anni e un rumeno di 42, sono stati arrestati dalla 3° Sezione della Squadra Mobile per[...]<a href="/quotidiano/terni/arresti-domiciliari/terni-due-arresti-della-polizia-di-stato-su-ordine-del-giudice" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-11">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/coronavirus/coronavirus-carcere-di-sabbione-sotto-stress-partono-i-tamponi">Coronavirus: carcere di Sabbione sotto stress, partono i tamponi</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Tutti i nuovi arrivi vengono messi in isolamento</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/carcere.jpg?itok=4pPtSmtN" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Da lunedì al carcere di Sabbione di Terni sono iniziati i test seriologici a tutto il personale della polizia penitenziariea[...]<a href="/quotidiano/terni/coronavirus/coronavirus-carcere-di-sabbione-sotto-stress-partono-i-tamponi" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-12">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/ospedale-di-terni/terni-con-le-stampe-3d-le-maschere-da-sub-diventano-respiratori">Terni, con le stampe 3D le maschere da sub diventano respiratori</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Al via la sperimentazione del primo prototipo all’Ospedale di Terni</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/ospedale-terni_valvole-3d_01.jpg?itok=KREZtI64" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Una maschera da sub trasformata in respiratore d’emergenza grazie alle stampanti 3D. È in corso all’ospedale di Terni la sperimentazione[...]<a href="/quotidiano/terni/ospedale-di-terni/terni-con-le-stampe-3d-le-maschere-da-sub-diventano-respiratori" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-13">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/messa/terni-il-vescovo-giuseppe-piemontese-alla-messa-coena-domini">Terni, il vescovo Giuseppe Piemontese alla Messa in Coena Domini</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">“Pensando a questo giovedì santo senza la comunità, occorre levare il capo e fissare lo sguardo su Gesù”</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/20200409_190246_1_0.jpg?itok=7oNJFHab" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Nella cattedrale di Terni, giovedì santo 9 aprile, il vescovo Giuseppe Piemontese ha presieduto la celebrazione in “Coena Domini” in[...]<a href="/quotidiano/terni/messa/terni-il-vescovo-giuseppe-piemontese-alla-messa-coena-domini" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-14">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/violenza/prende-pugni-e-schiaffi-la-moglie-davanti-ai-tre-figlioletti">Prende a pugni e a schiaffi la moglie davanti ai tre figlioletti</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Per l&#039;uomo, un albanese di 57 anni, è scattato il divieto di avvicinamento alla donna</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/20200316_133356.jpg?itok=SDCcHOpL" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Una donna di terni ha denunciato il marito di 57 anni, un albanese, per maltrattamenti . Nella denuncia sporta si[...]<a href="/quotidiano/terni/violenza/prende-pugni-e-schiaffi-la-moglie-davanti-ai-tre-figlioletti" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-15">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/servizi-di-controllo/terni-controlli-contenimento-virus-sanzionate-12-persone">Terni, controlli contenimento virus: sanzionate 12 persone</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Trovate alla guida o in giro a piedi senza validi motivi</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/coronavirus-polizia-stradale-controlli-marzo-2020.jpg?itok=J83D71CI" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Sono stati ulteriormente intensificati i servizi integrati di controllo del territorio per il rispetto delle limitazioni agli spostamenti, stabilite dal[...]<a href="/quotidiano/terni/servizi-di-controllo/terni-controlli-contenimento-virus-sanzionate-12-persone" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-16">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/mascherine/terni-mascherine-gratuite-anche-nelle-farmacie-private">Terni, mascherine gratuite anche nelle farmacie private</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Riservate alle persone con più di 65 anni</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/mascherina-coronavirus.jpg?itok=8WSZiB5N" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Grazie alla disponibilità di Federfarma anche le farmacie private di Terni, oltre a quelle comunali, distribuiranno gratuitamente le mascherine monouso[...]<a href="/quotidiano/terni/mascherine/terni-mascherine-gratuite-anche-nelle-farmacie-private" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-17">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/ospedale-di-terni/straordinario-intervento-di-microchirurgia-allospedale-di-terni">Straordinario intervento di microchirurgia all&#039;Ospedale di Terni</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">L&#039;equipe diretta dal dott. Antonio Azzarà salva le mani ad un 34enne perugino</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/ospedale-terni_equipe-microchirurgia-mano_azzara-bocchino-braghiroli.jpg?itok=opcdTaKz" width="160" height="100" alt="L&#039;equipe di microchirurgia della mano. Da sinistra il dr Azzarà, il dr Bocchino e il dr Braghiroli" title="L&#039;equipe di microchirurgia della mano. Da sinistra il dr Azzarà, il dr Bocchino e il dr Braghiroli" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">E’ stato già dimesso un perugino di 34 anni che, mentre eseguiva in casa dei lavori di falegnameria con una[...]<a href="/quotidiano/terni/ospedale-di-terni/straordinario-intervento-di-microchirurgia-allospedale-di-terni" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-18">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/coronavirus/coronavirus-campo-caritas-di-terni-narni-amelia-e-l%E2%80%99associazione-san-martino">Coronavirus, in campo Caritas di Terni-Narni-Amelia e l’associazione San Martino</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Attivato il numero verde 800 766 455 per offrire ascolto psicologico, informazioni e orientamento ai sostegni economici</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/diocesi_di_terni-narni-amelia.jpg?itok=h0zrGpDr" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">#Restiamoacasa #Noicisiamoadistanza è il messaggio che la Caritas di Terni-Narni-Amelia e l’associazione di volontariato San Martino, rivolgono a tutte le[...]<a href="/quotidiano/terni/coronavirus/coronavirus-campo-caritas-di-terni-narni-amelia-e-l%E2%80%99associazione-san-martino" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Narni  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Narni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/narni/narni/narni-diretta-line-iniziativa-spiegare-cura-italia">Narni, in diretta on line iniziativa per spiegare Cura Italia</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">In programma lunedì 20 aprile alle 16. Relatore il tributarista Marco Bontempo</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/narni-comune.jpg?itok=TiHptlGC" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il decreto Cura Italia spiegato in diretta youtube e facebook. E’ l’iniziativa in programma lunedì 20 aprile alle 16 dal[...]<a href="/quotidiano/narni/narni/narni-diretta-line-iniziativa-spiegare-cura-italia" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-2">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Narni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/narni/alcantara/alcantara-riapre-lo-stabilimento-di-nera-montoro">Alcantara riapre lo stabilimento di Nera Montoro</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Circa 500 gli addetti coinvolti. Adottati rigidi protocolli di sicurezza</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/alcantara_stabilimento_marzo017-990.jpg?itok=PVgqGker" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Martedì 14 aprile lo stabilimento di Alcantara in Umbria ha riaperto. Circa 500 gli addetti coinvolti che all’ingresso dello stabilimento[...]<a href="/quotidiano/narni/alcantara/alcantara-riapre-lo-stabilimento-di-nera-montoro" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Perugia  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/coronavirus/covid-19-umbria-vicina-contagi-zero">Covid-19, Umbria vicina a contagi zero</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Coronavirus, mappa contagio regione per regione: al Nord male il Piemonte</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/coronavirus_pericolo-contagio.jpg?itok=KU0-QiCa" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">L'Umbria rientra fra le otto regioni - insieme a Emilia Romagna, Veneto, Sardegna, Valle d'Aosta, Basilicata, Molise e Friuli Venezia[...]<a href="/quotidiano/perugia/coronavirus/covid-19-umbria-vicina-contagi-zero" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-2">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/violenza/violenza-contro-le-donne-la-polizia-interviene-con-8-provvedimenti">Violenza contro le donne, la Polizia interviene con 8 provvedimenti</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il Questore ha emesso 7 ammonimenti per atti persecutori, a cui si aggiunge un allontanamento da casa</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/img_4290.jpg?itok=MwsXcFvu" width="160" height="100" alt="Polizia.jpg" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Sarà che si è costretti a vivere in casa, ma è un dato di fatto che in tempi di emergenza[...]<a href="/quotidiano/perugia/violenza/violenza-contro-le-donne-la-polizia-interviene-con-8-provvedimenti" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-3">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/comuni/de-rebotti-%C2%ABfondo-da-5-miliardi-salvare-i-comuni%C2%BB">De Rebotti: «Fondo da 5 miliardi per salvare i Comuni»</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">La proposta avanzata dal presidente di Anci Umbria ai presidenti delle Anci regionali</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/francesco_de_rebotti.jpg?itok=31mcaSQZ" width="160" height="100" title="Francesco De Rebotti" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Decreto Aprile, azzeramento del Fondo di dubbia esigibilità, revisione dell'art.48, valorizzazione dell'artigianato locale sono alcune delle proposte chiave per affrontare[...]<a href="/quotidiano/perugia/comuni/de-rebotti-%C2%ABfondo-da-5-miliardi-salvare-i-comuni%C2%BB" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-4">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/coronavirus/coronavirus-provincia-di-perugia-hanno-gi%C3%A0-riaperto-1200-imprese">Coronavirus, in provincia di Perugia hanno già riaperto 1.200 imprese</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">La Cna Umbria chiede un tavolo di confronto per l&#039;avvio della fase 2</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/img_4157.jpg?itok=1EIMcpKK" width="160" height="100" alt="Lavoro.jpg" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">“In Umbria, pur se tra mille difficoltà, il contrasto alla diffusione del contagio da coronavirus è stato gestito nel migliore[...]<a href="/quotidiano/perugia/coronavirus/coronavirus-provincia-di-perugia-hanno-gi%C3%A0-riaperto-1200-imprese" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-5">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/coronavirus/coronavirus-perugia-altre-150-famiglie-chiedono-aiuto-alla-caritas-marzo">Coronavirus, a Perugia altre 150 famiglie chiedono aiuto alla Caritas a marzo</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il diacono Giancarlo Pecetti: «Speriamo di non dover passare dalla pandemia alla carestia»</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/coronavirus-a-perugia-150-famiglie-in-piu-alla-caritas-a.jpg?itok=A3JA06Kj" width="160" height="100" title="L&#039;emporio solidale Caritas di via Vollusiano" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Sono 150 le famiglie che, a causa del Coronavirus, nel mese di marzo appena trascorso, hanno dovuto fare ricorso all’emporio[...]<a href="/quotidiano/perugia/coronavirus/coronavirus-perugia-altre-150-famiglie-chiedono-aiuto-alla-caritas-marzo" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-6">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/coronavirus/l%E2%80%99azienda%C2%A0ospedaliera-di-perugia%C2%A0apre-la-fase-2-agli-interventi-chirurgici">L’azienda ospedaliera di Perugia apre la fase 2, via agli interventi chirurgici complessi</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Le operazioni meno complesse, comprese le visite, saranno sterzate nelle quattro cliniche private</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/equipe_medica_parto.jpg?itok=qJ2__tMs" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">L’azienda ospedaliera di Perugia apre la fase 2. Per prima riparte la chirurgia ad alta complessità, in tutti i campi.[...]<a href="/quotidiano/perugia/coronavirus/l%E2%80%99azienda%C2%A0ospedaliera-di-perugia%C2%A0apre-la-fase-2-agli-interventi-chirurgici" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-7">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/enel/interventi-su-rete-elettrica-disagi-alcune-zone-di-perugia">Interventi su rete elettrica, disagi in alcune zone di Perugia</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Operazioni dalle ore 8:30 di venerdì 17 aprile</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/tecnici-enel_rete-elettrica_02.jpg?itok=JN-hhX1W" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">E-Distribuzione, la società del Gruppo Enel che gestisce la rete elettrica di media e bassa tensione, informa che domani, venerdì[...]<a href="/quotidiano/perugia/enel/interventi-su-rete-elettrica-disagi-alcune-zone-di-perugia" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-8">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/perugia/perugia-strozzacapponi-nessuno-rispetta-i-divieti-di-transito">Perugia, in via Strozzacapponi nessuno rispetta i divieti di transito</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Una lettera di un residente mette in rilievo la pericolosità della situazione</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/img-20200416-wa0005.jpg?itok=QEXReJI6" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Riceviamo e pubblichiamo Buongiorno, abito a Castel del Piano, in via Strozzacapponi, e da queste parti la situazione viabilità è[...]<a href="/quotidiano/perugia/perugia/perugia-strozzacapponi-nessuno-rispetta-i-divieti-di-transito" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-9">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/coronavirus/perugia-buoni-spesa-le-risorse-non-bastano-tutti">Perugia, buoni spesa, le risorse non bastano per tutti</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Arrivate 5mila richieste, in aiuto intervengono anche donazioni di privati</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/buono_spesa_romizi.jpg?itok=kGw-n1ZA" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Le richieste per i buoni spesa a Perugia sono già arrivate a quota 5mila, ma 600 sono pervenute fuori tempo[...]<a href="/quotidiano/perugia/coronavirus/perugia-buoni-spesa-le-risorse-non-bastano-tutti" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-10">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/agricoltura/limpatto-del-covid-19-sull%E2%80%99agricoltura">L&#039;impatto del Covid-19 sull’agricoltura</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">L’analisi degli agronomi e forestali dell’Umbria</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/seminario_agronomi_umbria_su_emergenza_covid_3.jpg?itok=0IR8Svpx" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">La pandemia generata dalla diffusione di Covid-19 sta avendo e avrà un impatto importante su interi settori dell’economia. Per analizzare[...]<a href="/quotidiano/perugia/agricoltura/limpatto-del-covid-19-sull%E2%80%99agricoltura" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-11">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/coronavirus/coronavirus-umbria-1322-positivi-54-deceduti-1-rispetto-ieri">Coronavirus in Umbria: 1.322 positivi, 54 deceduti (+1 rispetto a ieri)</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Dati aggiornati alle ore 8 di mercoledì 15 aprile</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/coronavirus_tampone.jpg?itok=-pJMv4R4" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Dai dati aggiornati alle ore 8 di mercoledì 15 aprile, 1.322 persone (+ 1 rispetto a ieri) in Umbria risultano[...]<a href="/quotidiano/perugia/coronavirus/coronavirus-umbria-1322-positivi-54-deceduti-1-rispetto-ieri" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-12">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/enel/perugia-lavori-enel-cabine-elettriche">Perugia, lavori Enel in cabine elettriche</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Giovedì 16 aprile intervento anche a Bettona, zona Cerreto Alto, per restyling dei posti di trasformazione a palo</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/enel_lavori_2.jpg?itok=3Eg59TaS" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">E-Distribuzione, la società del Gruppo Enel che gestisce la rete elettrica di media e bassa tensione, informa che giovedì 16[...]<a href="/quotidiano/perugia/enel/perugia-lavori-enel-cabine-elettriche" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-13">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/coronavirus/coronavirus-donatella-tesei-mi-manda-rai-3-ripartiremo-presto">Coronavirus, Donatella Tesei a Mi manda Rai 3: &quot;Ripartiremo presto&quot;</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Presidente Umbria parla di &#039;fase 2&#039;. Il video</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/tesei_3.jpg?itok=-jKvS5_j" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">"Esistono delle differenze territoriali e regionali importanti e quindi per qualcuno l'ultimo decreto dà troppe possibilità per altri invece, che[...]<a href="/quotidiano/perugia/coronavirus/coronavirus-donatella-tesei-mi-manda-rai-3-ripartiremo-presto" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-14">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/coronavirus/coronavirus-antonio-alunni-di-confindustria-%C2%ABprima-le-fabbriche-poi-le-librerie%C2%BB">Coronavirus, Antonio Alunni di Confindustria: «Prima le fabbriche, poi le librerie»</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Secondo il presidente degli industriali la Regione può anticipare rispetto al 3 maggio</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/antonio_alunni-285x300.jpg?itok=PD-kfSwa" width="160" height="100" title="Antonio Alunni" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">«Le fabbriche sono la prima cosa che deve riaprire. Non certo le librerie, con tutto il rispetto. E lo dico[...]<a href="/quotidiano/perugia/coronavirus/coronavirus-antonio-alunni-di-confindustria-%C2%ABprima-le-fabbriche-poi-le-librerie%C2%BB" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-15">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/coronavirus/coronavirus-10mila-richieste-di-%E2%80%9Cbuoni-spesa%E2%80%9D-ai-comuni-dell%E2%80%99umbria">Coronavirus, 10mila richieste di “buoni spesa” ai Comuni dell’Umbria</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Al Comune di Perugia sono pervenute circa 4mila domande</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/buoni_spesa_coronavirus.jpg?itok=4cCs6_kE" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Sono tante le domande pervenute ai vari Comuni dell’Umbria per ricevere i “buoni spesa”, a seguito dell’emergenza sanitaria Covid-19 che[...]<a href="/quotidiano/perugia/coronavirus/coronavirus-10mila-richieste-di-%E2%80%9Cbuoni-spesa%E2%80%9D-ai-comuni-dell%E2%80%99umbria" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-16">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/coronavirus/coronavirus-cnr-%E2%80%9Cperugia-prima-provincia-stabilizzazione-dei-contagi%E2%80%9D">Coronavirus, Cnr: “Perugia prima provincia per stabilizzazione dei contagi”</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">L’isolamento infrastrutturale, autostradale si è rivelato in questo caso un vantaggio</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/coronavirus_laboratorio-analisi.jpg?itok=mOlCTwlY" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">“Una provincia sembrerebbe poter a giorni raggiungere per prima (tra tutte quelle italiane) la stabilizzazione del numero dei contagiati da[...]<a href="/quotidiano/perugia/coronavirus/coronavirus-cnr-%E2%80%9Cperugia-prima-provincia-stabilizzazione-dei-contagi%E2%80%9D" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-17">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/vaccino-anti-covid/pronto-il-vaccino-anti-covid-19-aprile-ai-test-sull%E2%80%99uomo">Pronto il vaccino anti Covid-19, in aprile via ai test sull’uomo</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Messo a punto dall&#039;azienda Advent-Irbm di Pomezia insieme con lo Jenner Institute della Oxford University</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/vaccino-coronavirus.jpg?itok=QwyH0P2u" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">La notizia di Pasquetta è che, tra pochi giorni, il primo vaccino contro il Covid-19 verrà sperimentato sull'uomo. Lo riporta[...]<a href="/quotidiano/perugia/vaccino-anti-covid/pronto-il-vaccino-anti-covid-19-aprile-ai-test-sull%E2%80%99uomo" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-18">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/coronavirus/sono-1320%C2%A0le-persone-1-rispetto-%C2%A0ieri-che-umbria-risultano-positive-al-virus">Sono 1.320 le persone (+ 1 rispetto a ieri) che in Umbria risultano positive al virus Covid-19</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">I deceduti fermi a 52, 75 nuovi guariti</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/coronavirus_sintomi-influenzali.jpg?itok=UhRdoROO" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Dai dati aggiornati alle ore 8 di lunedì 13 aprile, 1.320 persone (+ 1 rispetto a ieri) in Umbria risultano[...]<a href="/quotidiano/perugia/coronavirus/sono-1320%C2%A0le-persone-1-rispetto-%C2%A0ieri-che-umbria-risultano-positive-al-virus" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-19">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/bimba/bimba-di-un-anno-crisi-respiratoria-trasferita-ad-ancona">Bimba di un anno in crisi respiratoria trasferita ad Ancona</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Un elicottero ha provveduto a trasferimento dall&#039;ospedale di Perugia a quello marchigiano</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/elisoccorso.jpg?itok=HwfKVWiO" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Una bimba di appena un anno di vita è stata prima presa in cura dai sanitari dell'ospedale di Perugia e[...]<a href="/quotidiano/perugia/bimba/bimba-di-un-anno-crisi-respiratoria-trasferita-ad-ancona" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-20">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/coronavirus/coronavirus-umbria-1319-positivi-invariato-il-numero-dei-decessi-52">Coronavirus in Umbria: 1.319 positivi, invariato il numero dei decessi (52)</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content"> Le persone in isolamento domiciliare sono 2.794 (-382), 8.444 le persone uscite dall’isolamento</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/coronavirus_donna-indossa-mascherina.jpg?itok=GTOx132Y" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Dai dati aggiornati alle ore 8 di domenica 12 aprile, 1.319 persone (+ 10 rispetto a ieri) in Umbria risultano[...]<a href="/quotidiano/perugia/coronavirus/coronavirus-umbria-1319-positivi-invariato-il-numero-dei-decessi-52" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-21">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/coronavirus/coronavirus-pasqua-e-pasquetta-aperte-solo-edicole-farmacie-e-parafarmacie">Coronavirus: a Pasqua e Pasquetta aperte solo edicole, farmacie e parafarmacie</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">La Regione ha emesso un’ordinanza che prevede la chiusura di tutte le attività commerciali</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/edicolante_mascherina.jpg?itok=K9J_kHOz" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">A Pasqua e Pasquetta, 12 e 13 aprile, resteranno aperte solo edicole, farmacie e parafarmacie. La Regione Umbria, in considerazione[...]<a href="/quotidiano/perugia/coronavirus/coronavirus-pasqua-e-pasquetta-aperte-solo-edicole-farmacie-e-parafarmacie" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-22">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/coronavirus/coronavirus-umbria-1309-positivi-decessi-fermi-52">Coronavirus in Umbria, 1.309 positivi, decessi fermi a 52</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Trentanove i ricoverati in terapia intensiva e 3.176 le persone in isolamento domiciliare</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/coronavirus_due.jpg?itok=SO4Esz1c" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Dai dati aggiornati alle ore 8 di sabato 11 aprile, 1309 persone (+7 rispetto a ieri) in Umbria risultano positive[...]<a href="/quotidiano/perugia/coronavirus/coronavirus-umbria-1309-positivi-decessi-fermi-52" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-23">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/morti-casa/due-uomini-trovati-morti-casa-dai-vigili-del-fuoco">Due uomini trovati morti in casa dai vigili del fuoco</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Uno a San Mariano di Corciano e uno a Gubbio</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/1254927-0m4b2gg9.jpg?itok=2UFeEUZU" width="160" height="100" alt="Vigili del Fuoco" title="Vigili del Fuoco" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Due uomini sono stati trovati morti, nella serata di ieri, nelle rispettive abitazioni. Il primo caso è successo a San[...]<a href="/quotidiano/perugia/morti-casa/due-uomini-trovati-morti-casa-dai-vigili-del-fuoco" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-24">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/fondazione-caripg/solidariet%C3%A0-domicilio-bando-straordinario-della-fondazione-cassa-di">Solidarietà a domicilio: bando straordinario della Fondazione Cassa di Risparmio di Perugia</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">A sostegno delle non profit che operano a supporto delle fasce più fragili della popolazione</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/dsc_3947.jpg?itok=9aPZNvaO" width="160" height="100" title="Giampiero Bianconi" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Si parte da uno stanziamento iniziale di 200mila euro che potrà essere incrementato attraverso una raccolta fondi aperta anche ai[...]<a href="/quotidiano/perugia/fondazione-caripg/solidariet%C3%A0-domicilio-bando-straordinario-della-fondazione-cassa-di" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-25">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/coronavirus/coronavirus-perugia-multe-anche-chi-fa-la-spesa-distante-da-casa">Coronavirus, a Perugia multe anche a chi fa la spesa distante da casa</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">I Vigili urbani i più intransigenti in campo contro chi viola le regole. Ma c&#039;è chi teme che tali sanzioni siano incostituzionali.</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/controlli_coronavirus.jpg?itok=Ph8bL6Vh" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">di Francesco Castellini - Ormai dovremmo pure prenderne atto, in un lampo siamo stati messi tutti in libertà condizionata, ovvero,[...]<a href="/quotidiano/perugia/coronavirus/coronavirus-perugia-multe-anche-chi-fa-la-spesa-distante-da-casa" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-26">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/afas/afas-da-oggi-mascherine-monouso-vendita-al-prezzo-di-costo">AFAS: da oggi mascherine monouso in vendita al prezzo di costo</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Una scelta concordata fra sindaco di Perugia, presidente e direttore generale</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/antonio_dacunto.jpg?itok=P8A-vgkI" width="160" height="100" alt="antonio_dacunto.jpg" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Alla luce del delicato momento che il Paese sta vivendo, le Farmacie comunali AFAS - come concordato fra il sindaco[...]<a href="/quotidiano/perugia/afas/afas-da-oggi-mascherine-monouso-vendita-al-prezzo-di-costo" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-27">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/coronavirus/coronavirus-celebrazioni-di-pasqua-streaming">Coronavirus, celebrazioni di Pasqua in streaming</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Chiese senza fedeli, che però possono seguire da case le celebrazioni eucaristiche</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/messa_streaming.jpg?itok=388fix8R" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Questa Pasqua 2020 sarà ricordata come una Pasqua diversa, con le chiese senza fedeli e a porte chiuse. Ma nonostante[...]<a href="/quotidiano/perugia/coronavirus/coronavirus-celebrazioni-di-pasqua-streaming" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-28">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/coronavirus/gli-auguri-di-buona-pasqua-del-cardinale-bassetti">Gli auguri di Buona Pasqua del Cardinale Bassetti</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">L’arcivescovo di Perugia-Città della Pieve e presidente della Cei, nell’omelia della Messa in Coena Domini nella cattedrale di San Lorenzo, vuota</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/bassetti.jpg?itok=IgYHr6UW" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il cardinale Gualtiero Bassetti, arcivescovo di Perugia-Città della Pieve e presidente della Cei, ha officiato l’omelia della Messa in Coena[...]<a href="/quotidiano/perugia/coronavirus/gli-auguri-di-buona-pasqua-del-cardinale-bassetti" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-29">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/coronavirus/coronavirus-umbria-1302-positivi-52-decessi">Coronavirus in Umbria: 1.302 positivi, 52 decessi</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Le persone in isolamento domiciliare sono 3.284 (-261)</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/coronavirus_otto.jpg?itok=aVq_PpSD" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Questi i dati al momento disponibili, aggiornati alle ore 8 di venerdì 10 aprile: 1302 persone positive (+4 rispetto a[...]<a href="/quotidiano/perugia/coronavirus/coronavirus-umbria-1302-positivi-52-decessi" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-30">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/coronavirus/perugia-3500-domande-i-buoni-spesa">Perugia, 3.500 domande per i buoni spesa</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Stop alle domande. Già consegnate i blocchetti a 100 famiglie</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/supermercato_carrello_spesa-gallery_0.jpg?itok=2txYhGiP" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Buoni spesa per famiglie in difficoltà. Il Comune di Perugia ha fissato i criteri per erogare le risorse assegnate alla[...]<a href="/quotidiano/perugia/coronavirus/perugia-3500-domande-i-buoni-spesa" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-31">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/coronavirus/coronavirus-denunciato-imprenditore-fornitura-di-mascherine-irregolari">Coronavirus, denunciato imprenditore per fornitura di mascherine irregolari</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Una frode in commercio per 30 mila pezzi, si stima in centomila euro il giro d&#039;affari.</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/coronavirus_mascherina.jpg?itok=8lZf0SQJ" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">In tutta Italia sono stati sequestrati dal Nas 23.000 articoli tra mascherine e prodotti igienizzanti irregolari, nel quadro dei controlli[...]<a href="/quotidiano/perugia/coronavirus/coronavirus-denunciato-imprenditore-fornitura-di-mascherine-irregolari" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-32">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/coronavirus/aiuti-di-stato-presidente-tesei-%C2%ABoccorre-operare-con-urgenza-e-alleggerire-la">Aiuti di Stato, presidente Tesei: «Occorre operare con urgenza e alleggerire la burocrazia»</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Lo sostiene la governatrice dell&#039;Umbria anche nel suo ruolo di coordinatrice della Commissione Affari europei della Conferenza delle Regioni.</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/donatella_tesei_mascherina.jpg?itok=QPYoAekN" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">La Commissione europea ha approvato il 19 marzo 2020 la Comunicazione sul Quadro temporaneo per le misure di aiuto di[...]<a href="/quotidiano/perugia/coronavirus/aiuti-di-stato-presidente-tesei-%C2%ABoccorre-operare-con-urgenza-e-alleggerire-la" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-33">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/pasqua/pasqua-tesei-ordina-chiusura-attivit%C3%A0-commerciali">Pasqua, Tesei ordina chiusura attività commerciali</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Restano escluse farmacie, parafarmacie e edicole</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/supermercato-galleria_0.jpg?itok=9FxhoTod" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">La presidente della Regione Umbria, Donatella Tesei, in considerazione della situazione di emergenza scaturita dalla pandemia in atto, ha emesso[...]<a href="/quotidiano/perugia/pasqua/pasqua-tesei-ordina-chiusura-attivit%C3%A0-commerciali" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-34">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/coronavirus/emergenza-covid-19-gara-di-solidariet%C3%A0-favore-degli-ospedali-della-usl-umbria-1">Emergenza Covid-19, gara di solidarietà a favore degli ospedali della Usl Umbria 1</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">In pochi giorni sono stati raccolti oltre 200mila euro in denaro. Donate attrezzature del valore di 600mila euro</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/ospedale-branca-ingresso.jpg?itok=geiBZbkP" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">L’emergenza Covid-19 ha scatenato una vera e propria maratona di solidarietà a favore delle aziende sanitarie. Anche a favore della[...]<a href="/quotidiano/perugia/coronavirus/emergenza-covid-19-gara-di-solidariet%C3%A0-favore-degli-ospedali-della-usl-umbria-1" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-35">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/coronavirus/coronavirus-umbria-1298-positivi-51-decessi">Coronavirus: in Umbria 1.298 positivi, 51 decessi</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content"> Le persone in isolamento domiciliare sono 3.545. I clinicamente guariti sono 321 </h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/coronavirus_due.jpg?itok=SO4Esz1c" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Dai dati aggiornati alle ore 8 di giovedì 9 aprile, 1.298 persone (+9 rispetto a ieri) in Umbria risultano positive[...]<a href="/quotidiano/perugia/coronavirus/coronavirus-umbria-1298-positivi-51-decessi" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-36">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/coronavirus/coronavirus-attenzione-usurai-ed-estorsori-non-vanno-quarantena">Coronavirus, attenzione usurai ed estorsori non vanno in quarantena</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">In campo per prevenire che la criminalità organizzata approfitti dello stato di emergenza economica</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/soldi_0.jpg?itok=LdBTS-mh" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Usura ed estorsione non vanno in quarantena. Massima allerta e grande preoccupazione anche in Umbria per le conseguenze economiche del[...]<a href="/quotidiano/perugia/coronavirus/coronavirus-attenzione-usurai-ed-estorsori-non-vanno-quarantena" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-37">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/coronavirus/coronavirus-arrivo-altri-20-milioni-la-cassa-integrazione">Coronavirus, in arrivo altri 20 milioni per la cassa integrazione</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">È quanto fa sapere l’assessore Michele Fioroni. Interessati 40 mila addetti</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/michele_fioroni.jpg?itok=HRb-BDhK" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Altri 20 milioni di cassa integrazione in deroga per l'emergenza Coronavirus. E' quanto previsto per l'Umbria dalla seconda tranche di[...]<a href="/quotidiano/perugia/coronavirus/coronavirus-arrivo-altri-20-milioni-la-cassa-integrazione" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-38">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/coronavirus/coronavirus-sono-900-le-aziende-che-chiedono-di-ripartire-0">Coronavirus, sono 900 le aziende che chiedono di ripartire</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Numerose le domande presentate alle Prefettura. Intesa tra associazioni, sindacati e Fiamme gialle</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/lavoro_industria_logistica_impresa.jpg?itok=OEMfiMxT" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Sono già 900 le domande alle prefettura di Perugia da parte di aziende che perlopiù appartengono a categorie che, secondo[...]<a href="/quotidiano/perugia/coronavirus/coronavirus-sono-900-le-aziende-che-chiedono-di-ripartire-0" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-39">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/ambiente/%E2%80%9Calcune-tipologie-di-rifiuto-non-possono-essere-delegate-alle-regioni%E2%80%9D">“Alcune tipologie di rifiuto non possono essere delegate alle Regioni”</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">L’avvocato Valeria Passeri: “Non si può prescindere dall’articolo 117 della Costituzione che attribuisce la potestà legislativa esclusiva allo Stato per la tutela ambientale e dell’ecosistema”</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/fanghi_rifiuti.jpg?itok=iXUIHSI-" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Riceviamo e pubblichiamo da Coordinamento Regionale Umbria RIFIUTI ZERO Aps http://rifiutizeroumbria.blogspot.it/ rifiutizeroumbria@gmail.com Si parla di “end of waste” cioè di[...]<a href="/quotidiano/perugia/ambiente/%E2%80%9Calcune-tipologie-di-rifiuto-non-possono-essere-delegate-alle-regioni%E2%80%9D" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-40">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/coronavirus/coronavirus-la-regione-sigla-accordo-ospitalit%C3%A0-medici-e-personale-rischio">Coronavirus: la Regione sigla accordo per ospitalità per medici e personale a rischio contagio</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Assessore Coletto: «Un esempio di collaborazione tra pubblico e privati cittadini»</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/coronavirus_uno.jpg?itok=J_N1fWto" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Trovare un alloggio alternativo per il personale sanitario che non dispone nella propria abitazione di spazi utili per poter stare[...]<a href="/quotidiano/perugia/coronavirus/coronavirus-la-regione-sigla-accordo-ospitalit%C3%A0-medici-e-personale-rischio" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-41">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/coronavirus/messa-coi-fedeli-ponte-valleceppi-parroco-multato-dice-%E2%80%9Cnon-%C3%A8-vero%E2%80%9D">Messa coi fedeli a Ponte Valleceppi. Parroco multato dice: “Non è vero”</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Don Domenico dà la sua versione dei fatti con un post e un video su Facebook</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/messa-ponte-valleceppi-678x381_0.jpg?itok=erd4rC1U" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Multe da 400 a tre mila euro per almeno sette partecipanti, compreso il parroco. E come se non bastasse è[...]<a href="/quotidiano/perugia/coronavirus/messa-coi-fedeli-ponte-valleceppi-parroco-multato-dice-%E2%80%9Cnon-%C3%A8-vero%E2%80%9D" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-42">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/spaccio-di-stupefacenti/rientra-illegalmente-italia-e-viene-trovato-possesso-di-droga">Rientra illegalmente in Italia e viene trovato in possesso di droga</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Cittadino albanese arrestato dalla squadra Mobile di Perugia</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/polizia-auto_questura-pg-gallery_2.jpg?itok=cH0-6fiC" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Durante l’espletamento dei mirati servizi di polizia, la Squadra Mobile della Questura di Perugia ha effettuato controlli finalizzati alla repressione[...]<a href="/quotidiano/perugia/spaccio-di-stupefacenti/rientra-illegalmente-italia-e-viene-trovato-possesso-di-droga" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-43">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/coronavirus/coronavirus-umbria-5-morti-un-giorno-ma-l%E2%80%99uso-della-colchicina-fa-ben-sperare">Coronavirus, in Umbria 5 morti in un giorno, ma l’uso della colchicina fa ben sperare</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Nuovo protocollo terapeutico adottato dall&#039;ateneo perugino dopo che è arrivato il via libera dell’Agenzia italiana del farmaco</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/coronavirus_sette.jpg?itok=-64HLoWg" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Nella giornata di ieri si è assistito ad un ulteriore calo in Umbria della crescita dei positivi al Covid-19 che[...]<a href="/quotidiano/perugia/coronavirus/coronavirus-umbria-5-morti-un-giorno-ma-l%E2%80%99uso-della-colchicina-fa-ben-sperare" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-44">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/coronavirus/bimbo-autistico-il-questore-chiede-scusa">Bimbo autistico, il Questore chiede scusa</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Lettera alla Nazione: “Gli agenti animati dalla tutela dei cittadini e soprattutto del piccolo”</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/antonio_sbordone_foto_tratta_da_reggiosera.it_copia.jpg?itok=khe_1TnS" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Domenica 5 aprile, vista la bella giornata, un padre ha deciso di portare fuori il proprio bambino per farlo distrarre[...]<a href="/quotidiano/perugia/coronavirus/bimbo-autistico-il-questore-chiede-scusa" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-45">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/servizi-di-controllo/controlli-sicurezza-carabinieri-un-arresto-e-una-denuncia-nel-weekend">Controlli sicurezza, Carabinieri: un arresto e una denuncia nel weekend</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Servizi dell&#039;Arma nel territorio perugino</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/carabinieri_perugia_controlli_0.jpg?itok=NATORmI7" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">In questi giorni i Carabinieri di Perugia, oltre a essere impiegati in prima linea per contenere il contagio da coronavirus,[...]<a href="/quotidiano/perugia/servizi-di-controllo/controlli-sicurezza-carabinieri-un-arresto-e-una-denuncia-nel-weekend" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Strocone  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Strocone</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/strocone/comune-di-stroncone/stroncone-mascherine-over-65-e-soggetti-con-patologie-croniche">Stroncone, mascherine per over 65 e soggetti con patologie croniche</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Ad annunciarlo il sindaco Giuseppe Malvetani</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/mascherina-coronavirus.jpg?itok=8WSZiB5N" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Inizierà la prossima settimana la distribuzione delle mascherine chirurgiche in dotazione ai Comuni a tutti gli over 65 e alle[...]<a href="/quotidiano/strocone/comune-di-stroncone/stroncone-mascherine-over-65-e-soggetti-con-patologie-croniche" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Maratta Bassa   </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Maratta Bassa </div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/maratta-bassa/terni/inceneritore-rifiuti-asm-le-fiamme-alimentate-da-un-nastro-trasportatore">Inceneritore rifiuti Asm, le fiamme alimentate da un nastro trasportatore</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">E&#039; questa al momento l&#039;ipotesi che avrebbe causato l&#039;incendio </h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/incendio_asm_terni.jpg?itok=jbYbgvw1" width="160" height="100" alt="incendio_asm_terni.jpg" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">La Procura della Repubblica di Terni ha aperto una inchiesta per risalire alle cause dell'incendio verificatosi mercoledì al centro rifiuti[...]<a href="/quotidiano/maratta-bassa/terni/inceneritore-rifiuti-asm-le-fiamme-alimentate-da-un-nastro-trasportatore" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Economia  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Economia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/economia/coronavirus/coronavirus-blocco-delle-attivit%C3%A0-e-prezzo-da-pagare-umbria">Coronavirus, blocco delle attività e prezzo da pagare in Umbria</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">L&#039;analisi economica di Elisabetta Tondini e Mauro Casavecchia per Aur </h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/produzione-industriale.jpg?itok=kqc3N0IM" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">A causa dell’emergenza coronavirus, nel mese di marzo il governo ha emanato diversi provvedimenti (DPCM 11 e 22 marzo, DM[...]<a href="/quotidiano/economia/coronavirus/coronavirus-blocco-delle-attivit%C3%A0-e-prezzo-da-pagare-umbria" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-2">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Economia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/economia/coronavirus/uiltrasporti-umbria-analizza-lattuale-situazione-dei-trasporti">Uiltrasporti Umbria analizza l&#039;attuale situazione dei trasporti</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Effetti del virus sul tpl gomma e ferro, aerei e taxi ma anche pulizie e igiene ambientale</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/stefano_cecchetti0.jpg?itok=impo9BiU" width="160" height="100" alt="stefano_cecchetti0.jpg" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Questa incredibile situazione a cui siamo costretti, dettata dalla pandemia atto, ci ha fatto perdere tutte quelle che erano le[...]<a href="/quotidiano/economia/coronavirus/uiltrasporti-umbria-analizza-lattuale-situazione-dei-trasporti" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Calvi dell&#039;Umbria  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Calvi dell&#039;Umbria</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/calvi-dellumbria/calvi-dellumbria/calvi-dellumbria-al-distribuzione-mascherine-fpp3">Calvi dell&#039;Umbria, al via distribuzione mascherine fpp3</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Ad annunciarlo il sindaco Guido Grillini</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/calvi-dellumbria.jpg?itok=v0bE4zx-" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">A Calvi dell’Umbria si useranno mascherine fpp3. Lo ha annunciato il sindaco, Guido Grillini, che ha fatto partire ieri la[...]<a href="/quotidiano/calvi-dellumbria/calvi-dellumbria/calvi-dellumbria-al-distribuzione-mascherine-fpp3" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Giove   </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Giove </div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/giove/giove/giove-situazione-complessa-ma-superabile-nuova-ordinanza-di-tutela-la-popolazione"> Giove, situazione complessa ma superabile: nuova ordinanza di tutela per la popolazione</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il Sindaco ai cittadini “Restate a casa e rispettate l&#039;ordinanza per fare spesa”</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/alvaro_parca.jpg?itok=UDlSy1-8" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il comune di Giove, isolato a causa dei contagi da Covid19 dal resto dell'Umbria, si sta organizzando per rendere meno[...]<a href="/quotidiano/giove/giove/giove-situazione-complessa-ma-superabile-nuova-ordinanza-di-tutela-la-popolazione" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-2">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Giove </div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/giove/coronavirus/coronavirus-giove-il-sindaco-vara-il-piano-di-protezione-civile">Coronavirus, a Giove il sindaco vara il piano di protezione civile</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Eseguiti 250 tamponi in un solo giorno </h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/coronavirus_esame-tamponi.jpg?itok=ytn850nL" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il sindaco di Giove, Alvaro Parca, ha predisposto un piano operativo per il contenimento del contagio da Covid-19 all’interno del[...]<a href="/quotidiano/giove/coronavirus/coronavirus-giove-il-sindaco-vara-il-piano-di-protezione-civile" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Gubbio  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Gubbio</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/gubbio/gubbio/annullata-la-festa-dei-ceri-di-gubbio-e-tutte-le-manifestazioni-collaterali"> Annullata la festa dei ceri di Gubbio e tutte le manifestazioni collaterali</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Era stata annullata durante le due guerre mondiali</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/ceri_gubbio.jpg?itok=oHDh1TAd" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il Coronavirus è la causa unica che ha comportato la cancellazione di uno degli eventi foloristici e turistici più importanti[...]<a href="/quotidiano/gubbio/gubbio/annullata-la-festa-dei-ceri-di-gubbio-e-tutte-le-manifestazioni-collaterali" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-2">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Gubbio</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/gubbio/gubbio/coronavirus-un-caso-positivo-tra-gli-ospiti-della-casa-di-riposo-%E2%80%9Cmosca%E2%80%9D">Coronavirus, un caso positivo tra gli ospiti della Casa di riposo “Mosca”</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Si tratta di un uomo di 55 anni che non presenta sintomi da Covid-19</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/gubbio_casa-riposo-mosca.jpg?itok=zKxmKQQ4" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">L’Azienda pubblica di servizi Casa di riposo “Mosca” ha reso noto che, a seguito di controlli effettuati dal Dipartimento di[...]<a href="/quotidiano/gubbio/gubbio/coronavirus-un-caso-positivo-tra-gli-ospiti-della-casa-di-riposo-%E2%80%9Cmosca%E2%80%9D" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Deruta  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Deruta</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/deruta/deruta/deruta-assegnati-i-buoni-spesa-messi-disposizione-dallo-stato">Deruta, assegnati i buoni spesa messi a disposizione dallo Stato</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">210 le domande arrivate. Distribuiti 67.400 euro</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/supermercato_spesa.jpg?itok=qucJOHxB" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Si è conclusa l’istruttoria delle domande per l’assegnazione dei buoni spesa che saranno messi a disposizione della cittadinanza grazie ai[...]<a href="/quotidiano/deruta/deruta/deruta-assegnati-i-buoni-spesa-messi-disposizione-dallo-stato" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Deruta   </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Deruta </div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/deruta/deruta/due-casi-di-ustioni-gravi-deruta-ed-piegaro">Due casi di Ustioni gravi  a Deruta ed a Piegaro</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Un uomo ed una donna colpiti in più parti del corpo dal fuoco generato da alcool etilico</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/image_661.jpg?itok=uuFbWFue" width="160" height="100" alt="Pronto soccorso PG" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Un quaratacinquenne ,residente nel comune di Deruta, è rimasto seriamente ustionato il giorno di Pasquetta. L'uomo stava facendo un barbecue[...]<a href="/quotidiano/deruta/deruta/due-casi-di-ustioni-gravi-deruta-ed-piegaro" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Corciano  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Corciano</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/corciano/coronavirus/coronavirus-dal-quasar-village-100-card-prepagate-famiglie-difficolt%C3%A0">Coronavirus, dal Quasar Village 100 card prepagate per famiglie in difficoltà</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Buoni spesa spendibili per generi alimentari all’ipermercato Conad del centro commerciale</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/consegna_card_emergenza_sanitaria_1.jpeg?itok=cBEnka5L" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">In questo periodo di emergenza sanitaria e sociale legata a Covid-19 il Quasar Village di Corciano tende una mano alle[...]<a href="/quotidiano/corciano/coronavirus/coronavirus-dal-quasar-village-100-card-prepagate-famiglie-difficolt%C3%A0" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-2">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Corciano</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/corciano/coronavirus/coronavirus-sartoria-di-corciano-converte-la-produzione-mascherine">Coronavirus, sartoria di Corciano converte la produzione in mascherine</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Iniziativa del laboratorio tessile Honey Confezioni dell’artigiana Renata Szyska - Realizzati dispositivi personalizzati per esercito, forze dell’ordine, medici e infermieri</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/media_17370_renata_szyszka_al_lavoro_2.jpeg?itok=-YeJP2pK" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">L’impellente necessità di strumentazioni e materiali per far fronte all’emergenza Coronavirus ha spinto molte aziende del territorio, anche molto piccole,[...]<a href="/quotidiano/corciano/coronavirus/coronavirus-sartoria-di-corciano-converte-la-produzione-mascherine" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Spoleto  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Spoleto</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/spoleto/spoleto/polizia-di-stato-ferma-tre-stranieri-albanesi-al-centro-di-spoleto">Polizia di Stato ferma tre stranieri albanesi al centro di Spoleto</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Si tratta di tre cittadini albanesi residenti nel ternano diretti a Spoleto</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/20200316_133356.jpg?itok=SDCcHOpL" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Gli Agenti del Commissariato di Spoleto,nel corso dei servizi mirati ai controlli straordinari del rispetto delle direttive emanate dal Governo,[...]<a href="/quotidiano/spoleto/spoleto/polizia-di-stato-ferma-tre-stranieri-albanesi-al-centro-di-spoleto" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Coronavirus  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Coronavirus</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/coronavirus/coronavirus/da-terni-spoleto-senza-giustificato-motivo-sanzionati-tre-albanesi">Da Terni a Spoleto senza giustificato motivo, sanzionati tre albanesi</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Intercettati dalla Polizia nel corso dei servizi mirati ai controlli straordinari del rispetto delle direttive antivirus</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/coronavirus-e-multe.jpg?itok=qbrayiB1" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Nel corso dei servizi mirati ai controlli straordinari del rispetto delle direttive emanate dal Governo per fronteggiare la diffusione epidemica[...]<a href="/quotidiano/coronavirus/coronavirus/da-terni-spoleto-senza-giustificato-motivo-sanzionati-tre-albanesi" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Terni   </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni </div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/coronavirus/coppia-romana-verso-la-casa-estiva-di-montegabbione-sanzionata-e-messa-isolamento">Coppia romana verso la casa estiva di Montegabbione, sanzionata e messa isolamento volontario</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Stretti controlli delle forze dell&#039;ordine </h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/pozzo_coronavirus_carabinieri_03.jpg?itok=VM-rPu6i" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Sono tanti i servizi perlustrativi di tutte le Forze dell’ordine che, coordinati dalla Prefettura, stanno controllando tutto il territorio provinciale[...]<a href="/quotidiano/terni/coronavirus/coppia-romana-verso-la-casa-estiva-di-montegabbione-sanzionata-e-messa-isolamento" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Umbria  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Umbria</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/umbria/umbria/accordo-anci-associazioni-e-sindacati-aiuto-alle-persone-difficolt%C3%A0">Accordo Anci, Associazioni e Sindacati in aiuto alle persone in difficoltà</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">De Rebotti “tutelare le persone più fragili e i lavoratori del terzo settore&quot;</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/buoni_spesa_coronavirus_due.jpg?itok=09TiQtzG" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">L'Anci Umbria ha raggiunto un accordo con Federsolidarietà-Confcooperative Umbria,Legacoop sociali Umbria Agci Solidarietà Umbria, Cgil Funzione pubblica, Cisl Federazione lavoratori[...]<a href="/quotidiano/umbria/umbria/accordo-anci-associazioni-e-sindacati-aiuto-alle-persone-difficolt%C3%A0" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-2">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Umbria</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/umbria/pasqua/umbria-le-attivit%C3%A0-commerciali-resteranno-chiuse-pasqua">Umbria, le attività commerciali resteranno chiuse a Pasqua</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Ordinanza della presidente della Regione Tesei</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/supermercato-galleria_0.jpg?itok=9FxhoTod" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">La presidente della Regione Umbria, Donatella Tesei, in considerazione della situazione di emergenza scaturita dalla pandemia in atto, ha emesso[...]<a href="/quotidiano/umbria/pasqua/umbria-le-attivit%C3%A0-commerciali-resteranno-chiuse-pasqua" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Parrano  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Parrano</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/parrano/parrano/covid-19-parrano-comune-distribuisce-2-quintali-di-frutta">Covid-19, Parrano, Comune distribuisce 2 quintali di frutta</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">sono stati donati da un produttore locale</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/parrano_0.jpg?itok=sA8cuxFO" width="160" height="100" alt="parrano.jpg" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il sindaco,Valentino Filippetti,ha comunicato che due quintali di frutta sono stati distribuiti ieri dal Comune a favore delle famiglie e[...]<a href="/quotidiano/parrano/parrano/covid-19-parrano-comune-distribuisce-2-quintali-di-frutta" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Giove  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Giove</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/giove/coronavirus/coronavirus-giove-30-positivi-verso-la-%E2%80%9Czona-rossa%E2%80%9D">Coronavirus: Giove, 30 positivi, verso la “zona rossa”</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Si aspetta la decisione della Regione</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/giove.jpg?itok=nnkk1AEB" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">A Giove, paese in provincia di Terni, c'è un picco di contagi: su 1.900 abitanti in 30 sono risultati positivi,[...]<a href="/quotidiano/giove/coronavirus/coronavirus-giove-30-positivi-verso-la-%E2%80%9Czona-rossa%E2%80%9D" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Gualdo Tadino  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Gualdo Tadino</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/gualdo-tadino/coronavirus/coronavirus-slitta-il-palio-di-primavera-del-2-giugno">Coronavirus, slitta il Palio di Primavera del 2 giugno</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Come da programma invece la disputa del Palio di San Michele Arcangelo del 25, 26 e 27 settembre 2020.</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/giochi_de_le_porte_0.jpg?itok=lteOoDEq" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">I Giochi de le Porte è quello del Palio di Primavera del prossimo 2 giugno verrà fatto slittare. Anche se[...]<a href="/quotidiano/gualdo-tadino/coronavirus/coronavirus-slitta-il-palio-di-primavera-del-2-giugno" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
  </div>
          </div>
  </div>
  <div class="pure-u-1 pure-u-md-7-24" role="complementary">  <div class="region region-sidebar-second">
    <div class="block-wrapper odd block_1">
  <div id="block-search-form" class="block block-search contextual-links-region">
      <div class="block-icon"></div>
              <div class="title block-title">Cerca nel sito</div>
          
            <div class="content">
      <form action="/quotidiano/economia/jp-industries/donatella-porzi-chiede-il-pagamento-della-cassa-integrazione-593-operai-di" method="post" id="search-block-form" class="pure-form" accept-charset="UTF-8"><div><div class="container-inline">
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Cerca </label>
 <input title="Inserisci i termini da cercare." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Cerca" class="pure-button form-submit" /></div><input type="hidden" name="form_build_id" value="form-PWznyMJSTDd3RGuXv1l0xjSoKgx-wAt4ATRuwB6BqmA" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>    </div>
  </div>
</div>
<div class="block-wrapper even block_2">
  <div id="block-views-cronaca-block" class="block block-views contextual-links-region">
      <div class="block-icon"></div>
              <div class="title block-title">Cronaca</div>
          
            <div class="content">
      <div class="view view-cronaca view-id-cronaca view-display-id-block view-dom-id-d330c415e0ed648f8886b295e5a606da">
        
  
  
      <div class="view-content">
      <div  id="flexslider-1" class="flexslider">
  <ul class="slides"><li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/papa-francesco_cardinale-bassetti.jpg?itok=ZchycyRN">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/perugia/perugia/il-papa-dona-ale-rsa-perugine-ingente-materiale-sanitario"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/papa-francesco_cardinale-bassetti.jpg?itok=ZchycyRN" width="800" height="500" alt="Papa Francesco con il Cardinale Bassetti (foto Vatican News)" title="Papa Francesco con il Cardinale Bassetti (foto Vatican News)" /></a></div>  </div>  
  <div>        <h4><a href="/quotidiano/perugia/perugia/il-papa-dona-ale-rsa-perugine-ingente-materiale-sanitario">Il Papa dona ale RSA perugine ingente materiale sanitario</a></h4>  </div>  
  <div class="views-field views-field-field-sottotitolo">        <span class="field-content">su richiesta del cardinale Bassetti sono pervenute alla diocesi tute,mascherine, guanti e copri scarpe monouso</span>  </div></li>
<li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/giacomo_borrione-2.jpg?itok=p9LK2uCe">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/perugia/perugia/si-%C3%A8-spento-lavvocato-giacomo-borrione"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/giacomo_borrione-2.jpg?itok=p9LK2uCe" width="800" height="500" alt="giacomo_borrione-2.jpg" /></a></div>  </div>  
  <div>        <h4><a href="/quotidiano/perugia/perugia/si-%C3%A8-spento-lavvocato-giacomo-borrione">Si è spento l&#039;avvocato Giacomo Borrione</a></h4>  </div>  
  <div class="views-field views-field-field-sottotitolo">        <span class="field-content">era persona stimata e grande dirigente sportivo</span>  </div></li>
<li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/aggiornamento-18-aprile.jpg?itok=WvgWucz8">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/umbria/umbria/coronavirus-aggiornamenti7-persone-pi%C3%B9-rispetto-ieri-sono-positive-67-i-guariti-57-i"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/aggiornamento-18-aprile.jpg?itok=WvgWucz8" width="800" height="500" alt="aggiornamento-18-aprile.jpg" title="aggiornamento-18-aprile.jpg" /></a></div>  </div>  
  <div>        <h4><a href="/quotidiano/umbria/umbria/coronavirus-aggiornamenti7-persone-pi%C3%B9-rispetto-ieri-sono-positive-67-i-guariti-57-i">Coronavirus, aggiornamenti:7 persone in più rispetto a ieri sono positive, 67 i guariti, 57 i deceduti</a></h4>  </div>  
  <div class="views-field views-field-field-sottotitolo">        <span class="field-content">eseguiti 24090 tamponi, più 1.288</span>  </div></li>
<li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/assintel_umbria_-_assemblea.png?itok=d5YMOpp4">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/economia/umbria/il-ruolo-strategico-di-digitale-e-ict-roberto-palazzetti-confermato-coordinatore"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/assintel_umbria_-_assemblea.png?itok=d5YMOpp4" width="800" height="500" alt="assintel_umbria_-_assemblea.png" /></a></div>  </div>  
  <div>        <h4><a href="/quotidiano/economia/umbria/il-ruolo-strategico-di-digitale-e-ict-roberto-palazzetti-confermato-coordinatore">Il ruolo strategico di digitale e ICT, Roberto Palazzetti confermato coordinatore regionale</a></h4>  </div>  
  <div class="views-field views-field-field-sottotitolo">        <span class="field-content"> l’associazione delle imprese ICT di Confcommercio  fa il punto sul ruolo del settore per il “dopo” lockdown</span>  </div></li>
<li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/questore_premia_cittadino_marsciano.jpg?itok=QVJFw_wW">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/perugia/perugia/cittadino-regala-mascherine-alla-polizia"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/questore_premia_cittadino_marsciano.jpg?itok=QVJFw_wW" width="800" height="500" alt="questore_premia_cittadino_marsciano.jpg" /></a></div>  </div>  
  <div>        <h4><a href="/quotidiano/perugia/perugia/cittadino-regala-mascherine-alla-polizia">Cittadino regala mascherine alla polizia</a></h4>  </div>  
  <div class="views-field views-field-field-sottotitolo">        <span class="field-content">Il Questore di Perugia lo premia </span>  </div></li>
<li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/gigos_perugia.jpg?itok=S9tg6f2T">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/perugia/perugia/italiano-con-precedenti-denunciato-dalla-digos-di-perugia"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/gigos_perugia.jpg?itok=S9tg6f2T" width="800" height="500" alt="Digos_perugia.jpg" /></a></div>  </div>  
  <div>        <h4><a href="/quotidiano/perugia/perugia/italiano-con-precedenti-denunciato-dalla-digos-di-perugia">Italiano con precedenti denunciato dalla Digos di Perugia</a></h4>  </div>  
  <div class="views-field views-field-field-sottotitolo">        <span class="field-content">non ha rispettato il divieto di ritorno emesso dal Questore </span>  </div></li>
<li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/viadotto-passo-della-somma_ss3-flaminia.jpg?itok=IV5otsLH">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/terni/strada-flaminia/terni-prosegue-il-blocco-del-traffico-pesante-sulla-ss-3-%E2%80%9Cflaminia%E2%80%9D"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/viadotto-passo-della-somma_ss3-flaminia.jpg?itok=IV5otsLH" width="800" height="500" /></a></div>  </div>  
  <div>        <h4><a href="/quotidiano/terni/strada-flaminia/terni-prosegue-il-blocco-del-traffico-pesante-sulla-ss-3-%E2%80%9Cflaminia%E2%80%9D">Terni: prosegue il blocco del traffico pesante sulla SS 3 “Flaminia”</a></h4>  </div>  
  <div class="views-field views-field-field-sottotitolo">        <span class="field-content">Melasecche “monitoriamo costantemente la situazione in accordo con Anas”</span>  </div></li>
<li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/francesco_de_rebotti.jpg?itok=CRw5Qwk4">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/perugia/comuni/de-rebotti-%C2%ABfondo-da-5-miliardi-salvare-i-comuni%C2%BB"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/francesco_de_rebotti.jpg?itok=CRw5Qwk4" width="800" height="500" title="Francesco De Rebotti" /></a></div>  </div>  
  <div>        <h4><a href="/quotidiano/perugia/comuni/de-rebotti-%C2%ABfondo-da-5-miliardi-salvare-i-comuni%C2%BB">De Rebotti: «Fondo da 5 miliardi per salvare i Comuni»</a></h4>  </div>  
  <div class="views-field views-field-field-sottotitolo">        <span class="field-content">La proposta avanzata dal presidente di Anci Umbria ai presidenti delle Anci regionali</span>  </div></li>
</ul></div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
<div class="block-wrapper odd block_3">
  <div id="block-block-5" class="block block-block contextual-links-region">
      <div class="block-icon"></div>
            <div class="content">
      <div>
<p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="http://www.afas.it" target="_blank"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/afas-banner300x250.gif" style="width:100%" /></a></p>
<p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="http://www.regione.umbria.it/coronavirus" target="_blank"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/regione-umbria-restiamo-a-casa_300x250.jpg" style="width:100%" /></a></p>
<p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="https://bit.ly/3borw49" target="_blank"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/gmf_figurine_300x250.jpg" style="width:100%" /></a></p>
<p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="https://mipremio.conad.it/" target="_blank"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/banner-300x250-mipremio-2020-conad.jpg" style="width:100%" /></a></p>
<p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="http://www.umbriasettegiorni.it" target="_blank"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/u7-per-post-facebook_0.jpg" style="width:100%" /></a></p>
<p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="//www.quotidianodellumbria.it/quotidiano/sites/default/files/banner-barcaroli-large-px.jpg" target="_blank"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/banner-barcaroli-300x250-px.jpg" style="width:100%" /></a></p>
<p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="http://www.dodocommercial.it" target="_blank"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/bibita-dei-chioschi-300x250_0.gif" style="width:100%" /></a></p>
</div>
    </div>
  </div>
</div>
<div class="block-wrapper even block_4">
  <div id="block-block-17" class="block block-block contextual-links-region">
      <div class="block-icon"></div>
            <div class="content">
      <!-- Inizio codice CentroMeteoItaliano.it --><div class="cmi-script" data-cmi-type="regione300" data-cmi-title="Meteo Umbria" data-cmi-region="20" data-cmi-url="//www.centrometeoitaliano.it/meteo/umbria/" data-cmi-title-color="FFFFFF" data-cmi-background-color="3398FA"></div>
<script src="//static.centrometeoitaliano.it/new-scripts/script_v2.js" async=""></script><!-- Fine codice CentroMeteoItaliano.it -->    </div>
  </div>
</div>
<div class="block-wrapper odd block_5">
  <div id="block-block-9" class="block block-block contextual-links-region">
      <div class="block-icon"></div>
            <div class="content">
      <p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="https://www.facebook.com/quotidianodellumbria.it/" target="_blank"><img alt="Quotidiano dell'Umbria - Facebook" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/bannerfb_0.jpg" style="width:100%" title="Quotidiano dell'Umbria - Facebook" /></a></p>
<p> </p>
<p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="//www.quotidianodellumbria.it/quotidiano/lavora-con-noi" target="_blank"><img alt="Lavora con noi" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/lavora-con-noi.jpg" style="width:100%" title="Lavora con noi" /></a></p>
    </div>
  </div>
</div>
  </div>
</div>
</div>
</div>


<div class="space"></div>

</div></div>

<div id="bottom_bg">
<div class="sizer0 clearfix" style="max-width:960px;">
<div class="pure-md-24-24" style="text-align: center;">
<div id="soclinks"><a href="https://www.facebook.com/quotidianodellumbria.it/" class="sociallinks facebook" rel="nofollow" title="facebook">.</a><a href="https://twitter.com/quot_umbria" class="sociallinks twitter" rel="nofollow" title="twitter">.</a><a href="https://www.youtube.com/channel/UCgxhbEkir3Kjw-W5xLoZRiA" class="sociallinks youtube" rel="nofollow" title="youtube">.</a></div></div>
<div id="footer" class="pure-g" role="contentinfo">
<div class="pure-u-1 pure-u-md-1-5"></div>
<div class="pure-u-1 pure-u-md-3-5">  <div class="region region-footer">
    <div class="block-wrapper odd block_1">
  <div id="block-block-6" class="block block-block contextual-links-region">
      <div class="block-icon"></div>
            <div class="content">
      <p>Fondato da <strong>Luigi Piccolo</strong> nel <strong>2000</strong>".</p>
<p>© Copyright IC InternationalCommunication srl. - <a target="_blank" rel="nofollow" class="twitter-timeline-link" href="//www.quotidianodellumbria.it/quotidiano/redazione"> Redazione</a> <a target="_blank" rel="nofollow" class="twitter-timeline-link" href="//www.quotidianodellumbria.it/quotidiano/Privacy">Privacy </a><br />
Iscrizione Registro Operatori Comunicazione n. 14188.</p>
    </div>
  </div>
</div>
  </div>
</div>
<div class="pure-u-1 pure-u-md-1-5"></div>
</div>

</div></div>
<script type="text/javascript" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/js/js_R1sM2LSEaoUf7qBK2dw6K2ek-cL99cN56HXkSqVYyq4.js"></script>
<div class="by"><a href="https://www.radut.net/" title="Dr. Radut">DR</a></div>

<!--[if IE 9]>
<script type="text/javascript" async src="/quotidiano/sites/all/themes/pure_css/js/classList.min.js"></script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script type="text/javascript" async src="/quotidiano/sites/all/themes/pure_css/js/toggles.min.js"></script>
<!--<![endif]-->
</body>
</html>