<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="it" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="it" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="it" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="it" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html lang="it" dir="ltr" prefix="og: http://ogp.me/ns# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->

<head><!-- pure7-1.x -->
<title>Torna Expo casa, la grande mostra dedicata a edilizia, arredamento e risparmio energetico</title>
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="MobileOptimized" content="width" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/favicon.png" type="image/png" />
<meta name="description" content="Nella 38ª edizione 150 espositori da Umbria, Marche, Toscana, Lazio, Trentino-Alto Adige, Lombardia e Friuli-Venezia Giulia. Organizzata da Epta Confcommercio Umbria, a Umbriafiere dal 5 al 13 marzo" />
<meta name="abstract" content="Quotidiano locale online di approfondimento con pagine dedicate alla vita delle due province umbre" />
<meta name="keywords" content="Expo casa, Umbriafiere," />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.quotidianodellumbria.it/quotidiano/bastia-umbra/expo-casa/torna-expo-casa-la-grande-mostra-dedicata-edilizia-arredamento-e-risparmio" />
<link rel="shortlink" href="https://www.quotidianodellumbria.it/quotidiano/node/52035" />
<meta property="og:site_name" content="Quotidiano dell&#039;Umbria" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.quotidianodellumbria.it/quotidiano/bastia-umbra/expo-casa/torna-expo-casa-la-grande-mostra-dedicata-edilizia-arredamento-e-risparmio" />
<meta property="og:title" content="Torna Expo casa, la grande mostra dedicata a edilizia, arredamento e risparmio energetico" />
<meta property="og:image" content="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/expo_casa.jpg" />
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_ZhQOGC77mWkkyICNXwScSY_iUqQW9rdjv_9arm2W1Ao.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_RFGSZd0qOKMiIKbtofctuHJG7ilsqzfT7CZTR8y1GEU.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_oYyTwQdKyrvvSqbsWvmJeRbEYP1E-SKJpkb01XuW4Ts.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_jkLLUDy1UM1O5PECSJSoKn9D7vO__RbgWu-Hp6uRL5E.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_f02GTtFdf0Y6l02oQOFmZCdd825ARKqOB81lEmN8HYk.css" media="all" />

<!--[if IE 8]>
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_LSutHW6YN_eqZVwhPc2vUdKGicjx3_ZSR5_PM985FC4.css" media="all" />
<![endif]-->

<!--[if gt IE 8]><!-->
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_16OCho5X6EHb4S09Lyo4-dpRvKESywDmNvn_rsKKtcc.css" media="all" />
<!--<![endif]-->
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_WdvNwUSSH5SCEh7MJWZt7UJGh9oG9q2XQ3P0g2r_Rzw.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_swUMuqLRj5eO1Oz1lh9iSwRVj7gvJndxy9Azw8Fi8bQ.css" media="print" />
<link type="text/css" rel="stylesheet" href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_V9GqZ-SEgWL9JLuES5AVZHASp8I2XTem4EVxJDL_PSg.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat:regular&amp;subset=latin" media="all" />
<script type="text/javascript" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/js/js_CewS_Qh_vUGFQZfCvNz4TbplHvqJUA-kjt5UY_9n6xc.js"></script>
<script type="text/javascript" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/js/js_sEAj06aHui8uDGeNEKizuwZKbro5N0e1ttyTEF88JSU.js"></script>
<script type="text/javascript" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/js/js_8fvw6rYQdTkOp3QA7yqLq8YyI7fQ3yM3Wuvy-KsXvMo.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var switchTo5x = true;var useFastShare = 1;
//--><!]]>
</script>
<script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (typeof stLight !== 'undefined') { stLight.options({"publisher":"dr-e207ed06-4c6-8d0e-79f4-8fce53b7211f","version":"5x","doNotCopy":false,"hashAddressBar":false,"doNotHash":false,"newOrZero":"zero","servicePopup":true,"lang":"it"}); }
//--><!]]>
</script>
<script type="text/javascript" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/js/js_6IBsyOvUm_u6J133Sl88VDiFHX_QzvQzIcpl_jcU7As.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-30463687-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/js/js_DFXpWWENcP0jT0dd7kC8C3uvOZ5FMzQ6b8QptyLw7K0.js"></script>
<script type="text/javascript">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</script>
</head>

<body id="pid-bastia-umbra-expo-casa-torna-expo-casa-la-grande-mostra-dedicata-edilizia-arredamento-e-risparmio" class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-52035 node-type-article not-admin section-bastia-umbra page-bastia-umbra/expo-casa/torna-expo-casa-la-grande-mostra-dedicata-edilizia-arredamento-e-risparmio mc lg-it rnd pi" >
  <div id="skip-link">
    <a href="#main" class="element-invisible element-focusable">Salta al contenuto principale</a>
    <a href="#search-block-form" class="element-invisible element-focusable">Skip to search</a>
  </div>

<div class="back">  <div class="region region-back">
    <div id="block-block-8" class="block block-block contextual-links-region">
        <div class="content">
    <p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="https://www.dodocommercial.it" target="_blank"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/skin-dodo-per-quotidianodellumbria_02.jpg" style="width:100%" /></a></p>
  </div>
</div>
  </div>
</div>
<div class="sizer0 clearfix" style="max-width:960px;">
<div class="mask980">
<div id="header" role="banner" class="pure-g">
<div class="pure-u-md-5-24">

  <div class="region region-banner-top-right">
    <div id="block-block-3" class="block block-block contextual-links-region">
        <div class="content">
    <p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="//www.quotidianodellumbria.it/quotidiano/categoria/gossip" target="_self"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/manchette-gossip.gif" style="height:150px; width:180px" /></a></p>
  </div>
</div>
  </div>
</div>

<div class="pure-u-md-14-24">
  <a href="/quotidiano/" title="Home"><img src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/logopng.png" alt="Home" class="logoimg" /></a>  <div id="name-and-slogan">
      </div>
    <div class="pure-md-14-24 bannerslide">
    <div class="region region-bannerslide">
    <div id="block-views-banner-a-rotazione-block" class="block block-views contextual-links-region">
        <div class="content">
    <div class="view view-banner-a-rotazione view-id-banner_a_rotazione view-display-id-block view-dom-id-e431f89b39f1010c591c5cc9711751e2">
        
  
  
      <div class="view-content">
      <div  id="flexslider-3" class="flexslider">
  <ul class="slides"><li>  
  <div class="views-field views-field-field-immagine-banner">        <div class="field-content"><a href="http://www.gc-globalcommunication.it "><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/banner-gc-468x60.gif" width="468" height="60" alt="" /></a></div>  </div></li>
</ul></div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
  </div>
  </div>
  </div>
<div class="pure-u-md-5-24">

  <div class="region region-banner-top-left">
    <div id="block-block-2" class="block block-block contextual-links-region">
        <div class="content">
    <p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="//www.quotidianodellumbria.it/quotidiano/sites/default/files/prima-pagina-u7-n8.jpg" target="_blank"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/manchette-u7-per-quotidiano_0.jpg" style="height:150px; width:180px" /></a></p>
  </div>
</div>
  </div>

</div>
  
  
</div>
<div class="clearfix"></div>

</div>
<div id="menu_bg">
<div class="sizer0 clearfix" style="max-width:960px;">
<div class="menuband clearfix">
  <div id="menu" class="menu-wrapper">
  <a href="/quotidiano/" class="pure-menu-heading" title=""><img src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/logopng.png" alt="Home" class="logomob" /></a>
    <a href="#" id="toggles" class="menu-toggle"><s class="bars"></s><s class="bars"></s><div class="element-invisible">toggle</div></a>
    <div class="pure-menu pure-menu-horizontal menu-transform" role="navigation" aria-label="Menu" style="background: #0F4255; padding: 10px;">
      <div class="element-invisible">Menu principale</div>
      <ul  class="pure-menu-list"><li class="pure-menu-item"><a href="/quotidiano/" style="padding: 0 5px;" class="first leaf pure-menu-link menu-219">Home</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/politica" style="padding: 0 5px;" class="leaf pure-menu-link menu-981">Politica</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/opinioni" style="padding: 0 5px;" class="leaf pure-menu-link menu-983">Opinioni</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/economia-e-finanza" style="padding: 0 5px;" class="leaf pure-menu-link menu-984">Economia &amp; Finanza</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/umbria" style="padding: 0 5px;" class="leaf pure-menu-link menu-985">Umbria</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/cronaca" style="padding: 0 5px;" class="leaf pure-menu-link menu-986">Cronaca</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/cultura" style="padding: 0 5px;" class="leaf pure-menu-link menu-987">Cultura</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/scienza-e-salute" style="padding: 0 5px;" class="leaf pure-menu-link menu-989">Scienza e Salute</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/sport" style="padding: 0 5px;" class="leaf pure-menu-link menu-988">Sport</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/eventi" style="padding: 0 5px;" class="leaf pure-menu-link menu-1169">Eventi</a></li><li class="pure-menu-item"><a href="/quotidiano/user/login" style="padding: 0 5px; color: #ffff00;" class="last leaf pure-menu-link menu-946">Login</a></li></ul>
    </div>
    </div>
</div>
</div></div>
<div id="menu_bg_green" class="pure-menu-horizontal">
<div class="pure-menu pure-menu-horizzontal" style="margin: 0 auto; background: #006424; max-width: 960px;">
<ul class="pure-menu-list"><li class="first leaf" style="float: left;"><a href="/quotidiano/canali/perugia" style="padding: 0 5px;">Perugia</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/terni" style="padding: 0 5px;">Terni</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/assisi" style="padding: 0 5px;">Assisi</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/foligno" style="padding: 0 5px;">Foligno</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/spoleto" style="padding: 0 5px;">Spoleto</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/citt%C3%A0-di-castello" style="padding: 0 5px;">Castello</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/trasimeno" style="padding: 0 5px;">Trasimeno</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/gubbio" style="padding: 0 5px;">Gubbio</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/orvieto" style="padding: 0 5px;">Orvieto</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/bastia" style="padding: 0 5px;">Bastia</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/todi" style="padding: 0 5px;">Todi</a></li>
<li class="last leaf" id="contatti" style="float: left; border-right: 1 px solid #fff;"><a href="/quotidiano/contatti" style="padding: 0 5px;">Contatti</a></li>
</ul></div>
</div>
<div id="body_bg">
<div class="sizer0 clearfix" style="max-width:960px;">

<div class="element-invisible">Tu sei qui</div><ul class="breadcrumb"><li class="breadcrumb-1"><a href="/quotidiano/">Home</a> &raquo; </li><li class="breadcrumb-last">Torna Expo casa, la grande mostra dedicata a edilizia, arredamento e risparmio energetico</li></ul>


<div class="clearfix">
<div id="middlecontainer" class="pure-g">
  <div class="pure-u-1 pure-u-md-17-24">
    <div id="main" role="main">
                  <h1 class="title">Torna Expo casa, la grande mostra dedicata a edilizia, arredamento e risparmio energetico</h1>            <div class="tabs"></div>
                          <div class="region region-content">
    <div id="block-block-16" class="block block-block contextual-links-region">
        <div class="content">
    <p><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/banner-600x120-cronache-ok_0.gif" style="width:100%" /></p>
  </div>
</div>
<div id="block-system-main" class="block block-system">
        <div class="content">
    <div  about="/quotidiano/bastia-umbra/expo-casa/torna-expo-casa-la-grande-mostra-dedicata-edilizia-arredamento-e-risparmio" typeof="sioc:Item foaf:Document" class="ds-2col-stacked node node-article node-promoted odd   full-node node-type-article view-mode-full clearfix">

  
  <div class="group-header">
    <div class="field field-name-field-sottotitolo field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Nella 38ª edizione 150 espositori da Umbria, Marche, Toscana, Lazio, Trentino-Alto Adige, Lombardia e Friuli-Venezia Giulia. Organizzata da Epta Confcommercio Umbria, a Umbriafiere dal 5 al 13 marzo</div></div></div>  </div>

  <div class="group-left">
    <div class="field field-name-field-gallery field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><div id="field-slideshow-1-wrapper" class="field-slideshow-wrapper">

  
  
  
  <div class="field-slideshow field-slideshow-1 effect-fade timeout-4000 with-pager with-controls" style="width:320px; height:240px">
          <div class="field-slideshow-slide field-slideshow-slide-1 even first">
        <a href="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/expo_casa.jpg" class="colorbox" rel="field-slideshow[nid-5203519]image" title=""><img class="pure-img" class="field-slideshow-image field-slideshow-image-1" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/teaser/public/expo_casa.jpg?itok=TVqhqfdu" width="320" height="240" alt="" /></a>              </div>
      </div>

  
  
</div>
</div></div></div><div class="field field-name-field-canali field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Canali: </div><ul class="links inline"><li class="taxonomy-term-reference-0"><a href="/quotidiano/canali/eventi" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Eventi</a></li><li class="taxonomy-term-reference-1"><a href="/quotidiano/canali/bastia" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Bastia</a></li></ul></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Tags: </div><ul class="links inline"><li class="taxonomy-term-reference-0" rel="dc:subject"><a href="/quotidiano/tags/expo-casa" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Expo casa</a></li><li class="taxonomy-term-reference-1" rel="dc:subject"><a href="/quotidiano/tags/umbriafiere" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">umbriafiere</a></li></ul></div><ul class="links inline"><li class="comment_forbidden first"><span><a href="/quotidiano/user/login?destination=node/52035%23comment-form">Accedi</a> per lasciare commenti</span></li>
<li class="sharethis last"><span><div class="sharethis-wrapper"><span st_url="https://www.quotidianodellumbria.it/quotidiano/bastia-umbra/expo-casa/torna-expo-casa-la-grande-mostra-dedicata-edilizia-arredamento-e-risparmio" st_title="Torna Expo casa, la grande mostra dedicata a edilizia, arredamento e risparmio energetico" class="st_facebook&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;quot"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/bastia-umbra/expo-casa/torna-expo-casa-la-grande-mostra-dedicata-edilizia-arredamento-e-risparmio" st_title="Torna Expo casa, la grande mostra dedicata a edilizia, arredamento e risparmio energetico" class="st_twitter&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;quot"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/bastia-umbra/expo-casa/torna-expo-casa-la-grande-mostra-dedicata-edilizia-arredamento-e-risparmio" st_title="Torna Expo casa, la grande mostra dedicata a edilizia, arredamento e risparmio energetico" class="st_linkedin&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;quot"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/bastia-umbra/expo-casa/torna-expo-casa-la-grande-mostra-dedicata-edilizia-arredamento-e-risparmio" st_title="Torna Expo casa, la grande mostra dedicata a edilizia, arredamento e risparmio energetico" class="st_email&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;quot"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/bastia-umbra/expo-casa/torna-expo-casa-la-grande-mostra-dedicata-edilizia-arredamento-e-risparmio" st_title="Torna Expo casa, la grande mostra dedicata a edilizia, arredamento e risparmio energetico" class="st_sharethis&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;quot"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/bastia-umbra/expo-casa/torna-expo-casa-la-grande-mostra-dedicata-edilizia-arredamento-e-risparmio" st_title="Torna Expo casa, la grande mostra dedicata a edilizia, arredamento e risparmio energetico" class="st_pinterest&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;quot"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/bastia-umbra/expo-casa/torna-expo-casa-la-grande-mostra-dedicata-edilizia-arredamento-e-risparmio" st_title="Torna Expo casa, la grande mostra dedicata a edilizia, arredamento e risparmio energetico" class="st_plusone"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/bastia-umbra/expo-casa/torna-expo-casa-la-grande-mostra-dedicata-edilizia-arredamento-e-risparmio" st_title="Torna Expo casa, la grande mostra dedicata a edilizia, arredamento e risparmio energetico" class="st_fblike"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/bastia-umbra/expo-casa/torna-expo-casa-la-grande-mostra-dedicata-edilizia-arredamento-e-risparmio" st_title="Torna Expo casa, la grande mostra dedicata a edilizia, arredamento e risparmio energetico" class="st_fbrec"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/bastia-umbra/expo-casa/torna-expo-casa-la-grande-mostra-dedicata-edilizia-arredamento-e-risparmio" st_title="Torna Expo casa, la grande mostra dedicata a edilizia, arredamento e risparmio energetico" class="st_fbsend"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/bastia-umbra/expo-casa/torna-expo-casa-la-grande-mostra-dedicata-edilizia-arredamento-e-risparmio" st_title="Torna Expo casa, la grande mostra dedicata a edilizia, arredamento e risparmio energetico" class="st_fbsub" st_username=""></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/bastia-umbra/expo-casa/torna-expo-casa-la-grande-mostra-dedicata-edilizia-arredamento-e-risparmio" st_title="Torna Expo casa, la grande mostra dedicata a edilizia, arredamento e risparmio energetico" class="st_pinterestfollow" st_username=""></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/bastia-umbra/expo-casa/torna-expo-casa-la-grande-mostra-dedicata-edilizia-arredamento-e-risparmio" st_title="Torna Expo casa, la grande mostra dedicata a edilizia, arredamento e risparmio energetico" class="st_twitterfollow" st_username="@quot_umbria"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/bastia-umbra/expo-casa/torna-expo-casa-la-grande-mostra-dedicata-edilizia-arredamento-e-risparmio" st_title="Torna Expo casa, la grande mostra dedicata a edilizia, arredamento e risparmio energetico" class="st_youtube" st_username="quotidianodellumbria@gmail.com"></span>
<span st_url="https://www.quotidianodellumbria.it/quotidiano/bastia-umbra/expo-casa/torna-expo-casa-la-grande-mostra-dedicata-edilizia-arredamento-e-risparmio" st_title="Torna Expo casa, la grande mostra dedicata a edilizia, arredamento e risparmio energetico" class="st_foursquarefollow" st_username="" st_followId=""></span>
</div></span></li>
</ul>  </div>

  <div class="group-right">
    <div class="field field-name-field-localita field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Bastia Umbra</div></div></div><div class="field field-name-post-date field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Gio. 10 Feb. 2022</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Expo casa, la grande mostra dedicata a edilizia, arredamento e risparmio energetico, torna al centro Umbriafiere di Bastia Umbra dal 5 al 13 marzo, in completa sicurezza. Arredare, costruire, ristrutturare: la XXXVIII edizione della manifestazione organizzata da Epta Confcommercio Umbria, offre una panoramica completa sul mondo dell’abitare, portando in scena le soluzioni più innovative del mercato, adatte alle esigenze del vivere moderno che coniuga il gusto estetico e il comfort con la sicurezza e la sostenibilità ambientale. Nei 20.000 metri quadrati di superficie espositiva ci saranno 150 espositori provenienti da Umbria, Marche, Toscana, Lazio, Trentino-Alto Adige, Lombardia e Friuli-Venezia Giulia, un’occasione imperdibile per gli amanti della casa, i professionisti e i consulenti di settore, per confrontarsi e rimanere aggiornati, trovare i mobili o i complementi d’arredo, scegliere i migliori materiali ma anche le risposte ai molteplici quesiti in tema di bonus fiscali.</p>
<p><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/expo_casa_due.jpg" style="height:153px; width:300px" /></p>
<p>Ad arricchire la XXXVIII edizione di Expo casa, anche un ricco calendario di incontri e workshop su tematiche varie ed attuali, dall’abitare in modo sano e sostenibile alla mobilità domestica fino al Superbonus 110%.</p>
<p>Partner dell’evento sono Regione Umbria, Camera di Commercio dell’Umbria, Comune di Bastia Umbra, Ordine degli architetti, pianificatori, paesaggisti e conservatori della provincia di Perugia, Ordine degli Ingegneri della provincia di Perugia, Collegio dei geometri e dei geometri laureati della provincia di Perugia e Associazione italiana progettisti di interni (Aipi).</p>
<p>Expo casa si rivolge al grande pubblico che può trovare il meglio dell’arredamento per la casa e l’outdoor, del design e dei complementi, le innovazioni dell’edilizia, dei materiali e del settore fuoco, le proposte dei grandi marchi con la possibilità di acquistare direttamente in evento, avendo a disposizione la professionalità e competenza di esperti, grandi aziende produttrici e rivenditori.</p>
<p>“Un ritorno, una ripresa importante e molto sentita – sottolinea Aldo Amoni, presidente di Epta Confcommercio Umbria –. Siamo felici ed emozionati per questa che per noi e per tutto il comparto è un’importante ripartenza. Ci siamo impegnati per offrire a tutti un’edizione sicura e qualitativa. Abitare a 360 gradi, dunque, con attenzione e cura per la casa ancora maggiori dopo che, nei lunghi mesi di lockdown, si è avuto modo di ripensare gli spazi e viverli in modo diverso. Ancora una volta, a Expo casa 2022, il mondo dell’abitare è protagonista con la passione e l’entusiasmo di sempre. Sarà anche un’occasione per favorire il rilancio dell’economia e dell’intero comparto edile”.</p>
<p>Alla presentazione dell’evento, oltre al presidente Aldo Amoni, hanno partecipato Donatella Tesei, presidente della Regione Umbria, Giorgio Mencaroni, presidente della Camera di commercio dell’Umbria e di Confcommercio Umbria, Paola Lungarotti e Valeria Morettini, rispettivamente sindaco e assessore al bilancio del Comune di Bastia Umbra, e Sergio Falchetti, consigliere Ordine degli Ingegneri della provincia di Perugia.</p>
<p>“Un’occasione molto attesa – ha commentato Tesei –, anche in considerazione della situazione attuale delle misure adottate a livello nazionale. Credo che sarà un’edizione di grande successo, ci è mancata molto in questo periodo dove Umbriafiere ha continuato nonostante il covid a fare la sua parte, anche se in misura ridotta. Questo evento è un segnale positivo per la nostra regione e per le imprese che operano in questo settore, dall’edilizia a tutto ciò che riguarda risparmio energetico e sostenibilità”. La presidente ha poi ricordato che l’Umbria è una regione ‘bianca’, quindi sicura dal punto di vista epidemiologico, un motivo in più per visitare in tutta tranquillità l’esposizione.</p>
<p>“Expo casa è uno degli eventi più importanti del sistema Confcommercio e della nostra regione – ha sottolineato Mencaroni –, e il suo peso ormai è di richiamo per gran parte dell’Italia centrale. Abbiamo vissuto la casa talmente tanto in questi due anni che abbiamo la necessità di ripensarla con soluzioni innovative ed Expo casa è un’opportunità irripetibile, ancor più oggi che c’è fermento sia da parte dei professionisti che degli operatori per quel che riguarda i vari bonus e superbonus. Expo casa, infatti, non riguarda solo il commercio ma trasversalmente tutti i settori, dall’industria al turismo al terziario avanzato. Sarà per tutti, un’occasione in più per uscire di casa e vivere l’atmosfera di un grande evento”.</p>
<p> </p>
<p><strong><u>Contatti e informazioni</u>:</strong></p>
<p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="http://www.expo-casa.com/" rel="noopener noreferrer" target="_blank">www.expo-casa.com </a>// Facebook: <a href="https://twitter.com/expocasaitalia" class="twitter-atreply">@expocasaitalia</a></p>
<p>Orari apertura: dal lunedì al venerdì dalle 15 alle 20; sabato e domenica dalle 10 alle 20.</p>
<p>Costo biglietto: Gratuito per bambini fino a 14 anni. Per gli adulti, dal lunedì al venerdì 3 euro, sabato e domenica 8 euro (3 euro per i ragazzi dai 14 ai 18 anni)</p>
</div></div></div>  </div>

  <div class="group-footer">
      </div>

</div>

  </div>
</div>
<div id="block-block-18" class="block block-block contextual-links-region">
        <div class="content">
    <p><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/banner-600x120-cronache-ok_0.gif" style="width:100%" /></p>
  </div>
</div>
<div id="block-views-umbria-block" class="block block-views contextual-links-region">
          <div class="title block-title">Umbria</div>
     
      <div class="content">
    <div class="view view-umbria view-id-umbria view-display-id-block view-dom-id-9d1da0a864c1c8f93bc63e66cc8bad75">
        
  
  
      <div class="view-content">
        <h3 class="views-accordion-umbria-block-header">
    Perugia  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/controlli-anti-covid/controlli-anti-covid-della-polizia-tutta-la-provincia-di-perugia">Controlli anti-Covid della Polizia in tutta la provincia di Perugia</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Nella sola giornata di ieri controllate 757 persone, 225 veicoli e 121 esercizi commerciali</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/polizia-perugia_controlli-anti-covid.jpg?itok=4OXmVNjM" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Continuano i controlli della Polizia di Stato di Perugia, finalizzati a verificare il rispetto delle misure di contenimento dell’emergenza epidemiologica[...]<a href="/quotidiano/perugia/controlli-anti-covid/controlli-anti-covid-della-polizia-tutta-la-provincia-di-perugia" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-2">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/fondo/pubblicato-fondo-%E2%80%98double%E2%80%99-finanziamenti-tasso-fisso-dello-05-micro-e-piccole-imprese">Pubblicato fondo ‘Double’ per finanziamenti a tasso fisso dello 0,5% per micro e piccole imprese</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il fondo sarà gestito dal RTI UmbriaInnova e ha una dotazione di 2 milioni di euro - Gli intermediari finanziari vigilati possono presentare entro il 19 febbraio la manifestazione d’interesse</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/finanziamento.jpg?itok=hEHkLp87" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Mercoledì 9 febbraio, è stato pubblicato nel BUR Umbria un avviso che invita gli intermediari finanziari vigilati a presentare, entro[...]<a href="/quotidiano/perugia/fondo/pubblicato-fondo-%E2%80%98double%E2%80%99-finanziamenti-tasso-fisso-dello-05-micro-e-piccole-imprese" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-3">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/geometri/superbonus-i-geometri-umbri-fare-presto-con-le-semplificazioni">Superbonus, i geometri umbri: fare presto con le semplificazioni</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Si avvicinano le scadenze per poter usufruire dei contributi statali. Tra i principali problemi: difficoltà ad accedere agli atti e quadro normativo non chiaro</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/media_37933_enzo_tonzani7.jpg?itok=qeulI0mu" width="160" height="100" alt="" title="Enzo Tonzani" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Prosegue la campagna dei tecnici umbri, in prima fila la categoria dei geometri e in testa il presidente del Collegio[...]<a href="/quotidiano/perugia/geometri/superbonus-i-geometri-umbri-fare-presto-con-le-semplificazioni" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-4">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/case-popolari/case-popolari-la-protesta-degli-inquilini-contro-lannunciato-aumento-dei">Case popolari, la protesta degli inquilini contro l&#039;annunciato aumento dei canoni</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Al termine del confronto i consiglieri regionali Fioroni e Pastorelli hanno aperto alla possibilità di una modifica del regolamento</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/case_popolari.jpg?itok=YcWH7w1g" width="160" height="100" alt="" title="Immagine da archivio" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">I sindacati degli inquilini dell’Umbria, Sunia Cgil, Sicet Cisl, Uniat Uil e Unione Inquilini, hanno manifestato questa mattina, giovedì 10[...]<a href="/quotidiano/perugia/case-popolari/case-popolari-la-protesta-degli-inquilini-contro-lannunciato-aumento-dei" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-5">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/furto-auto/rubano-un-paio-di-occhiali-ma-fuggono-nella-direzione-sbagliata">Rubano un paio di occhiali ma fuggono nella direzione sbagliata</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Fermati dai Carabinieri e denunciati per furto aggravato</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/comando-provinciale-carabinieri-perugia.jpg?itok=mFPId-9Q" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">I Carabinieri della Sezione Radiomobile della Compagnia di Perugia hanno denunciato due soggetti stranieri, classe 1988 e 1982, entrambi noti[...]<a href="/quotidiano/perugia/furto-auto/rubano-un-paio-di-occhiali-ma-fuggono-nella-direzione-sbagliata" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-6">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/aggressione/ventiseienne-condannato-un-anno-pena-sospesa-aver-aggredito-un-agente">Ventiseienne condannato a un anno (pena sospesa) per aver aggredito un agente</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">L&#039;uomo era stato fermato all&#039;interno dell&#039;ospedale di Perugia</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/ospedale_di_perugia_silvestrini.jpg?itok=Th2TVa5f" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Un anno di reclusione con pena sospesa. E’ questa la sentenza di condanna emessa ieri dal giudice, Giuseppe Narducci, nei[...]<a href="/quotidiano/perugia/aggressione/ventiseienne-condannato-un-anno-pena-sospesa-aver-aggredito-un-agente" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-7">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/processo/permessi-di-soggiorno-falsificati-dietro-pagamento-di-500-euro">Permessi di soggiorno falsificati dietro pagamento di 500 euro</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">L&#039;avvocato Bertoldi difeso dal legale Luca Maori ha patteggiato la pena a un anno dieci mesi e venti giorni con pena sospesa</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/luca_maori_0.jpg?itok=pCd8ucx9" width="160" height="100" alt="" title="Avvocato Luca Maori" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Quindici persone sono finite davanti al giudice per l’udienza preliminare del Tribunale di Perugia per rispondere di abuso d’ufficio, violazione[...]<a href="/quotidiano/perugia/processo/permessi-di-soggiorno-falsificati-dietro-pagamento-di-500-euro" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-8">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/esenzione-vaccino/esenzione-vaccino-i%C2%A0nas-hanno-denunciato%C2%A0una-dottoressa-falso-ideologico">Esenzione vaccino, i Nas hanno denunciato una dottoressa per falso ideologico</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il medico chiarisce che sono “pazienti con storia di epilessia, con linfomi, con storie neoplastiche gravi, con crisi ipertensive e altre patologie che possono essere fattori di rischio acclarati”</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/dottori_salute_medici.jpg?itok=oij6lMx-" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">I carabinieri dei Nas hanno denunciato una dottoressa per falso ideologico, in quanto per gli uomini dell'Arma avrebbe esentato pazienti[...]<a href="/quotidiano/perugia/esenzione-vaccino/esenzione-vaccino-i%C2%A0nas-hanno-denunciato%C2%A0una-dottoressa-falso-ideologico" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-9">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/connesi-e-unipg/connesi-e-unipg-insieme-formare-i-marketing-manager-del-futuro">Connesi e Unipg: insieme per formare i marketing manager del futuro</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Premiazione degli studenti del corso di “Strategie di Comunicazione Aziendale” che hanno lavorato al case study proposto da Connesi</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/la_premiazione.jpg?itok=tLyPoIOo" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Si è svolta martedì 8 febbraio all’Università degli Studi di Perugia, la premiazione degli studenti del corso di “Strategie di[...]<a href="/quotidiano/perugia/connesi-e-unipg/connesi-e-unipg-insieme-formare-i-marketing-manager-del-futuro" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-10">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/occupazione-abusiva/perugia-controlli-della-polizia-contro-loccupazione-abusiva-degli">Perugia, controlli della Polizia contro l&#039;occupazione abusiva degli immobili</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Avviate le procedure per il rimpatrio di due extracomunitari</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/polizia_perugia_controlli-citta.jpg?itok=fx6KWjFw" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">La Polizia di Stato di Perugia, coadiuvata dagli uomini del Reparto Prevenzione Crimine Umbria Marche e da personale della Polizia[...]<a href="/quotidiano/perugia/occupazione-abusiva/perugia-controlli-della-polizia-contro-loccupazione-abusiva-degli" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-11">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/caro-bollette/contro-il-caro-bollette-protestano-i-sindaci-dellumbria">Contro il caro bollette protestano i sindaci dell&#039;Umbria</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">A Perugia il Comune ha deciso di tenere spenta l&#039;illuminazione della Fontana e di Palazzo dei Priori</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/toniaccini.jpeg?itok=djyRvgsX" width="160" height="100" alt="Il sindaco Michele Toniaccini" title="Il sindaco Michele Toniaccini" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il Comune di Perugia aderisce alla protesta simbolica indetta dall’Anci, l’Associazione nazionale dei Comuni, secondo la quale i rincari peseranno[...]<a href="/quotidiano/perugia/caro-bollette/contro-il-caro-bollette-protestano-i-sindaci-dellumbria" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-12">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/busitalia/condannati-appropriazione-indebita-due-ex-dipendenti-di-busitalia">Condannati per appropriazione indebita due ex dipendenti di Busitalia</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Ritenuti responsabili di essersi appropriati di 106 mila euro di incassi provenienti dalla rivendita di abbonamenti e titoli di viaggio</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/tribunale-1-800x445.jpg?itok=zXNvtdH2" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il giudice per l’udienza preliminare di Perugia Natalia Giubilei ha condannato a un anno e quattro mesi di reclusione (con[...]<a href="/quotidiano/perugia/busitalia/condannati-appropriazione-indebita-due-ex-dipendenti-di-busitalia" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-13">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/aggressione-controllore/pugni-e-minacce-controllore-attimi-di-paura-un-autobus-perugia">Pugni e minacce a controllore: attimi di paura in un autobus a Perugia</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">L&#039;aggressore è stato rintracciato e denunciato dai Carabinieri</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/carabinieri_perugia_controlli.jpg?itok=6pjWbADn" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Momenti di paura su un autobus in sosta a Piazza Vittorio Veneto all’atto del controllo dei biglietti. Un 37enne straniero,[...]<a href="/quotidiano/perugia/aggressione-controllore/pugni-e-minacce-controllore-attimi-di-paura-un-autobus-perugia" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-14">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/detenuta/detenuta-lancia-urine-e-sangue-contro-l%E2%80%99agente-di-polizia-penitenziaria">Detenuta lancia urine e sangue contro l’agente di polizia penitenziaria</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">La detenuta, di colore, di circa 30 anni, è reclusa con problemi di natura psichiatrica</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/carcere-capanne-perugia_0.jpg?itok=IEnVjZ0g" width="160" height="100" alt="Tensioni poliziotti e detenuti_Capanne Perugia_carcere" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Non si placa la tensione nel carcere di Capanne. L'ultimo episodio di violenza risale a un paio di giorni fa[...]<a href="/quotidiano/perugia/detenuta/detenuta-lancia-urine-e-sangue-contro-l%E2%80%99agente-di-polizia-penitenziaria" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-15">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/molesta-ragazza/quarantacinquenne-molesta-una-ragazza-sul-bus-poi-minaccia-i-ragazzi-che-la">Quarantacinquenne molesta una ragazza sul bus, poi minaccia i ragazzi che la difendono</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">L&#039;uomo è stato bloccato dalla Polizia e disarmato della sega da falegname che aveva in mano</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/polizia-notte_02.jpg?itok=BExWnSrJ" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Brutta avventura ha visto protagonisti dei giovanissimi perugini, che sabato sera, intorno alle 22, lungo la linea Perugia-Resina, si erano[...]<a href="/quotidiano/perugia/molesta-ragazza/quarantacinquenne-molesta-una-ragazza-sul-bus-poi-minaccia-i-ragazzi-che-la" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-16">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/alessio-felicino/lutto-nel-mondo-del-calcio-dilettantistico-umbro-morto-41-anni-alessio">Lutto nel mondo del calcio dilettantistico umbro: morto a 41 anni Alessio Felicino</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Se n&#039;è andato nella notte a causa di una malattia rara fulminante, la amiloidosi</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/alessio_felicino.jpg?itok=GJl-sjqH" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Lutto nel mondo del calcio umbro. Il mondo del calcio dilettantistico piange la scomparsa prematura di Alessio Felicino, ex calciatore[...]<a href="/quotidiano/perugia/alessio-felicino/lutto-nel-mondo-del-calcio-dilettantistico-umbro-morto-41-anni-alessio" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-17">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/giornata-la-vita/perugia-celebra-la-44a-giornata-la-vita-dedicata-al-tema-%E2%80%9Ccustodire-ogni">Perugia celebra la 44a Giornata per la vita dedicata al tema “Custodire ogni vita”</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il messaggio del cardinale Bassetti: “Noi abbiamo bisogno di un custode con la ‘C’ maiuscola”</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/cardinale-bassetti-al-don-guanella-natale-2019.jpg?itok=AUtw2gDt" width="160" height="100" alt="" title="Visita del Cardinale Bassetti al Don Guanella di Perugia, Natale 2019" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">“‘Custodire ogni vita’, tema di quest'anno della Giornata per la vita, è un invito a riflettere attorno all'esperienza della pandemia[...]<a href="/quotidiano/perugia/giornata-la-vita/perugia-celebra-la-44a-giornata-la-vita-dedicata-al-tema-%E2%80%9Ccustodire-ogni" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-18">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/pronto-soccorso/66enne-ubriaco-d%C3%A0-escandescenza-al-pronto-soccorso">66enne ubriaco dà in escandescenza al Pronto Soccorso</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Dopo averlo identificato e tranquillizzato, gli operatori lo hanno riaffidato al personale sanitario per le cure mediche del caso</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/polizia_ok.jpg?itok=tW01qax9" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Gli agenti della Polizia di Stato di Perugia sono intervenuti presso l’Ospedale Santa Maria della Misericordia, a seguito di una[...]<a href="/quotidiano/perugia/pronto-soccorso/66enne-ubriaco-d%C3%A0-escandescenza-al-pronto-soccorso" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-19">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/valfabbrica/furto-di-gasolio-un-cantiere-edile-ubicato-lungo-un%E2%80%99ansa-del-fiume-tevere">Furto di gasolio in un cantiere edile ubicato lungo un’ansa del fiume Tevere</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Proseguono a tutto campo le indagini degli agenti della Polizia di Stato per risalire all’identità dei componenti della banda</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/polizia_23.jpg?itok=PTGHceS1" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Ieri mattina gli agenti della Squadra Volante hanno effettuato un intervento nella campagna del comprensorio territoriale di Valfabbrica, in un[...]<a href="/quotidiano/perugia/valfabbrica/furto-di-gasolio-un-cantiere-edile-ubicato-lungo-un%E2%80%99ansa-del-fiume-tevere" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-20">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/polizia/arrestato-spaccio-nigeriano-di-31-anni">Arrestato per spaccio nigeriano di 31 anni</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il pusher è stato bloccato mentre cedeva quattro dosi di droga, nei guai anche l&#039;acquirente</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/polizia_22.jpg?itok=B3iQ8SVU" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Nel pomeriggio di ieri, personale della Polizia di Stato ha tratto in arresto nella flagranza di reato di detenzione ai[...]<a href="/quotidiano/perugia/polizia/arrestato-spaccio-nigeriano-di-31-anni" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-21">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/covid/morto-covid-il-biologo-no-vax-franco-trinca">Morto per Covid il biologo No Vax Franco Trinca</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Ricoverato due settimane fa nell&#039;ospedale di Perugia è deceduto a causa del coronavirus</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/franco_trinca.jpg?itok=FXY5xgMy" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">E' morto il medico no-vax, biologo e nutrizionista settantenne Franco Trinca, punto di riferimento per molti critici della campagna vaccinale.[...]<a href="/quotidiano/perugia/covid/morto-covid-il-biologo-no-vax-franco-trinca" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-22">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/residence-quattro-stagioni/perugia-finisce-all%E2%80%99asta-il%C2%A0residence-quattro-stagioni">A Perugia finisce all’asta il residence Quattro Stagioni</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il primo tentativo di vendita all’incanto è per il 29 marzo, si parte da un prezzo base di 5 milioni</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/quattro_torri_san_sisto.jpg?itok=-c8btrqw" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">A Perugia finisce all’asta il residence Quattro Stagioni, l’immobile sito nel centro di San Sisto, costituito da quattro palazzine con[...]<a href="/quotidiano/perugia/residence-quattro-stagioni/perugia-finisce-all%E2%80%99asta-il%C2%A0residence-quattro-stagioni" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-23">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/ospedale-di-perugia/ospedale-perugia-nominato-il-direttore-della-struttura-complessa-di">Ospedale Perugia, nominato il direttore della struttura complessa di Anestesia e Rianimazione 2</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">L’incarico al professor Edoardo De Robertis, già direttore facente funzioni della struttura</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/edoardo-de-robertis_ospedale-perugia.jpg?itok=wUkGJQJ_" width="160" height="100" alt="" title="Il prof. Edoardo De Robertis" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">La Direzione generale dell’Azienda Ospedaliera di Perugia comunica che, a seguito della conclusione della procedura selettiva pubblica, è stato conferito,[...]<a href="/quotidiano/perugia/ospedale-di-perugia/ospedale-perugia-nominato-il-direttore-della-struttura-complessa-di" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-24">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/film/sono-iniziate-le-riprese-centro-storico-perugia-del-soldato-sotto-la-luna">Sono iniziate le riprese in centro storico a Perugia del &quot;Soldato sotto la luna&quot;</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il film è diretto dal regista Massimo Paolucci</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/film_soldato_sotto_la_luna.jpg?itok=MrqAqzKX" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Sono iniziate le riprese in centro storico a Perugia del "Soldato sotto la luna", film diretto dal regista Massimo Paolucci.[...]<a href="/quotidiano/perugia/film/sono-iniziate-le-riprese-centro-storico-perugia-del-soldato-sotto-la-luna" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-25">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/velo-islamico/donna-di-33-anni-costretta-portare-il-velo-sentita-dal-pm">Donna di 33 anni costretta a portare il velo, sentita dal pm</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Al pm la donna ha raccontato la sua triste storia, fatta di minacce e imposizioni, fino al velo islamico</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/procura_perugia_1.jpg?itok=PhmCtiQw" width="160" height="100" alt="procura_perugia.jpg" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">È stata sentita dai magistrati di Perugia Salsabila Mouhib, la donna di origine marocchina di 33 anni che ha denunciato[...]<a href="/quotidiano/perugia/velo-islamico/donna-di-33-anni-costretta-portare-il-velo-sentita-dal-pm" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-26">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/carabinieri/carabinieri-della-compagnia-di-perugia-intensificati-i-controlli-sul-territorio">Carabinieri della Compagnia di Perugia, intensificati i controlli sul territorio</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Controllate 97 autovetture e 270 persone, procedendo a elevare 6 sanzioni per violazioni al Codice della Strada</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/carabinieri_perugia_6.jpg?itok=34_WxjWM" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Proseguono i controlli volti ad accertare il rispetto delle norme in materia di circolazione stradale e della normativa CoVid-19 da[...]<a href="/quotidiano/perugia/carabinieri/carabinieri-della-compagnia-di-perugia-intensificati-i-controlli-sul-territorio" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-27">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/maltrattamenti-famiglia/terrorizzata-dalla-presenza-dellex-compagno-chiede-aiuto-alla">Terrorizzata dalla presenza dell&#039;ex compagno chiede aiuto alla Polizia</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Madre e figlio scortati fino a casa dagli agenti di Polizia</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/agente_volante-polizia.jpg?itok=QcP83RN1" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Personale della Polizia di Stato è intervenuto, a seguito di segnalazione al numero di emergenza 112, in soccorso di una[...]<a href="/quotidiano/perugia/maltrattamenti-famiglia/terrorizzata-dalla-presenza-dellex-compagno-chiede-aiuto-alla" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-28">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/caso-dentix/caso-dentix-scatta-il-rimborso-rate-cliente-ternana">Caso Dentix, scatta il rimborso rate per cliente ternana</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">L&#039;arbitro bancario ha costretto la finanziaria a restituire alla donna la somma versata senza aver goduto di alcuna prestazione</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/dentix_terni.jpg?itok=PRWyQfvs" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il Tribunale fallimentare di Milano, dopo aver dichiarato il fallimento della società Dentix, ha fissato l’asta per la vendita dei[...]<a href="/quotidiano/perugia/caso-dentix/caso-dentix-scatta-il-rimborso-rate-cliente-ternana" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-29">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/scuola/protesta-degli-studenti-contro-alternanza-scuola-lavoro-e-nuova-maturit%C3%A0">Protesta degli studenti contro alternanza scuola-lavoro e nuova maturità</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">A Perugia il corteo è partito da piazza Partigiani alle 8.30 per concludersi in piazza IV Novembre</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/galilei_manifestazione-studenti.jpg?itok=_BOT_E6i" width="160" height="100" alt="Manifestazione in centro degli studenti del Liceo &quot;Galilei&quot;" title="Manifestazione in centro degli studenti del Liceo &quot;Galilei&quot;" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">È in atto la protesta degli studenti in tutta Italia. Diversi i temi al centro della contestazione: l’organizzazione e i[...]<a href="/quotidiano/perugia/scuola/protesta-degli-studenti-contro-alternanza-scuola-lavoro-e-nuova-maturit%C3%A0" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-30">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/ndrangheta/da-perugia-crotone-umbria-sequestri-alla-%E2%80%99ndrangheta-otto-milioni">Da Perugia a Crotone, in Umbria sequestri alla ’Ndrangheta per otto milioni</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">D’intesa con la procure della Repubblica di Catanzaro, la Polizia ha eseguito sequestri per otto milioni su beni, assetti societari e rapporti finanziari di stampo ’ndranghetista</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/sequestro_mobili.jpg?itok=7MDIu4_H" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">La Polizia di Stato, Direzione centrale anticrimine, ha messo in atto un sequestro di beni fatto con il coordinamento della[...]<a href="/quotidiano/perugia/ndrangheta/da-perugia-crotone-umbria-sequestri-alla-%E2%80%99ndrangheta-otto-milioni" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-31">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/gualtiero-bassetti/perugia-celebrata-cattedrale-la-26a-giornata-la-vita-consacrata">Perugia: celebrata in Cattedrale la 26a Giornata per la vita consacrata</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il cardinale Bassetti ai consacrati: “Siete una sfida per il mondo e per la Chiesa”</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/bassetti_celebrazione-giornata-vita-consacrata-pg-2022-f6.jpg?itok=eRWIuZXf" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">“La gioiosa preghiera di Simeone ed Anna, nella festa della Presentazione del Signore, sintetizza bene la vita e la missione[...]<a href="/quotidiano/perugia/gualtiero-bassetti/perugia-celebrata-cattedrale-la-26a-giornata-la-vita-consacrata" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-32">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/lorena-pesaresi/serve-un-unico-soggetto-politico-ambientalista-portare-l%E2%80%99italia-verso-una">&quot;Serve un unico soggetto politico ambientalista per portare l’Italia verso una transizione ecologica e giusta&quot;</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Intervento di Lorena Pesaresi &quot;Movimento delle idee e del fare per l’Umbria&quot;</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/a39721d1-a9b4-4802-8643-1cd87bcf1518_0.jpg?itok=Q5lmrKpw" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Riceviamo e pubblichiamo Da ambientalista e politica prenderò parte, tra i promotori nazionali del progetto, all’Assemblea degli ecologisti di sabato[...]<a href="/quotidiano/perugia/lorena-pesaresi/serve-un-unico-soggetto-politico-ambientalista-portare-l%E2%80%99italia-verso-una" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-33">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/hotel-brufani/il-comune-di-perugia-ordina-la-rimozione-del-dehor-posto-davanti-all%E2%80%99hotel">Il Comune di Perugia ordina la rimozione del dehor posto davanti all’hotel Brufani</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Sarà il Tar dell’Umbria a stabilire se la struttura dovrà essere rimossa</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/hotel_brufani.jpg?itok=ABDh9BkP" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il Comune di Perugia ordina la rimozione del dehor posto davanti all’hotel Brufani installato dalla società Sirma hotel. La vicenda[...]<a href="/quotidiano/perugia/hotel-brufani/il-comune-di-perugia-ordina-la-rimozione-del-dehor-posto-davanti-all%E2%80%99hotel" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-34">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/ventenne-denunciata/si-ferisce-da-sola-con-una-lametta-e-racconta-di-essere-stata-violentata">Si ferisce da sola con una lametta e racconta di essere stata violentata</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Ventenne denunciata per procurato allarme e simulazione di reato dai carabinieri di Castel del Piano</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/carabinieri_perugia_5.jpg?itok=Nl7P6BHQ" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Nel pomeriggio trascorso i Carabinieri della Stazione di Castel del Piano, al termine di un’attività di indagine, hanno denunciato in[...]<a href="/quotidiano/perugia/ventenne-denunciata/si-ferisce-da-sola-con-una-lametta-e-racconta-di-essere-stata-violentata" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-35">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/trattore/ritrovato-zona-san-marco-trattore-rubato-lo-scorso-novembre-provincia-di-frosinone">Ritrovato in zona San Marco trattore rubato lo scorso novembre in provincia di Frosinone</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Gli agenti della Polizia di Stato di Perugia lo hanno rinvenuto occultato all’interno di una area aziendale privata</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/polizia_due_0.jpg?itok=2cYdXjV3" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Gli agenti della Polizia di Stato di Perugia hanno ritrovato, occultato all’interno di una area aziendale privata in zona San[...]<a href="/quotidiano/perugia/trattore/ritrovato-zona-san-marco-trattore-rubato-lo-scorso-novembre-provincia-di-frosinone" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-36">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/cade/cade-dalla-bici-colpa-di-una-buca-56enne-gravi-condizioni">Cade dalla bici per colpa di una buca, 56enne in gravi condizioni</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">I legali hanno inviato una lettera al Comune di Perugia con cui richiedono l&#039;integrale risarcimento dei danni</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/image_735.jpg?itok=I0BhltXp" width="160" height="100" alt="Ambulanza" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Un ciclista di 56 anni è caduto per colpa di una buca sull'asfalto mentre percorreva la strada che collega Ponte[...]<a href="/quotidiano/perugia/cade/cade-dalla-bici-colpa-di-una-buca-56enne-gravi-condizioni" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-37">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/carla-spagnoli/carla-spagnoli-eletta-presidente-del-panathlon-club-perugia">Carla Spagnoli eletta presidente del Panathlon Club Perugia</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Nel corso dell’Assemblea elettiva nella sede dell’Associazione Pro Ponte di Ponte San Giovanni</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/carla_spagnoli_presidente_panathlon_club.jpg?itok=NLWhTM-A" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Carla Spagnoli, imprenditrice, grande sportiva, figlia di Lino Spagnoli campione di motonautica e presidente del Perugia Calcio, è stata eletta[...]<a href="/quotidiano/perugia/carla-spagnoli/carla-spagnoli-eletta-presidente-del-panathlon-club-perugia" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-38">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/polizia/la-polizia-sequestra-beni-alla-%E2%80%99ndrangheta-8-milioni-di-euro">La Polizia sequestra beni alla ’Ndrangheta per 8 milioni di euro</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Risultato conseguito sull’asse Perugia/Crotone con la Procura della Repubblica di Catanzaro</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/questura_polizia_perugia.jpg?itok=mEd8Qy0c" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">La Polizia di Stato di Perugia e Crotone sta eseguendo due provvedimenti di sequestro, ai sensi della normativa antimafia, emessi[...]<a href="/quotidiano/perugia/polizia/la-polizia-sequestra-beni-alla-%E2%80%99ndrangheta-8-milioni-di-euro" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-39">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/controlli/progetto-%E2%80%9Cborghi-sicuri%E2%80%9D-la-polizia-intensifica-i-controlli-tutta-la-provincia-di">Progetto “Borghi Sicuri”, la Polizia intensifica i controlli in tutta la provincia di Perugia</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Oltre 200 le persone identificate, 80 i veicoli controllati nel corso dei 12 posti di controllo effettuati nelle zone centrali della città e nell’hinterland</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/polizia_21.jpg?itok=eH60Eu74" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Procede senza sosta in tutta la provincia il progetto “Borghi Sicuri”, fortemente voluto dal Questore di Perugia Giuseppe Bellassai, con[...]<a href="/quotidiano/perugia/controlli/progetto-%E2%80%9Cborghi-sicuri%E2%80%9D-la-polizia-intensifica-i-controlli-tutta-la-provincia-di" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-40">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/oncoematologia-pediatrica/donato-un-assegno-al-reparto-di-oncoematologia-pediatrica-dell">Donato un assegno al reparto di Oncoematologia Pediatrica dell’ospedale di Perugia</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">A consegnare l’assegno è stato il sindaco di Perugia, Andrea Romizi, e il Comandante della polizia locale, Nicoletta Caponi, accolti dal dottor Maurizio Caniglia</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/donazione_assegno.jpg?itok=nEGfZRrE" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Donato, al reparto di Oncoematologia Pediatrica dell’Ospedale di Perugia, un assegno di 2.500 euro grazie alla generosità del personale della[...]<a href="/quotidiano/perugia/oncoematologia-pediatrica/donato-un-assegno-al-reparto-di-oncoematologia-pediatrica-dell" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-41">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/sergio-cecconi/muore-investito-da-un-suv-il-dottor-sergio-cecconi">Muore investito da un Suv il dottor Sergio Cecconi</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Resta in gravissime condizioni la compagna investita insieme a lui, 45 anni</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/sergio_cecconi.jpg?itok=mLyInZ8p" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Sergio Cecconi, 75 anni, chirurgo ortopedico in pensione, è morto alle prime ore di mercoledì all'ospedale Santa Maria della Misericordia[...]<a href="/quotidiano/perugia/sergio-cecconi/muore-investito-da-un-suv-il-dottor-sergio-cecconi" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-42">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/mario-calzoni/si-%C3%A8-spento-mario-calzoni-ex-funzionario-del-comune-di-perugia">Si è spento Mario Calzoni, ex funzionario del Comune di Perugia</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Grande amico del Premio Vittoria Aganoor, organizzato dal Comune di Magione</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/mario_calzoni.jpg?itok=JC_q0ec7" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">È morto a 79 anni Mario Calzoni. Fu al servizio del Comune di Perugia, come vigile urbano e poi come[...]<a href="/quotidiano/perugia/mario-calzoni/si-%C3%A8-spento-mario-calzoni-ex-funzionario-del-comune-di-perugia" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-43">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/aggressione/perugia-cittadino-egiziano-aggredito-zona-fontivegge">Perugia, cittadino egiziano aggredito in zona Fontivegge</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Subito identificati e denunciati i tre responsabili</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/polizia_fontivegge.jpg?itok=Frk0VZJr" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">La scorsa notte, personale della Polizia di Stato è intervenuto in Piazza Vittorio Veneto a seguito di una segnalazione pervenuta[...]<a href="/quotidiano/perugia/aggressione/perugia-cittadino-egiziano-aggredito-zona-fontivegge" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-44">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/vigili-del-fuoco/incendio-una-rimessa-fuoco-macchinario">Incendio in una rimessa, a fuoco macchinario</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Sul posto due squadre dei vigili del fuoco di Perugia</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/vigili_del_fuoco_galleria_0.jpg?itok=XWGfOu7H" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Un incendio è divampato ieri, lunedì 1 febbraio, poco dopo le 21,30 lungo via Settevalli, a Perugia, frazione di Pila,[...]<a href="/quotidiano/perugia/vigili-del-fuoco/incendio-una-rimessa-fuoco-macchinario" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-45">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/marco-angelini/lavvocato-marco-angelini-%C3%A8-il-nuovo-presidente-della-camera-penale-di-perugia">L&#039;avvocato Marco Angelini è il nuovo presidente della Camera penale di Perugia</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">L’affluenza ai seggi è stata molto alta: si sono presentati 135 avvocati su 139 iscritti</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/angelini.jpg?itok=B9fT9xfs" width="160" height="100" alt="" title="Marco Angelini" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Gli avvocati penalisti di Perugia hanno rinnovato i vertici della Camera penale di Perugia “Fabio Dean” nel corso dell’assemblea di[...]<a href="/quotidiano/perugia/marco-angelini/lavvocato-marco-angelini-%C3%A8-il-nuovo-presidente-della-camera-penale-di-perugia" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-46">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/ospedale/uilfpl-umbria-sbagliato-attivare-progetti-di-ostetricia-allospedale-di-perugia">UilFpl Umbria: &quot;sbagliato attivare progetti di ostetricia all&#039;ospedale di Perugia in piena emergenza Covid&quot;</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il sindacato chiede di assumere nuovo personale o aspettare il superamento della fase di difficoltà</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/ospedale_perugia_e_andrea_russo.jpg?itok=DzsBmlwj" width="160" height="100" alt="" title="Ospedale di Perugia, nel riquadro Andrea Russo" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">“‘Triage ostetrico’ e ‘Rooming in’ (permanenza subito dopo il parto del neonato in camera con la madre) garantito direttamente dalle[...]<a href="/quotidiano/perugia/ospedale/uilfpl-umbria-sbagliato-attivare-progetti-di-ostetricia-allospedale-di-perugia" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-47">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/guardia-di-finanza/truffa-bonus-edilizi-la-guardia-di-finanza-di-perugia-sequestra-103">Truffa bonus edilizi, la Guardia di Finanza di Perugia sequestra 103 milioni di euro</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Portato alla luce il raggiro con la creazione di crediti d&#039;imposta fittizi che venivano ceduti a terzi su tutto il territorio nazionale</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/guardia_di_finanza_5.jpg?itok=Xb9TtflV" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">La Guardia di finanza di Perugia ha scoperto una rete di società e persone fisiche che avrebbero generato e commercializzato,[...]<a href="/quotidiano/perugia/guardia-di-finanza/truffa-bonus-edilizi-la-guardia-di-finanza-di-perugia-sequestra-103" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-48">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/violazione-norme-anti-covid/sorpreso-al-lavoro-senza-green-pass-n%C3%A9-mascherina">Sorpreso al lavoro senza Green pass né mascherina</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">È successo in un esercizio commerciale di Ponte San GiovanniPerugia</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/carabinieri_ponte-san-giovanni_02.jpg?itok=1SAYeiUC" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">I Carabinieri della Stazione di Ponte San Giovanni, nel corso di un mirato servizio, nell’ambito dell’attività di verifica del rispetto[...]<a href="/quotidiano/perugia/violazione-norme-anti-covid/sorpreso-al-lavoro-senza-green-pass-n%C3%A9-mascherina" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-49">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/minacce-di-morte/perseguita-e-minaccia-di-morte-la-ex-fidanzata-denunciato-31enne">Perseguita e minaccia di morte la ex fidanzata: denunciato 31enne</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Per lui anche un foglio di via che gli impedirà di rientrare nei comuni di Perugia e Corciano</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/polizia_agente.jpg?itok=KGmruLkh" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">In preda all’ira, dopo aver chiamato e minacciato di morte l’ex fidanzata, si era appostato sotto casa in attesa che[...]<a href="/quotidiano/perugia/minacce-di-morte/perseguita-e-minaccia-di-morte-la-ex-fidanzata-denunciato-31enne" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-50">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/violazione-norme-anti-covid/perugia-positivo-al-covid-e-isolamento-si-reca-un-esercizio">Perugia, positivo al Covid e in isolamento si reca in un esercizio pubblico</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Identificato dalla Polizia e denunciato per il reato di epidemia</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/polizia-perugia-moto.jpg?itok=QS5LEKX7" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Gli agenti della Polizia di Stato di Perugia nell’ambito dei servizi di monitoraggio predisposti per contenere la diffusione del contagio[...]<a href="/quotidiano/perugia/violazione-norme-anti-covid/perugia-positivo-al-covid-e-isolamento-si-reca-un-esercizio" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-51">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/quindicenni/ritrovati-sani-e-salvi-i-due-ragazzini-scappati-di-casa-da-perugia-venerd%C3%AC">Ritrovati sani e salvi i due ragazzini scappati di casa da Perugia venerdì scorso</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Rinvenuti a Castiglione del lago i quindicenni scomparsi</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/carabinieri_lago_0.jpg?itok=ZxOVYBWW" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Ritrovati sani e salvi i due ragazzini scappati di casa da Perugia venerdì scorso. Il ritrovamento è avvenuto nella zona[...]<a href="/quotidiano/perugia/quindicenni/ritrovati-sani-e-salvi-i-due-ragazzini-scappati-di-casa-da-perugia-venerd%C3%AC" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-52">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/afas/%E2%80%9Canni-verdi-e-anni-d%E2%80%99argento-prendiamoci-cura-di-loro%E2%80%9D-campagna-voluta-da-afas-e">“Anni verdi e anni d’argento: prendiamoci cura di loro”, campagna voluta da Afas e Caritas di Perugia-Città della Pieve</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Da febbraio sarà possibile acquistare e donare i prodotti che si troveranno in evidenza all’interno delle farmacie e Parafarmacia Sanitaria Apogeo</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/campagna_afas.jpeg?itok=761Ro-kW" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Contribuire con un gesto concreto di solidarietà alla raccolta di prodotti per la cura dei bambini e degli anziani da[...]<a href="/quotidiano/perugia/afas/%E2%80%9Canni-verdi-e-anni-d%E2%80%99argento-prendiamoci-cura-di-loro%E2%80%9D-campagna-voluta-da-afas-e" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-53">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/salesiani/celebrazione-eucaristica-il-centenario-della-presenza-salesiana-perugia">Celebrazione eucaristica per il centenario della presenza Salesiana a Perugia</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il Cardinale Bassetti: «Celebrare cento anni è un dono e una responsabilità»</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/celebrazione-100-anni-salesiani-a-perugia_01.jpg?itok=4fIVvrIW" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">«E’ molto bello, cari giovani, vedere la cattedrale piena della vostra significativa speranza. Don Bosco vi sorride dal Cielo, come[...]<a href="/quotidiano/perugia/salesiani/celebrazione-eucaristica-il-centenario-della-presenza-salesiana-perugia" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-54">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/usl-umbria-1/dal-1-febbraio-vaccinazione-pediatrica-volontaria-anche-nelle-scuole-del">Dal 1 febbraio vaccinazione pediatrica volontaria anche nelle scuole del Perugino</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Dal 6 febbraio sarà la volta dell&#039;Alto Chiascio e a breve anche nelle scuole dell’Assisano e della Media Valle del Tevere</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/poliambulatorio-piazzale-europa_0.jpg?itok=RnoZQv1_" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Dopo le esperienze nel Trasimeno e in Alto Tevere, dal primo febbraio la vaccinazione volontaria anti virus Sars Cov-2 per[...]<a href="/quotidiano/perugia/usl-umbria-1/dal-1-febbraio-vaccinazione-pediatrica-volontaria-anche-nelle-scuole-del" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-55">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/edilizia-scolastica/edilizia-scolastica-al-i-lavori-del-nuovo-edificio-adiacente-al-capitini">Edilizia Scolastica, al via i lavori del nuovo edificio adiacente al Capitini</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">La struttura servirà a fronteggiare l’aumento della popolazione scolastica nel perugino</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/capitini_nuovo-edificio_01.jpg?itok=ddeXx900" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Partono oggi i lavori per la realizzazione del nuovo edificio scolastico per le scuole secondarie superiori nella città di Perugia,[...]<a href="/quotidiano/perugia/edilizia-scolastica/edilizia-scolastica-al-i-lavori-del-nuovo-edificio-adiacente-al-capitini" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-56">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/violazione-della-quarantena/positivo-al-covid-v%C3%ACola-lisolamento-denunciato-69enne">Positivo al Covid vìola l&#039;isolamento: denunciato 69enne</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Era uscito di casa per portare il cibo ai suoi gatti in un&#039;altra abitazione</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/polizia_perugia_controlli.jpg?itok=8qGpy9l9" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">La Polizia di Stato di Perugia ha fermato un uomo, classe 1953, che da un successivo controllo è risultato essere[...]<a href="/quotidiano/perugia/violazione-della-quarantena/positivo-al-covid-v%C3%ACola-lisolamento-denunciato-69enne" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-57">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/norme-sanitarie/trasporta-carne-violando-le-norme-sanitarie-multato-autotrasportatore">Trasporta carne violando le norme sanitarie: multato autotrasportatore</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il carico, intercettato dalla Polizia Stradale, era destinato ad alcuni supermercati dell&#039;Umbria</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/polizia-stradale.jpg?itok=EdU6469b" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Gli agenti della Polizia di Stato di Perugia hanno fermato un veicolo industriale che trasportava un carico di carne destinato[...]<a href="/quotidiano/perugia/norme-sanitarie/trasporta-carne-violando-le-norme-sanitarie-multato-autotrasportatore" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-58">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/ursula-grohmann/si-%C3%A8-spenta-60-anni-ursula-grohmann-docente-e-scienziata-di-fama-mondiale">Si è spenta a 60 anni Ursula Grohmann, docente e scienziata di fama mondiale</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il cordoglio della presidente Tesei e della Giunta regionale</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/ursula-grohmann.jpg?itok=3YR7CU16" width="160" height="100" alt="" title="La prof.ssa Ursula Grohmann" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Si è spenta questa mattina alle 6 Ursula Grohmann, docente del Dipartimento di Medicina Sperimentale dell’Università di Perugia e del[...]<a href="/quotidiano/perugia/ursula-grohmann/si-%C3%A8-spenta-60-anni-ursula-grohmann-docente-e-scienziata-di-fama-mondiale" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-59">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/cultura/valerio-de-cesaris-%C2%ABla-stranieri-continua-svolgere-il-suo-ruolo-di-ambasciatrice">Valerio De Cesaris: «La Stranieri continua a svolgere il suo ruolo di ambasciatrice dell’Italia nel mondo»</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Intervista al Magnifico Rettore dell’Università che ha sede a Palazzo Gallenga</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/rettore_valerio_de_cesaris_1.jpg?itok=C_bliZCw" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il professor Valerio De Cesaris è dallo scorso 31 marzo il nuovo Magnifico Rettore dell’Università per Stranieri di Perugia. Nato[...]<a href="/quotidiano/perugia/cultura/valerio-de-cesaris-%C2%ABla-stranieri-continua-svolgere-il-suo-ruolo-di-ambasciatrice" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-60">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/anziano/perugia-80enne-stato-confusionale-soccorso-dalla-polizia-di-stato">Perugia, 80enne in stato confusionale soccorso dalla Polizia di Stato</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">In piena notte era stato notato correre in direzione dello stadio Curi</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/polizia-notte_02.jpg?itok=BExWnSrJ" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">La Polizia di Stato di Perugia, in seguito alla richiesta di aiuto di due donne, è intervenuta la scorsa notte[...]<a href="/quotidiano/perugia/anziano/perugia-80enne-stato-confusionale-soccorso-dalla-polizia-di-stato" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-61">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/fontivegge/fontivegge-piazza-del-bacio-scoperto-un-covo-di-pregiudicati-e-irregolari">Fontivegge, in Piazza del Bacio scoperto un covo di pregiudicati e irregolari</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Le Forze dell&#039;ordine hanno agito dopo le segnalazioni dei cittadini. Portati in questura 5 nordafricani</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/image_478_1.jpg?itok=lI4mY32c" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Nuovo blitz degli agenti della Questura e della Polizia locale a Fontivegge. Stavolta l’attenzione è stata focalizzata su piazza del[...]<a href="/quotidiano/perugia/fontivegge/fontivegge-piazza-del-bacio-scoperto-un-covo-di-pregiudicati-e-irregolari" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-62">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/cultura/con-%E2%80%9Cprefissi-e-suffissi%E2%80%9D-capire-l%E2%80%99italiano-%C3%A8-facile">Con “Prefissi e suffissi” capire l’italiano è facile</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Intervista all&#039;autore Enzo Carro</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/libro_e_carro.jpg?itok=NsHrxhD9" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Enzo Carro è un artista poliedrico che si è cimentato in tipi di spettacolo molto differenti tra loro: varietà, recital,[...]<a href="/quotidiano/perugia/cultura/con-%E2%80%9Cprefissi-e-suffissi%E2%80%9D-capire-l%E2%80%99italiano-%C3%A8-facile" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-63">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/vicini/condannato-2-anni-e-3-mesi-aver-perseguitato-ingiuriato-e-minacciato%C2%A0i-vicini-di-casa">Condannato a 2 anni e 3 mesi per aver perseguitato, ingiuriato e minacciato i vicini di casa</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Condannato anche al pagamento di una provvisionale di 25mila euro in favore delle parti civili</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/tribunale-1-800x445.jpg?itok=zXNvtdH2" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Ha perseguitato, ingiuriato e minacciato per anni i vicini di casa. Per questo un uomo è stato condannato a due[...]<a href="/quotidiano/perugia/vicini/condannato-2-anni-e-3-mesi-aver-perseguitato-ingiuriato-e-minacciato%C2%A0i-vicini-di-casa" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-64">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/covid/covid-umbria-al-26-gennaio-calano-i-ricoveri-restano-7-i-posti-occupati-nelle-terapie">Covid in Umbria al 26 gennaio, calano i ricoveri, restano a 7 i posti occupati nelle terapie intensive</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Ma purtroppo si contano altri tre decessi causati dal virus</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/coronavirus_sette.jpg?itok=-64HLoWg" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Nelle ultime 24 ore, al 26 gennaio, sono stati registrati altri tre morti per Covid, secondo quanto riporta il sito[...]<a href="/quotidiano/perugia/covid/covid-umbria-al-26-gennaio-calano-i-ricoveri-restano-7-i-posti-occupati-nelle-terapie" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Gubbio  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Gubbio</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/gubbio/alessandro-borghese/lo-chef-e-conduttore-televisivo-alessandro-borghese-matto-onorario-di">Lo chef e conduttore televisivo Alessandro Borghese &quot;Matto onorario di Gubbio&quot;</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Nei giorni scorsi ha soggiornato nella città di pietra per registrare una nuova puntata del noto programma &quot;4 ristoranti&quot;</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/alessandro_borghese_patente_di_matto.jpg?itok=EuP9GY5C" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Lo chef e conduttore televisivo Alessandro Borghese è a Gubbio per registrare una puntata di "4 Ristoranti" per quella che[...]<a href="/quotidiano/gubbio/alessandro-borghese/lo-chef-e-conduttore-televisivo-alessandro-borghese-matto-onorario-di" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-2">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Gubbio</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/gubbio/gubbio-30/comune-al-lavoro-%E2%80%9Cgubbio-30%E2%80%9D">Comune al lavoro per “Gubbio 3.0”</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Sindaco e assessori illustrano i progetti in cantiere per cambiare volto alla città</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/filippo-mario-stirati.jpg?itok=TcepkQ2F" width="160" height="100" alt="Il sindaco di Gubbio Stirati" title="Il sindaco di Gubbio Stirati" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il futuro della città dei Ceri è stato tratteggiato ieri mattina dal sindaco Stirati e dalla giunta composta dagli assessori[...]<a href="/quotidiano/gubbio/gubbio-30/comune-al-lavoro-%E2%80%9Cgubbio-30%E2%80%9D" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-3">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Gubbio</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/gubbio/gubbio/torna-operativa-l%E2%80%99agenzia-inail-di-gubbio">Torna operativa l’agenzia Inail di Gubbio</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Lunedì 7 febbraio il taglio del nastro, alla presenza di sindaco, assessore Cecchetti e direttore regionale Inail Umbria</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/gubbio_taglio-nastro-agenzia-inail.jpg?itok=ZTDXdKZF" width="160" height="100" alt="" title="Il taglio del nastro" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">E’ tornata operativa questa mattina l’Agenzia Inail di Gubbio, dopo un periodo di sospensione dovuto al trasferimento degli uffici Inps[...]<a href="/quotidiano/gubbio/gubbio/torna-operativa-l%E2%80%99agenzia-inail-di-gubbio" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-4">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Gubbio</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/gubbio/gubbio/teatro-il-laboratorio-del-ronconi-riparte-da-pirandello">Teatro, il laboratorio del Ronconi riparte da Pirandello </a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il sindaco Filippo Stirati: “Un’iniziativa di alto livello artistico e culturale, che siamo orgogliosi di poter ospitare”</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/teatro_gubbio.jpeg?itok=eCVbwldQ" width="160" height="100" alt="teatro_gubbio.jpeg" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Questa mattina si è tenuta presso il Teatro Comunale Luca Ronconi la conferenza stampa di presentazione del laboratorio teatrale di[...]<a href="/quotidiano/gubbio/gubbio/teatro-il-laboratorio-del-ronconi-riparte-da-pirandello" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-5">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Gubbio</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/gubbio/colpo/sventato-colpo-allufficio-postale-di-scritto">Sventato colpo all&#039;ufficio postale di Scritto</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">È  scattato l&#039;allarme alla Situation Room di Roma, dov&#039;è organizzato il controllo sulla rete nazionale</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/1699641_sportello_postamat.jpg?itok=cssEzQTT" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il sistema di sicurezza di Poste Italiane ha allertato le forze dell'ordine e hanno fatto fallire il colpo tentato sabato[...]<a href="/quotidiano/gubbio/colpo/sventato-colpo-allufficio-postale-di-scritto" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-6">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Gubbio</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/gubbio/pnrr/gubbio-esclusa-dal-piano-nazionale-ripresa-e-resilienza">Gubbio esclusa dal Piano nazionale ripresa e resilienza</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il progetto di recupero e valorizzazione di Piazza 40 Martiri per un importo di cinque milioni di euro &quot;è stato ammesso&quot; ma non &quot;finanziato&quot;</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/gubbio-piazza-quarantra-martiri.jpg?itok=a4L4C5Gz" width="160" height="100" alt="Piazza Quaranta Martiri" title="Piazza Quaranta Martiri" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Fa discutetere la notizia della mancata inclusione di Gubbio tra i Comuni umbri i cui progetti di "rigenerazione urbana" sono[...]<a href="/quotidiano/gubbio/pnrr/gubbio-esclusa-dal-piano-nazionale-ripresa-e-resilienza" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Terni  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/tifosi/tifosi-avevano-assaltato-lalbergo-della-spal-due-denunciati-e-nove-rischio-daspo">Tifosi avevano &quot;assaltato&quot; l&#039;albergo della Spal, due denunciati e nove a rischio Daspo</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Un 22enne e un 25enne, già noti ai carabinieri, sono stati denunciati all&#039;autorità giudiziaria per “accensioni ed esplosioni pericolose” e “porto d&#039;armi e oggetti atti a offendere”</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/carabinieri_24.jpg?itok=CmR0pYSM" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Due giovani tifosi della Ternana denunciati e altri nove che rischiano il Daspo (su cui deciderà il questore) per aver[...]<a href="/quotidiano/terni/tifosi/tifosi-avevano-assaltato-lalbergo-della-spal-due-denunciati-e-nove-rischio-daspo" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-2">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/sicurezza-sul-lavoro/irregolarit%C3%A0-cantiere-edile-di-montefranco-sanzioni-oltre-7mila-euro">Irregolarità in cantiere edile di Montefranco: sanzioni per oltre 7mila euro</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Proseguono i controlli dei Carabinieri al fine di garantire la sicurezza sul lavoro</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/carabinieri_controlli-cantiere-edile.jpg?itok=eiVSmN91" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Nel corso della mattinata di mercoledì 9 febbraio, i militari del Comando Stazione di Arrone, unitamente a personale del Nucleo[...]<a href="/quotidiano/terni/sicurezza-sul-lavoro/irregolarit%C3%A0-cantiere-edile-di-montefranco-sanzioni-oltre-7mila-euro" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-3">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/treofan/treofan-dopo-un-anno-di-cassa-integrazione-situazione-drammatica">Treofan, dopo un anno di cassa integrazione situazione drammatica</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Già nel mese di ottobre il Senatore di Articolo Uno Vasco Errani ha inteso interrogare i Ministri relativamente alla Treofan e al suo potenziale progetto di reindustrializzazione</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/treofan.jpg?itok=zq4iENhE" width="160" height="100" alt="" title="Immagine da archivio" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">A fronte del preoccupante silenzio delle Istituzioni locali e nazionali rispetto alla vicenda Treofan, a nostro parere non è più[...]<a href="/quotidiano/terni/treofan/treofan-dopo-un-anno-di-cassa-integrazione-situazione-drammatica" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-4">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/stadio-liberati/terni-presentato-al-comune-il-progetto-stadio-clinica-del-liberati">Terni, presentato al Comune il progetto Stadio-clinica del &quot;Liberati&quot;</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Investimento complessivo di oltre sessanta milioni di euro</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/nuovo_stadio_liberati.jpg?itok=bFIx3IGF" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Depositato in Comune e poi presentato in sede il progetto definitivo della Ternana Calcio, per il rifacimento dello stadio “Libero[...]<a href="/quotidiano/terni/stadio-liberati/terni-presentato-al-comune-il-progetto-stadio-clinica-del-liberati" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-5">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/giovanni-palatucci/la-polizia-di-stato-di-terni-ricorda-giovanni-palatucci-l%E2%80%99ultimo-questore">La Polizia di Stato di Terni ricorda Giovanni Palatucci, l’ultimo Questore di Fiume</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">La cerimonia di commemorazione giovedì 10 febbraio alle 11 al parco La Passeggiata</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/giovanni-palatucci_targa-a-terni.jpg?itok=joNkvSiC" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Anche quest’anno, la Polizia di Stato di Terni ricorderà l’ultimo Questore di Fiume, Giovanni Palatucci, morto nel campo di concentramento[...]<a href="/quotidiano/terni/giovanni-palatucci/la-polizia-di-stato-di-terni-ricorda-giovanni-palatucci-l%E2%80%99ultimo-questore" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-6">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/green-pass/tenta-di-entrare-questura-con-il-green-pass-di-un%E2%80%99altra-persona">Tenta di entrare in Questura con il green pass di un’altra persona</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Denunciato dalla Polizia di Stato di Terni</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/questura-terni_ingresso.jpg?itok=t_DrciVK" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Si è presentato venerdì mattina al corpo di guardia della sede della Polizia di Stato ternana in via Antiochia, dicendo[...]<a href="/quotidiano/terni/green-pass/tenta-di-entrare-questura-con-il-green-pass-di-un%E2%80%99altra-persona" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-7">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/ospedale/nuovo-ospedale-di-terni-ad-alta-specialit%C3%A0-confermato-l%E2%80%99accordo-di-programma-tra-la">Nuovo ospedale di Terni ad alta specialità: confermato l’Accordo di programma tra la Regione dell’Umbria e il Ministero della Salute</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">L’impegno sancito nel documento di Economia Finanza Regionale su specifica proposta dell&#039;assessore Enrico Melasecche</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/melasecche.jpg?itok=aH41pgTB" width="160" height="100" alt="Enrico Melasecche" title="Enrico Melasecche" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Riceviamo e pubblichiamo Venerdi mattina nel corso della seduta straordinaria a palazzo Donini è stata fra le altre approvata la[...]<a href="/quotidiano/terni/ospedale/nuovo-ospedale-di-terni-ad-alta-specialit%C3%A0-confermato-l%E2%80%99accordo-di-programma-tra-la" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-8">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/studente/studente-ternano-di-23-anni-beccato-dalla-polizia-con-trenta-grammi-di-hascisc">Studente ternano di 23 anni beccato dalla Polizia con trenta grammi di hascisc</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Condannato a un anno di reclusione, pena sospesa, e al pagamento di una multa da 3mila euro</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/polizia_18.jpg?itok=J0IEFK5m" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Uno studente ternano di 23 anni, incensurato, ospite di un’amica nel quartiere San Lorenzo di Roma, è incappato in un’operazione[...]<a href="/quotidiano/terni/studente/studente-ternano-di-23-anni-beccato-dalla-polizia-con-trenta-grammi-di-hascisc" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-9">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/medici/terni-sospesi-due-medici-di-base-no-vax-2mila-mutuati-si-ritrovano-senza-servizio">Terni, sospesi due medici di base no vax: 2mila mutuati si ritrovano senza servizio</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Sul punto l’azienda Usl Umbria 2 spiega che «sta garantendo nell’immediato le prestazioni assistenziali»</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/dottori_salute_medici.jpg?itok=oij6lMx-" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">I pazienti residenti nei territori di Terni, Amelia, Narni, San Gemini, Calvi dell’Umbria e Otricoli al momento privi di medico[...]<a href="/quotidiano/terni/medici/terni-sospesi-due-medici-di-base-no-vax-2mila-mutuati-si-ritrovano-senza-servizio" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-10">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/ospedale/nonostante%C2%A0siamo-ormai-alla-quarta-ondata-lospedale%C2%A0di%C2%A0terni%C2%A0continua-ciclicamente-ad">&quot;Nonostante siamo ormai alla quarta Ondata l&#039;ospedale di Terni continua ciclicamente ad essere paralizzato&quot;</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Lo denuncia Giorgio Lucci, segretario provinciale della Fp Cgil</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/image_837.jpg?itok=xUchixSJ" width="160" height="100" alt="ospedale Terni " /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Riceviamo e pubblichiamo la denuncia di Giorgio Lucci, segretario provinciale della Fp Cgil, che in questa nota descrive scenari da[...]<a href="/quotidiano/terni/ospedale/nonostante%C2%A0siamo-ormai-alla-quarta-ondata-lospedale%C2%A0di%C2%A0terni%C2%A0continua-ciclicamente-ad" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-11">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/ast/acquisizione-ast-sindacati-soddisfatti-%E2%80%9Cora-parliamo-del%C2%A0piano-industriale%E2%80%9D">Acquisizione Ast, sindacati soddisfatti: “Ora parliamo del piano industriale”</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Giovedì è intanto attesa la prima visita ufficiale a Terni del presidente del gruppo Arvedi, Giovanni Arvedi, e dell&#039;amministratore delegato, Mario Arvedi Caldonazzo</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/image_639.jpg?itok=UoPIWeLF" width="160" height="100" alt="Incidente sul lavoro_AST Terni_sciopero" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Da ieri davanti ai cancelli dell'Ast di Terni non sventola più la bandiera tedesca. Con il passaggio di proprietà dello[...]<a href="/quotidiano/terni/ast/acquisizione-ast-sindacati-soddisfatti-%E2%80%9Cora-parliamo-del%C2%A0piano-industriale%E2%80%9D" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-12">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/giovanni-arvedi/giovanni-arvedi%C2%A0%C3%A8-da-luned%C3%AC-31-gennaio-2022%C2%A0ufficialmente-il-proprietario-dell">Giovanni Arvedi è da lunedì 31 gennaio 2022 ufficialmente il proprietario dell’Ast, Acciai Speciali Terni</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Firmato a Essen, in Germania, il passaggio di proprietà delle Acciaierie di Terni dalla tedesca ThyssemKrupp al gruppo di Cremona</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/mario_caldonazzo_e_giovanni_arvedi.jpg?itok=NvGj1hKH" width="160" height="100" alt="" title="Mario Caldonazzo e Giovanni Arvedi Mario Caldonazzo e Giovanni Arvedi" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Giovanni Arvedi è da lunedì 31 gennaio 2022 ufficialmente il proprietario dell’Ast, Acciai Speciali Terni. Nella sede di Essen della[...]<a href="/quotidiano/terni/giovanni-arvedi/giovanni-arvedi%C2%A0%C3%A8-da-luned%C3%AC-31-gennaio-2022%C2%A0ufficialmente-il-proprietario-dell" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-13">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/adm/sottoscritto-protocollo-dintesa-fra-adm-e-odcec-della-provincia-di-terni">Sottoscritto protocollo d&#039;intesa fra Adm e Odcec della provincia di Terni</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Collaborazione tra l’Agenzia delle Accise, Dogane e Monopoli e l’Ordine dei commercialisti</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/campagna.jpg?itok=LQGbYu-b" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Una stretta collaborazione volta a divulgare gli istituti doganali e la normativa unionale vigente, anche al fine di perseguire forme[...]<a href="/quotidiano/terni/adm/sottoscritto-protocollo-dintesa-fra-adm-e-odcec-della-provincia-di-terni" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-14">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/covid/fermato-dalla-polizia-fuggiasco-che-ha-violato-l%E2%80%99obbligo-di-dimora-imposto-dall%E2%80%99asl2-di">Fermato dalla Polizia &quot;fuggiasco&quot; che ha violato l’obbligo di dimora imposto dall’ASL2 di Terni</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Denunciata anche una giovane ventenne positiva al Covid trovata in giro con un amico</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/polizia_tre.jpg?itok=HanfrlfQ" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Rientrano ormai tra i compiti istituzionali della Polizia di Stato gli accertamenti su strada che riguardano il rispetto delle normative[...]<a href="/quotidiano/terni/covid/fermato-dalla-polizia-fuggiasco-che-ha-violato-l%E2%80%99obbligo-di-dimora-imposto-dall%E2%80%99asl2-di" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-15">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/tentato-suicidio/terni-giovane-donna-minaccia-di-buttarsi-dal-tetto-dellagenzia-delle-entrate">Terni, giovane donna minaccia di buttarsi dal tetto dell&#039;Agenzia delle Entrate</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Salvata dal pronto intervento della Polizia che l&#039;ha convinta a desistere</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/polizia_vigili_del_fuoco.jpg?itok=mryctxE9" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Una donna è salita sul tetto della sede dell'agenzia delle entrate di Terni e da lì ha chiamato le forze[...]<a href="/quotidiano/terni/tentato-suicidio/terni-giovane-donna-minaccia-di-buttarsi-dal-tetto-dellagenzia-delle-entrate" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-16">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/ciclo-rifiuti/%E2%80%9Cterni-non-idonea-ad-ospitare-impianti-chiusura-ciclo-rifiuti%E2%80%9D">“Terni non idonea ad ospitare impianti per chiusura ciclo rifiuti”</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Lo dichiara il sindaco di Terni Leonardo Latini</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/terni-inceneritore-gallery.jpg?itok=Y8BkDvlh" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">“Terni e la nostra Amministrazione hanno da tempo elaborato valutazioni tecniche e politiche sulle scelte nel campo dei rifiuti. Dal[...]<a href="/quotidiano/terni/ciclo-rifiuti/%E2%80%9Cterni-non-idonea-ad-ospitare-impianti-chiusura-ciclo-rifiuti%E2%80%9D" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-17">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/spaccio-di-stupefacenti/terni-arrestato-24enne-tunisino-accusato-di-spaccio-di-stupefacenti">Terni, arrestato 24enne tunisino accusato di spaccio di stupefacenti</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Nell&#039;ottobre scorso avrebbe venduto l&#039;eroina che causò un&#039;overdose nel parco “le Grazie”</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/carabinieri-terni_stazione-ferroviaria.jpg?itok=pXt_OadD" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Nella serata del 24 gennaio i Carabinieri del Nucleo Operativo e Radiomobile della Compagnia di Terni hanno tratto in arresto[...]<a href="/quotidiano/terni/spaccio-di-stupefacenti/terni-arrestato-24enne-tunisino-accusato-di-spaccio-di-stupefacenti" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Perugia,  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia,</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/ferito/incredibile-scontro-frontale-fra-due-auto-al-percorso-verde-di-perugia">Incredibile scontro frontale fra due auto al percorso verde di Perugia</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Nell&#039;impatto violento, come si evince dalle immagini, una persona è rimasta ferita</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/incidente_26.jpg?itok=qqJwlCW_" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Incredibile scontro frontale fra due auto avvenuto questa mattina al percorso verde di Perugia. Nell'area in cui mezza Perugia si[...]<a href="/quotidiano/perugia/ferito/incredibile-scontro-frontale-fra-due-auto-al-percorso-verde-di-perugia" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Pietrafitta   </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Pietrafitta </div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/pietrafitta/pietrafitta/la-centrale-enel-di-pietrafitta-potenziale-polo-energetico-umbria">La centrale Enel di Pietrafitta potenziale polo energetico in Umbria </a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content"> in prospettiva sarà la risorsa che accompagnerà la transizione energetica, fin quando le tecnologie green non garantiranno la completa copertura del fabbisogno energetico nazionale.</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/centrale-elettrica-pietrafitta_0.jpg?itok=dmj9eCXJ" width="160" height="100" alt="centrale-elettrica-pietrafitta.jpg" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">*di Euro Angeli. La centrale Enel di Pietrafitta costruita nel 2002-2003 sta ricoprendo un ruolo fondamentale nello scenario nazionale, anche[...]<a href="/quotidiano/pietrafitta/pietrafitta/la-centrale-enel-di-pietrafitta-potenziale-polo-energetico-umbria" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Perugia   </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia </div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/polizia/una-settimana-di-controlli-speciali-della-polizia-stradale-su-mezzi-pesanti-e-bus"> Una settimana di controlli speciali della Polizia Stradale, su mezzi pesanti e bus</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">L&#039;iniziativa speciale rientra nell’ambito del calendario “ROADPOL”, network delle polizie europee</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/controili_mezzi_polizia.jpg?itok=pAUeZVxZ" width="160" height="100" alt="controili_mezzi_polizia.jpg" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Nella settimana tra lunedì 7 a domenica 13 febbraio, la Polizia Stradale di Perugia, nell’ambito del calendario “ROADPOL”, network delle[...]<a href="/quotidiano/perugia/polizia/una-settimana-di-controlli-speciali-della-polizia-stradale-su-mezzi-pesanti-e-bus" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Umbria   </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Umbria </div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/umbria/sanit%C3%A0/sanit%C3%A0-%E2%80%9Cdecisivo-il-cambio-di-passo-della-giunta-tesei%E2%80%9D">Sanità “Decisivo il cambio di passo della giunta Tesei”</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">positivo Il commennto della Sen. Valeria Alessandrini, vicesegretario della Lega Umbria</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/image_565.jpg?itok=i8ltsSZu" width="160" height="100" alt="Ospedale  corsia " /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Eppure qualcosa si muove nella sannità umbra, la senatrice,la Sen. Valeria Alessandrini, vicesegretario della Lega Umbria ha dichiarato “Bene l’approvazione[...]<a href="/quotidiano/umbria/sanit%C3%A0/sanit%C3%A0-%E2%80%9Cdecisivo-il-cambio-di-passo-della-giunta-tesei%E2%80%9D" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Politica   </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Politica </div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/politica/lega/%E2%80%9Cla-regione-si-faccia-promotrice-delle-istanze-dei-tassisti-nell%E2%80%99ambito-della">“La Regione si faccia promotrice delle istanze dei tassisti nell’ambito della Conferenza Stato-Regioni”</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Così il segretario regionale Lega Umbria Virginio Caparvi e il capogruppo della Lega in Regione Umbria, Stefano Pastorelli</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/caparvi_1.jpg?itok=MB-HI_wV" width="160" height="100" alt="" title="Virginio Caparvi" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">“La Regione Umbria si faccia promotrice delle istanze dei tassisti nell’ambito della Conferenza Stato-Regioni, al fine di avviare un confronto[...]<a href="/quotidiano/politica/lega/%E2%80%9Cla-regione-si-faccia-promotrice-delle-istanze-dei-tassisti-nell%E2%80%99ambito-della" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Corciano  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Corciano</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/corciano/molini-popolari-riuniti/molini-popolari-riuniti-vince-la-scommessa-sulla-pinsa-umbria-e">Molini Popolari Riuniti vince la scommessa sulla Pinsa Umbria e amplia la catena produttiva a Solomeo</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Una produzione iniziata da circa due anni che conta oltre 10 quintali al giorno per la Gdo  - Lavorazione quasi esclusivamente artigianale e materie prime in gran parte di produzione propria</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/molini_popolari_riuniti_0.jpg?itok=G0IX-4h9" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Una produzione introdotta circa due anni fa nello stabilimento della Molini popolari riuniti di Solomeo, a Corciano, che grazie ai[...]<a href="/quotidiano/corciano/molini-popolari-riuniti/molini-popolari-riuniti-vince-la-scommessa-sulla-pinsa-umbria-e" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-2">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Corciano</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/corciano/incidente/furgone-tampona-mezzi-pesanti-autista-gravi-condizioni">Furgone tampona mezzi pesanti, autista in gravi condizioni</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Incidente stradale sul raccordo Perugia-Bettolle</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/incidente_furgone.jpg?itok=MRZxF8Tf" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Gravissimo incidente stradale avvenuto questa mattina alle 7 sul raccordo Perugia-Bettolle, all’altezza dell’uscita di Corciano. Un furgone ha tamponato due[...]<a href="/quotidiano/corciano/incidente/furgone-tampona-mezzi-pesanti-autista-gravi-condizioni" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-3">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Corciano</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/corciano/brunello-cucinelli/codacons-chiede-chiarimenti-sui-prezzi-praticati-presso-l%E2%80%99outlet">Codacons chiede chiarimenti sui prezzi praticati presso l’outlet Brunello Cucinelli ubicato a Solomeo</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Alcuni consumatori si sono rivolti all’associazione segnalando l’assenza sui prodotti in vendita presso lo store di una chiara indicazioni dei prezzi e dei relativi sconti applicati rispetto ai listini originari</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/outlet_brunello_cucinelli.jpg?itok=qD7kca7G" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il Codacons ha inviato una segnalazione a Polizia Municipale e Guardia di Finanza di Perugia circa le modalità di indicazione[...]<a href="/quotidiano/corciano/brunello-cucinelli/codacons-chiede-chiarimenti-sui-prezzi-praticati-presso-l%E2%80%99outlet" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Amelia  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Amelia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/amelia/monica-vitti/amelia-ricorda-monica-vitti-la-donna-che-invent%C3%B2-la-mossa">Amelia ricorda Monica Vitti, &quot;la donna che inventò la mossa&quot;</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il film venne girato nell&#039;estate del 1970 tra piazza Augusto Vera e il teatro Sociale</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/monica_vitti_due.jpg?itok=YPrsMM7z" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Lei, Monica Vitti, diva, era all'apice della carriera, all'epoca aveva già vinto due Nastri d'Argento, un Globo d'Oro e un[...]<a href="/quotidiano/amelia/monica-vitti/amelia-ricorda-monica-vitti-la-donna-che-invent%C3%B2-la-mossa" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Gualdo Tadino  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Gualdo Tadino</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/gualdo-tadino/lavoro-nero/dipendenti-irregolarmente-occupati-sospesa-licenza-ristorante-di-gualdo">Dipendenti irregolarmente occupati: sospesa licenza a ristorante di Gualdo Tadino</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Titolare sanzionato anche per il mancato rispetto delle norme anti-Covid</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/carabinieri_gualdo-tadino_0.jpg?itok=GW-VV0LX" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Nella serata di venerdì 28 gennaio, i Carabinieri della Stazione di Gualdo Tadino, coadiuvati da quelli del Nucleo Ispettorato del[...]<a href="/quotidiano/gualdo-tadino/lavoro-nero/dipendenti-irregolarmente-occupati-sospesa-licenza-ristorante-di-gualdo" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Narni  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Narni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/narni/laura-pernazza/provincia-presidente-pernazza-visita-narni-otricoli-e-calvi-dell%E2%80%99umbria">Provincia, presidente Pernazza in visita a Narni, Otricoli e Calvi dell’Umbria</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Strade e sanità i temi principali: “Sul nuovo ospedale Narni-Amelia chiederò un incontro alla Regione”</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/francesco-di-rebotti_laura-pernazza.jpg?itok=EZbF6t-z" width="160" height="100" alt="" title="Il sindaco di Narni De Rebotti con la presidente Laura Pernazza" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">È stato ancora quello della viabilità il tema principale della terza tappa delle visite istituzionali della presidente della Provincia Laura[...]<a href="/quotidiano/narni/laura-pernazza/provincia-presidente-pernazza-visita-narni-otricoli-e-calvi-dell%E2%80%99umbria" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Guardea  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Guardea</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/guardea/arresto/arrestato-l%E2%80%99aggressore-della-maestra-di-guardea">Arrestato l’aggressore della maestra di Guardea</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Si tratterebbe del padre di un alunno della scuola dove la docente è vicepreside</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/carabinieri_terni_1.jpg?itok=6BFoQnoR" width="160" height="100" alt="" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">È stato individuato e arrestato l'aggressore di Stefania Turreni, la vicepreside di una scuola elementare di Guardea picchiata a sangue[...]<a href="/quotidiano/guardea/arresto/arrestato-l%E2%80%99aggressore-della-maestra-di-guardea" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Terni   </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni </div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/terni/il-dottor-pansadoro-%C3%A8-il-nuovo-direttore-di-urologia-allospedale-di-terni">Il dottor Pansadoro è il nuovo direttore di Urologia all&#039;ospedale di Terni </a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Nel team anche il dottor Emanuele Cottini e la dottoressa Carolina Lolli </h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/dott_passadoro_terni_ospedale.jpeg?itok=E54KxEe6" width="160" height="100" alt="dott_pansadoro_terni_ospedale.jpeg" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il dottor Alberto Pansadoro è il nuovo direttore della Struttura Complessa di Urologia Ospedaliera del Santa Maria di Terni. La[...]<a href="/quotidiano/terni/terni/il-dottor-pansadoro-%C3%A8-il-nuovo-direttore-di-urologia-allospedale-di-terni" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>    </div>
  
  
  
  
  
  
</div>  </div>
</div>
  </div>
          </div>
  </div>
  <div class="pure-u-1 pure-u-md-7-24" role="complementary">  <div class="region region-sidebar-second">
    <div id="block-search-form" class="block block-search contextual-links-region">
          <div class="title block-title">Cerca nel sito</div>
     
      <div class="content">
    <form action="/quotidiano/bastia-umbra/expo-casa/torna-expo-casa-la-grande-mostra-dedicata-edilizia-arredamento-e-risparmio" method="post" id="search-block-form" class="pure-form" accept-charset="UTF-8"><div><div class="container-inline">
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Cerca </label>
 <input title="Inserisci i termini da cercare." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Cerca" class="pure-button form-submit" /></div><input type="hidden" name="form_build_id" value="form-oCDE6Ku72BYIemHWM40fYH6jDF3Aty65jYwBgt1o08M" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>  </div>
</div>
<div id="block-views-cronaca-block" class="block block-views contextual-links-region">
          <div class="title block-title">Cronaca</div>
     
      <div class="content">
    <div class="view view-cronaca view-id-cronaca view-display-id-block view-dom-id-2a42fe522daba45e2e7f9c3cce037756">
        
  
  
      <div class="view-content">
      <div  id="flexslider-1" class="flexslider">
  <ul class="slides"><li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/polizia-perugia_controlli-anti-covid.jpg?itok=bhgXUKye">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/perugia/controlli-anti-covid/controlli-anti-covid-della-polizia-tutta-la-provincia-di-perugia"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/polizia-perugia_controlli-anti-covid.jpg?itok=bhgXUKye" width="800" height="500" alt="" /></a></div>  </div>  
  <div>        <h4><a href="/quotidiano/perugia/controlli-anti-covid/controlli-anti-covid-della-polizia-tutta-la-provincia-di-perugia">Controlli anti-Covid della Polizia in tutta la provincia di Perugia</a></h4>  </div>  
  <div class="views-field views-field-field-sottotitolo">        <span class="field-content">Nella sola giornata di ieri controllate 757 persone, 225 veicoli e 121 esercizi commerciali</span>  </div></li>
<li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/vigili-fuoco_incendio-orvieto.jpg?itok=ZFjxUO0C">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/orvieto/incendio/fiamme-appartamento-nel-centro-storico-di-orvieto"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/vigili-fuoco_incendio-orvieto.jpg?itok=ZFjxUO0C" width="800" height="500" alt="" /></a></div>  </div>  
  <div>        <h4><a href="/quotidiano/orvieto/incendio/fiamme-appartamento-nel-centro-storico-di-orvieto">In fiamme appartamento nel centro storico di Orvieto</a></h4>  </div>  
  <div class="views-field views-field-field-sottotitolo">        <span class="field-content">Incendio divampato per cause naturali. In azione una squadra dei Vigili del Fuoco</span>  </div></li>
<li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/polizia-assisi1-gallery.jpg?itok=gI9yBcDK">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/bastia-umbra/lite-negozio/lite-un-mancato-reso-un-negozio-di-bastia-umbra"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/polizia-assisi1-gallery.jpg?itok=gI9yBcDK" width="800" height="500" alt="" /></a></div>  </div>  
  <div>        <h4><a href="/quotidiano/bastia-umbra/lite-negozio/lite-un-mancato-reso-un-negozio-di-bastia-umbra">Lite per un mancato reso in un negozio di Bastia Umbra</a></h4>  </div>  
  <div class="views-field views-field-field-sottotitolo">        <span class="field-content">E' dovuta intervenire la Polizia per riportare la calma tra le parti</span>  </div></li>
<li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/carabinieri_24.jpg?itok=T88xCxlt">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/terni/tifosi/tifosi-avevano-assaltato-lalbergo-della-spal-due-denunciati-e-nove-rischio-daspo"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/carabinieri_24.jpg?itok=T88xCxlt" width="800" height="500" alt="" /></a></div>  </div>  
  <div>        <h4><a href="/quotidiano/terni/tifosi/tifosi-avevano-assaltato-lalbergo-della-spal-due-denunciati-e-nove-rischio-daspo">Tifosi avevano &quot;assaltato&quot; l&#039;albergo della Spal, due denunciati e nove a rischio Daspo</a></h4>  </div>  
  <div class="views-field views-field-field-sottotitolo">        <span class="field-content">Un 22enne e un 25enne, già noti ai carabinieri, sono stati denunciati all'autorità giudiziaria per “accensioni ed esplosioni pericolose” e “porto d'armi e oggetti atti a...</span>  </div></li>
<li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/comando-provinciale-carabinieri-perugia.jpg?itok=XNrrgZtJ">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/perugia/furto-auto/rubano-un-paio-di-occhiali-ma-fuggono-nella-direzione-sbagliata"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/comando-provinciale-carabinieri-perugia.jpg?itok=XNrrgZtJ" width="800" height="500" alt="" /></a></div>  </div>  
  <div>        <h4><a href="/quotidiano/perugia/furto-auto/rubano-un-paio-di-occhiali-ma-fuggono-nella-direzione-sbagliata">Rubano un paio di occhiali ma fuggono nella direzione sbagliata</a></h4>  </div>  
  <div class="views-field views-field-field-sottotitolo">        <span class="field-content">Fermati dai Carabinieri e denunciati per furto aggravato</span>  </div></li>
<li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/ospedale_di_perugia_silvestrini.jpg?itok=u3uhO-XE">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/perugia/aggressione/ventiseienne-condannato-un-anno-pena-sospesa-aver-aggredito-un-agente"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/ospedale_di_perugia_silvestrini.jpg?itok=u3uhO-XE" width="800" height="500" alt="" /></a></div>  </div>  
  <div>        <h4><a href="/quotidiano/perugia/aggressione/ventiseienne-condannato-un-anno-pena-sospesa-aver-aggredito-un-agente">Ventiseienne condannato a un anno (pena sospesa) per aver aggredito un agente</a></h4>  </div>  
  <div class="views-field views-field-field-sottotitolo">        <span class="field-content">L'uomo era stato fermato all'interno dell'ospedale di Perugia</span>  </div></li>
<li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/carabinieri_controlli-cantiere-edile.jpg?itok=oHZ8OCbH">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/terni/sicurezza-sul-lavoro/irregolarit%C3%A0-cantiere-edile-di-montefranco-sanzioni-oltre-7mila-euro"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/carabinieri_controlli-cantiere-edile.jpg?itok=oHZ8OCbH" width="800" height="500" alt="" /></a></div>  </div>  
  <div>        <h4><a href="/quotidiano/terni/sicurezza-sul-lavoro/irregolarit%C3%A0-cantiere-edile-di-montefranco-sanzioni-oltre-7mila-euro">Irregolarità in cantiere edile di Montefranco: sanzioni per oltre 7mila euro</a></h4>  </div>  
  <div class="views-field views-field-field-sottotitolo">        <span class="field-content">Proseguono i controlli dei Carabinieri al fine di garantire la sicurezza sul lavoro</span>  </div></li>
<li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/dottori_salute_medici.jpg?itok=hiZbbtMu">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/perugia/esenzione-vaccino/esenzione-vaccino-i%C2%A0nas-hanno-denunciato%C2%A0una-dottoressa-falso-ideologico"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/dottori_salute_medici.jpg?itok=hiZbbtMu" width="800" height="500" alt="" /></a></div>  </div>  
  <div>        <h4><a href="/quotidiano/perugia/esenzione-vaccino/esenzione-vaccino-i%C2%A0nas-hanno-denunciato%C2%A0una-dottoressa-falso-ideologico">Esenzione vaccino, i Nas hanno denunciato una dottoressa per falso ideologico</a></h4>  </div>  
  <div class="views-field views-field-field-sottotitolo">        <span class="field-content">Il medico chiarisce che sono “pazienti con storia di epilessia, con linfomi, con storie neoplastiche gravi, con crisi ipertensive e altre patologie che possono essere...</span>  </div></li>
</ul></div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-block-5" class="block block-block contextual-links-region">
        <div class="content">
    <div>
<p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="https://www.allevatoriumbri.it/" target="_blank"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/banner-conad_allevatori-umbri_1.jpg" style="width:100%" /></a></p>
<p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="//www.quotidianodellumbria.it/quotidiano/sites/default/files/landing-page-scrittore-globalpress.jpg" target="_blank"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/banner-scrittori-globalpress.jpg" style="width:100%" /></a></p>
<p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="https://www.dodocommercial.it" target="_blank"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/bibita-dei-chioschi-300x250_0.gif" style="width:100%" /></a></p>
<p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="http://www.asilinotturniumbria.it" target="_blank"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/banner-ambulatorio-solidale-300x250.jpg" style="width:100%" /></a></p>
<p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="http://www.gc-globalcommunication.it" target="_blank"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/banner-gc-300x250_ok.jpg" style="width:100%" /></a></p>
<p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="//www.quotidianodellumbria.it/quotidiano/sites/default/files/prima-pagina-u7-n8.jpg" target="_blank"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/u7-per-post-facebook_11.jpg" style="width:100%" /></a></p>
</div>
  </div>
</div>
<div id="block-views-opinioni-prova-block" class="block block-views contextual-links-region">
          <div class="title block-title">Opinioni</div>
     
      <div class="content">
    <div class="view view-opinioni-prova view-id-opinioni_prova view-display-id-block view-dom-id-d599da0a815b4d122e8faa5e76b1420f">
        
  
  
      <div class="view-content">
      <div  id="flexslider-2" class="flexslider">
  <ul class="slides"><li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/praga_jan-palach.jpg?itok=6FKTqxg2">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/opinioni/unione-sovietica/il-pensiero-unico-sovietico-partoriva-mostri-e-tormenti"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/praga_jan-palach.jpg?itok=6FKTqxg2" width="800" height="500" alt="" title="Praga, Piazza San Venceslao, monumento che ricorda il sacrificio di Jan Palach" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/quotidiano/opinioni/unione-sovietica/il-pensiero-unico-sovietico-partoriva-mostri-e-tormenti">Il pensiero unico sovietico partoriva mostri e tormenti</a></span>  </div></li>
<li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/a39721d1-a9b4-4802-8643-1cd87bcf1518_0.jpg?itok=u-3w-p8x">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/perugia/lorena-pesaresi/serve-un-unico-soggetto-politico-ambientalista-portare-l%E2%80%99italia-verso-una"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/a39721d1-a9b4-4802-8643-1cd87bcf1518_0.jpg?itok=u-3w-p8x" width="800" height="500" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/quotidiano/perugia/lorena-pesaresi/serve-un-unico-soggetto-politico-ambientalista-portare-l%E2%80%99italia-verso-una">&quot;Serve un unico soggetto politico ambientalista per portare l’Italia verso una transizione ecologica e giusta&quot;</a></span>  </div></li>
<li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/tito-stagno.jpg?itok=avm6XZFm">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/opnioni/tito-stagno/col-%E2%80%9Cbattibecco%E2%80%9D-stagno-orlando-la-lunga-notte-della-luna"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/tito-stagno.jpg?itok=avm6XZFm" width="800" height="500" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/quotidiano/opnioni/tito-stagno/col-%E2%80%9Cbattibecco%E2%80%9D-stagno-orlando-la-lunga-notte-della-luna">Col “battibecco” Stagno - Orlando la lunga notte della Luna</a></span>  </div></li>
<li data-thumb="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/mattarella-draghi.jpg?itok=LV1m6q_l">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/opinioni/sergio-mattarella/sergio-e-mario-avanti-l%E2%80%99italia-e-gli-italiani-sono-con-voi"><img class="pure-img" typeof="foaf:Image" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/mattarella-draghi.jpg?itok=LV1m6q_l" width="800" height="500" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/quotidiano/opinioni/sergio-mattarella/sergio-e-mario-avanti-l%E2%80%99italia-e-gli-italiani-sono-con-voi">Sergio e Mario: Avanti, l’Italia e gli italiani sono con Voi </a></span>  </div></li>
</ul></div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>
<div id="block-block-17" class="block block-block contextual-links-region">
        <div class="content">
    <!-- Inizio codice CentroMeteoItaliano.it --><div class="cmi-script" data-cmi-type="regione300" data-cmi-title="Meteo Umbria" data-cmi-region="20" data-cmi-url="//www.centrometeoitaliano.it/meteo/umbria/" data-cmi-title-color="FFFFFF" data-cmi-background-color="3398FA"></div>
<script src="//static.centrometeoitaliano.it/new-scripts/script_v2.js" async=""></script><!-- Fine codice CentroMeteoItaliano.it -->  </div>
</div>
<div id="block-block-9" class="block block-block contextual-links-region">
        <div class="content">
    <p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="https://www.facebook.com/quotidianodellumbria.it/" target="_blank"><img alt="Quotidiano dell'Umbria - Facebook" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/bannerfb_0.jpg" style="width:100%" title="Quotidiano dell'Umbria - Facebook" /></a></p>
<p> </p>
<p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="//www.quotidianodellumbria.it/quotidiano/lavora-con-noi" target="_blank"><img alt="Lavora con noi" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/lavora-con-noi.jpg" style="width:100%" title="Lavora con noi" /></a></p>
  </div>
</div>
  </div>
</div>
</div>
</div>


<div class="space"></div>

</div></div>

<div id="bottom_bg">
<div class="sizer0 clearfix" style="max-width:960px;">
<div class="pure-md-24-24" style="text-align: center;">
<div id="soclinks"><a href="https://www.facebook.com/quotidianodellumbria.it/" class="sociallinks facebook" rel="nofollow" title="facebook">.</a><a href="https://twitter.com/quot_umbria" class="sociallinks twitter" rel="nofollow" title="twitter">.</a><a href="https://www.youtube.com/channel/UCgxhbEkir3Kjw-W5xLoZRiA" class="sociallinks youtube" rel="nofollow" title="youtube">.</a></div></div>
<div id="footer" class="pure-g" role="contentinfo">
<div class="pure-u-1 pure-u-md-1-5"></div>
<div class="pure-u-1 pure-u-md-3-5">  <div class="region region-footer">
    <div id="block-block-6" class="block block-block contextual-links-region">
        <div class="content">
    <p>Fondato da <strong>Luigi Piccolo</strong> nel <strong>2000</strong>".</p>
<p>© Copyright Global Communication - <a target="_blank" rel="nofollow" class="twitter-timeline-link" href="//www.quotidianodellumbria.it/quotidiano/redazione"> Redazione</a> <a target="_blank" rel="nofollow" class="twitter-timeline-link" href="//www.quotidianodellumbria.it/quotidiano/Privacy">Privacy </a><br />
Iscrizione Registro Operatori Comunicazione n. 14188.<br />
P.Iva 03745400543</p>
  </div>
</div>
  </div>
</div>
<div class="pure-u-1 pure-u-md-1-5"></div>
</div>

</div></div>
<script type="text/javascript" src="https://www.quotidianodellumbria.it/quotidiano/sites/default/files/js/js_R1sM2LSEaoUf7qBK2dw6K2ek-cL99cN56HXkSqVYyq4.js"></script>
<div class="by"><a href="https://www.radut.net/" title="Dr. Radut">DR</a></div>

<!--[if IE 9]>
<script type="text/javascript" async src="/quotidiano/sites/all/themes/pure_css/js/classList.min.js"></script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script type="text/javascript" async src="/quotidiano/sites/all/themes/pure_css/js/toggles.min.js"></script>
<!--<![endif]-->
</body>
</html>