<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="it" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="it" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="it" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="it" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html lang="it" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->

<head><!-- pure7-1.x -->
<title>Aprile 1945: il mese dei (grandi) morti della storia</title>
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="MobileOptimized" content="width" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/favicon.png" type="image/png" />
<meta name="description" content="Scomparvero, in pochi giorni, alcuni protagonisti della seconda guerra mondiale" />
<meta name="abstract" content="Quotidiano locale online di approfondimento con pagine dedicate alla vita delle due province umbre" />
<meta name="keywords" content="Seconda Guerra Mondiale, Benito Mussolini, Adolf Hitler" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.quotidianodellumbria.it/quotidiano/storia/seconda-guerra-mondiale/aprile-1945-il-mese-dei-grandi-morti-della-storia" />
<link rel="shortlink" href="http://www.quotidianodellumbria.it/quotidiano/node/34819" />
<meta property="og:site_name" content="Quotidiano dell&#039;Umbria" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.quotidianodellumbria.it/quotidiano/storia/seconda-guerra-mondiale/aprile-1945-il-mese-dei-grandi-morti-della-storia" />
<meta property="og:title" content="Aprile 1945: il mese dei (grandi) morti della storia" />
<meta property="og:image" content="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/mussolini_hitler.jpg" />
<meta property="og:image:url" content="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/mussolini_hitler.jpg" />
<link type="text/css" rel="stylesheet" href="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_hn26HJafBdTYEpxYXgpP2XqtZdW1_nIQhyvBdODHpGk.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_RFGSZd0qOKMiIKbtofctuHJG7ilsqzfT7CZTR8y1GEU.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_uCdSSSLVGa-TUjdU9t9uZ3OqdgUa0KQiJQshmGuySjo.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_jkLLUDy1UM1O5PECSJSoKn9D7vO__RbgWu-Hp6uRL5E.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_f02GTtFdf0Y6l02oQOFmZCdd825ARKqOB81lEmN8HYk.css" media="all" />

<!--[if IE 8]>
<link type="text/css" rel="stylesheet" href="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_LSutHW6YN_eqZVwhPc2vUdKGicjx3_ZSR5_PM985FC4.css" media="all" />
<![endif]-->

<!--[if gt IE 8]><!-->
<link type="text/css" rel="stylesheet" href="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_16OCho5X6EHb4S09Lyo4-dpRvKESywDmNvn_rsKKtcc.css" media="all" />
<!--<![endif]-->
<link type="text/css" rel="stylesheet" href="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_IV0Ee3dhinlOQVmS3BnylDZyCr7rawC7ObX5flN-je8.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_R8WA97GhsOcu5jdqXoPhYcp8w3LvA61HPOzlBNJ7XPw.css" media="print" />
<link type="text/css" rel="stylesheet" href="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_XsTftRhY8ViuCnGIVVCVk5l_7qXizk10Xt7Y_se6Gbo.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Source+Serif+Pro:700,regular&amp;subset=latin-ext" media="all" />
<script type="text/javascript" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/js/js_LcFRnnSHVah-Aw_WQ8aVLXhp3HPJvrOe4h6YEXA5BT8.js"></script>
<script type="text/javascript" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/js/js_sEAj06aHui8uDGeNEKizuwZKbro5N0e1ttyTEF88JSU.js"></script>
<script type="text/javascript" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/js/js_8fvw6rYQdTkOp3QA7yqLq8YyI7fQ3yM3Wuvy-KsXvMo.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var switchTo5x = true;var useFastShare = 1;
//--><!]]>
</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (typeof stLight !== 'undefined') { stLight.options({"publisher":"dr-e207ed06-4c6-8d0e-79f4-8fce53b7211f","version":"5x","doNotCopy":false,"hashAddressBar":false,"doNotHash":false,"newOrZero":"zero","servicePopup":true,"lang":"it"}); }
//--><!]]>
</script>
<script type="text/javascript" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/js/js_6IBsyOvUm_u6J133Sl88VDiFHX_QzvQzIcpl_jcU7As.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-30463687-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/js/js_DFXpWWENcP0jT0dd7kC8C3uvOZ5FMzQ6b8QptyLw7K0.js"></script>
<script type="text/javascript">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</script>
</head>

<body id="pid-storia-seconda-guerra-mondiale-aprile-1945-il-mese-dei-grandi-morti-della-storia" class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-34819 node-type-article not-admin section-storia page-storia/seconda-guerra-mondiale/aprile-1945-il-mese-dei-grandi-morti-della-storia mc lg-it rnd pi" >
  <div id="skip-link">
    <a href="#main" class="element-invisible element-focusable">Salta al contenuto principale</a>
    <a href="#search-block-form" class="element-invisible element-focusable">Skip to search</a>
  </div>

<div class="back">  <div class="region region-back">
    <div class="block-wrapper odd block_1">
  <div id="block-block-8" class="block block-block contextual-links-region">
      <div class="block-icon"></div>
            <div class="content">
      <p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="https://gallerianazionaledellumbria.it/exhibition/tutta-lumbria-una-mostra-la-mostra-del-1907-e-larte-umbra-tra-medioevo-e-rinascimento/" target="_blank"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/skin_galleria-nazionale_qu.jpg" style="width:100%" /></a></p>
    </div>
  </div>
</div>
  </div>
</div>
<div class="sizer0 clearfix" style="max-width:960px;">
<div class="mask980">
<div id="header" role="banner" class="pure-g">
<div class="pure-u-md-5-24">

  <div class="region region-banner-top-right">
    <div class="block-wrapper odd block_1">
  <div id="block-block-3" class="block block-block contextual-links-region">
      <div class="block-icon"></div>
            <div class="content">
      <p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="mailto:mediaworld.italy@email.it"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/manchette-mediaworld-180x150_sx.gif" style="height:150px; width:180px" /></a></p>
    </div>
  </div>
</div>
  </div>
</div>

<div class="pure-u-md-14-24">
  <a href="/quotidiano/" title="Home"><img src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/logopng.png" alt="Home" class="logoimg" /></a>  <div id="name-and-slogan">
      </div>
    <div class="pure-md-14-24 bannerslide">
    <div class="region region-bannerslide">
    <div class="block-wrapper odd block_1">
  <div id="block-views-banner_a_rotazione-block" class="block block-views contextual-links-region">
      <div class="block-icon"></div>
            <div class="content">
      <div class="view view-banner-a-rotazione view-id-banner_a_rotazione view-display-id-block view-dom-id-a3e2bb1300b59e6c0ddbfcfe44582769">
        
  
  
      <div class="view-content">
      <div  id="flexslider-2" class="flexslider">
  <ul class="slides"><li>  
  <div class="views-field views-field-field-immagine-banner">        <div class="field-content"><a href="http://www.gc-globalcommunication.it "><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/banner-gc-468x60_2017_0.gif" width="468" height="60" /></a></div>  </div></li>
</ul></div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
  </div>
  </div>
  </div>
<div class="pure-u-md-5-24">

  <div class="region region-banner-top-left">
    <div class="block-wrapper odd block_1">
  <div id="block-block-2" class="block block-block contextual-links-region">
      <div class="block-icon"></div>
            <div class="content">
      <p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="mailto:mediaworld.italy@email.it" target="_blank"><img alt="Mediaworld" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/manchette-mediaworld-180x150_dx.gif" style="height:150px; width:180px" title="Mediaworld" /></a></p>
    </div>
  </div>
</div>
  </div>

</div>
  
  
</div>
<div class="clearfix"></div>

</div>
<div id="menu_bg">
<div class="sizer0 clearfix" style="max-width:960px;">
<div class="menuband clearfix">
  <div id="menu" class="menu-wrapper">
  <a href="/quotidiano/" class="pure-menu-heading" title=""><img src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/logopng.png" alt="Home" class="logomob" /></a>
    <a href="#" id="toggles" class="menu-toggle"><s class="bars"></s><s class="bars"></s><div class="element-invisible">toggle</div></a>
    <div class="pure-menu pure-menu-horizontal menu-transform" role="navigation" aria-label="Menu" style="background: #0F4255; padding: 10px;">
      <div class="element-invisible">Menu principale</div>
      <ul  class="pure-menu-list"><li class="pure-menu-item"><a href="/quotidiano/" style="padding: 0 5px;" class="first leaf pure-menu-link menu-219">Home</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/politica" style="padding: 0 5px;" class="leaf pure-menu-link menu-981">Politica</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/opinioni" style="padding: 0 5px;" class="leaf pure-menu-link menu-983">Opinioni</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/economia-e-finanza" style="padding: 0 5px;" class="leaf pure-menu-link menu-984">Economia &amp; Finanza</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/umbria" style="padding: 0 5px;" class="leaf pure-menu-link menu-985">Umbria</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/cronaca" style="padding: 0 5px;" class="leaf pure-menu-link menu-986">Cronaca</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/cultura" style="padding: 0 5px;" class="leaf pure-menu-link menu-987">Cultura</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/scienza-e-salute" style="padding: 0 5px;" class="leaf pure-menu-link menu-989">Scienza e Salute</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/sport" style="padding: 0 5px;" class="leaf pure-menu-link menu-988">Sport</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/eventi" style="padding: 0 5px;" class="leaf pure-menu-link menu-1169">Eventi</a></li><li class="pure-menu-item"><a href="/quotidiano/user/login" style="padding: 0 5px; color: #ffff00;" class="last leaf pure-menu-link menu-946">Login</a></li></ul>
    </div>
    </div>
</div>
</div></div>
<div id="menu_bg_green" class="pure-menu-horizontal">
<div class="pure-menu pure-menu-horizzontal" style="margin: 0 auto; background: #006424; max-width: 960px;">
<ul class="pure-menu-list"><li class="first leaf" style="float: left;"><a href="/quotidiano/canali/perugia" style="padding: 0 5px;">Perugia</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/terni" style="padding: 0 5px;">Terni</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/assisi" style="padding: 0 5px;">Assisi</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/foligno" style="padding: 0 5px;">Foligno</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/spoleto" style="padding: 0 5px;">Spoleto</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/castello" style="padding: 0 5px;">Castello</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/trasimeno" style="padding: 0 5px;">Trasimeno</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/gubbio" style="padding: 0 5px;">Gubbio</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/orvieto" style="padding: 0 5px;">Orvieto</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/bastia" style="padding: 0 5px;">Bastia</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/todi" style="padding: 0 5px;">Todi</a></li>
<li class="last leaf" id="contatti" style="float: left; border-right: 1 px solid #fff;"><a href="/quotidiano/contatti" style="padding: 0 5px;">Contatti</a></li>
</ul></div>
</div>
<div id="body_bg">
<div class="sizer0 clearfix" style="max-width:960px;">

<div class="element-invisible">Tu sei qui</div><ul class="breadcrumb"><li class="breadcrumb-1"><a href="/quotidiano/">Home</a> &raquo; </li><li class="breadcrumb-last">Aprile 1945: il mese dei (grandi) morti della storia</li></ul>


<div class="clearfix">
<div id="middlecontainer" class="pure-g">
  <div class="pure-u-1 pure-u-md-17-24">
    <div id="main" role="main">
                  <h1 class="title">Aprile 1945: il mese dei (grandi) morti della storia</h1>            <div class="tabs"></div>
                          <div class="region region-content">
    <div class="block-wrapper odd block_1">
  <div id="block-system-main" class="block block-system">
      <div class="block-icon"></div>
            <div class="content">
      <div  about="/quotidiano/storia/seconda-guerra-mondiale/aprile-1945-il-mese-dei-grandi-morti-della-storia" typeof="sioc:Item foaf:Document" class="ds-2col-stacked node node-article odd   full-node node-type-article view-mode-full clearfix">

  
  <div class="group-header">
    <div class="field field-name-field-sottotitolo field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Scomparvero, in pochi giorni, alcuni protagonisti della seconda guerra mondiale</div></div></div>  </div>
<div class="pure-g">
  <div class="pure-u-sm-1-1 pure-u-md-1-2">
    <div class="field field-name-field-gallery field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><div id="field-slideshow-1-wrapper" class="field-slideshow-wrapper">

  
  
  
  <div class="field-slideshow field-slideshow-1 effect-fade timeout-4000 with-pager with-controls" style="width:320px; height:240px">
          <div class="field-slideshow-slide field-slideshow-slide-1 even first">
        <a href="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/mussolini_hitler.jpg" class="colorbox" rel="field-slideshow[nid-3481919]image" title=""><img class="pure-img" class="field-slideshow-image field-slideshow-image-1" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/teaser/public/mussolini_hitler.jpg?itok=XpcFBNo5" width="320" height="240" alt="" /></a>              </div>
      </div>

  
  
</div>
</div></div></div><div class="field field-name-field-canali field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Canali: </div><ul class="links inline"><li class="taxonomy-term-reference-0"><a href="/quotidiano/canali/cultura" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Cultura</a></li></ul></div><div class="field field-name-field-tags field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Tags: </div><ul class="links inline"><li class="taxonomy-term-reference-0" rel="dc:subject"><a href="/quotidiano/tags/seconda-guerra-mondiale" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Seconda Guerra Mondiale</a></li><li class="taxonomy-term-reference-1" rel="dc:subject"><a href="/quotidiano/tags/benito-mussolini" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Benito Mussolini</a></li><li class="taxonomy-term-reference-2" rel="dc:subject"><a href="/quotidiano/tags/adolf-hitler" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Adolf Hitler</a></li></ul></div><ul class="links inline"><li class="comment_forbidden first"><span><a href="/quotidiano/user/login?destination=node/34819%23comment-form">Accedi</a> per lasciare commenti</span></li>
<li class="sharethis last"><span><div class="sharethis-wrapper"><span st_url="http://www.quotidianodellumbria.it/quotidiano/storia/seconda-guerra-mondiale/aprile-1945-il-mese-dei-grandi-morti-della-storia" st_title="Aprile 1945: il mese dei (grandi) morti della storia" class="st_facebook&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;quot"></span>
<span st_url="http://www.quotidianodellumbria.it/quotidiano/storia/seconda-guerra-mondiale/aprile-1945-il-mese-dei-grandi-morti-della-storia" st_title="Aprile 1945: il mese dei (grandi) morti della storia" class="st_twitter&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;quot"></span>
<span st_url="http://www.quotidianodellumbria.it/quotidiano/storia/seconda-guerra-mondiale/aprile-1945-il-mese-dei-grandi-morti-della-storia" st_title="Aprile 1945: il mese dei (grandi) morti della storia" class="st_linkedin&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;quot"></span>
<span st_url="http://www.quotidianodellumbria.it/quotidiano/storia/seconda-guerra-mondiale/aprile-1945-il-mese-dei-grandi-morti-della-storia" st_title="Aprile 1945: il mese dei (grandi) morti della storia" class="st_email&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;quot"></span>
<span st_url="http://www.quotidianodellumbria.it/quotidiano/storia/seconda-guerra-mondiale/aprile-1945-il-mese-dei-grandi-morti-della-storia" st_title="Aprile 1945: il mese dei (grandi) morti della storia" class="st_sharethis&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;quot"></span>
<span st_url="http://www.quotidianodellumbria.it/quotidiano/storia/seconda-guerra-mondiale/aprile-1945-il-mese-dei-grandi-morti-della-storia" st_title="Aprile 1945: il mese dei (grandi) morti della storia" class="st_pinterest&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;quot"></span>
<span st_url="http://www.quotidianodellumbria.it/quotidiano/storia/seconda-guerra-mondiale/aprile-1945-il-mese-dei-grandi-morti-della-storia" st_title="Aprile 1945: il mese dei (grandi) morti della storia" class="st_plusone"></span>
<span st_url="http://www.quotidianodellumbria.it/quotidiano/storia/seconda-guerra-mondiale/aprile-1945-il-mese-dei-grandi-morti-della-storia" st_title="Aprile 1945: il mese dei (grandi) morti della storia" class="st_fblike"></span>
<span st_url="http://www.quotidianodellumbria.it/quotidiano/storia/seconda-guerra-mondiale/aprile-1945-il-mese-dei-grandi-morti-della-storia" st_title="Aprile 1945: il mese dei (grandi) morti della storia" class="st_fbrec"></span>
<span st_url="http://www.quotidianodellumbria.it/quotidiano/storia/seconda-guerra-mondiale/aprile-1945-il-mese-dei-grandi-morti-della-storia" st_title="Aprile 1945: il mese dei (grandi) morti della storia" class="st_fbsend"></span>
<span st_url="http://www.quotidianodellumbria.it/quotidiano/storia/seconda-guerra-mondiale/aprile-1945-il-mese-dei-grandi-morti-della-storia" st_title="Aprile 1945: il mese dei (grandi) morti della storia" class="st_fbsub" st_username=""></span>
<span st_url="http://www.quotidianodellumbria.it/quotidiano/storia/seconda-guerra-mondiale/aprile-1945-il-mese-dei-grandi-morti-della-storia" st_title="Aprile 1945: il mese dei (grandi) morti della storia" class="st_pinterestfollow" st_username=""></span>
<span st_url="http://www.quotidianodellumbria.it/quotidiano/storia/seconda-guerra-mondiale/aprile-1945-il-mese-dei-grandi-morti-della-storia" st_title="Aprile 1945: il mese dei (grandi) morti della storia" class="st_twitterfollow" st_username="@quot_umbria"></span>
<span st_url="http://www.quotidianodellumbria.it/quotidiano/storia/seconda-guerra-mondiale/aprile-1945-il-mese-dei-grandi-morti-della-storia" st_title="Aprile 1945: il mese dei (grandi) morti della storia" class="st_youtube" st_username="quotidianodellumbria@gmail.com"></span>
<span st_url="http://www.quotidianodellumbria.it/quotidiano/storia/seconda-guerra-mondiale/aprile-1945-il-mese-dei-grandi-morti-della-storia" st_title="Aprile 1945: il mese dei (grandi) morti della storia" class="st_foursquarefollow" st_username="" st_followId=""></span>
</div></span></li>
</ul>    
    <div class="title block-title">Argomenti correlati</div>    
     <div class="view view-arg-correlati view-id-arg_correlati view-display-id-block view-dom-id-8542390eaf3d78858497d19fe89b3679">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <span>        <h4><a href="/quotidiano/storia/storia/il-cielo-divenne-nero-e-il-fuoco-arse-che-neppure-all%E2%80%99inferno">Il cielo divenne nero e il fuoco arse che neppure all’inferno</a></h4>  </span>  </div>
    </div>
  
  
  
  
  
  
</div>     
    
  </div>

  <div class="pure-u-sm-1-1 pure-u-md-1-2">
    <div class="field field-name-field-localita field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Storia</div></div></div><div class="field field-name-post-date field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Ven, 13/04/2018 - 17:52</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Di Adriano Marinensi - Ufficialmente, in Europa, la seconda guerra mondiale è finita l’8 maggio 1945, quando il generale tedesco Alfred Jodl, autorizzato dall’ammiraglio Karl Doenitz, ha firmato la resa senza condizioni del Terzo Reich. Il conflitto iniziato il 1 settembre 1939 con l’invasione nazista della Polonia e durato 5 anni e 8 mesi, di fatto, s’era concluso qualche giorno prima con la morte dei principali attori della grande tragedia: Adolf Hitler e Benito Mussolini.</p>
<p>Altri due protagonisti sono vissuti alcuni anni ancora: Stalin è morto il 5 marzo 1953 (1 marzo?) e Churchill il 24 gennaio 1965. Dell’inglese si tessono ancora le lodi; del russo abbiamo conosciuto i crimini (“Rapporto Kruscev”) durante il XX Congresso del PCUS (25 febbraio 1956). Ad onor del vero, quell’8 maggio era finita, in Europa, la “guerra dei 30 anni” del XX secolo, iniziata nel 1914: due conflitti, con milioni di morti e immani distruzioni; in mezzo la Rivoluzione russa, la guerra civile spagnola, le imprese coloniali. Poi, i Trattati di Roma (25 marzo 1957), nati dal genio politico di De Gasperi, Adenauer, Schuman e Spaak, dettero avvio a quasi 70 anni di pace, di democrazia e di sviluppo nel nostro Continente.</p>
<p>Il precedente mese di aprile del 1945 fu fatale per Mussolini e Hitler e per altri protagonisti di assoluto rilievo. Il 12 di quel mese, colpito da un malore assassino, scomparve F. D. Roosevelt, 32° Presidente degli Stati Uniti. Si era assunto l’arduo compito di fronteggiare la dichiarazione di guerra di Hitler (11 dicembre 1941). Poi, il terribile scontro con il Giappone all’indomani dell’attacco nipponico alla base navale di Pearl Harbour (12 dicembre 1941) che causò una ecatombe di uomini e di navi. Non riuscì a vedere la fine delle ostilità nel Pacifico e spettò al successore Harry Truman costringere l’Imperatore Hirohito – con le atomiche di Hiroshima (6 agosto 1945) e Nagasaki tre giorni dopo - a cessare i combattimenti in Estremo oriente.</p>
<p>Roosevelt è stato eletto Presidente per quattro volte ed è rimasto in carica dal 1933 sino al giorno della morte. Fu promotore del New Deal (1933 e 1935) per risollevare l’economia dopo la “grande depressione” esplosa all’improvviso il 24 ottobre 1929 (il “giovedì nero”). Una curiosità colta nella sua biografia, lo ricorda come il primo Presidente americano che - nel corso del mandato - ha viaggiato in aereo, per andare ad incontrare Winston Churchill. Il suo ultimo atto di politica internazionale fu la partecipazione, insieme a Stalin e Churchill, alla Conferenza di Yalta (4 – 11 febbraio 1945), dove vennero gettate le basi del nuovo ordine geo – politico dell’Europa.</p>
<p>In Italia, il 27 aprile, c’è un’autocolonna carica di nazisti in ritirata che, da Milano, sta andando verso il Brennero. La fermano per un controllo i partigiani a Dongo, sul Lago di Como. Il lasciapassare riguarda soltanto i militari tedeschi. Invece, sopra alcuni camion vengono scoperti una quindicina di ex gerarchi italiani. E addirittura, con indosso l’uniforme della Wermach, Benito Mussolini insieme alla sua amante Claretta Petacci. Al seguito dei fascisti in fuga, ci sono anche numerose valigie con dentro un tesoro. Diventerà famoso come “l’oro di Dongo”, misteriosamente (mica tanto!) dissoltosi nei meandri della convulsa vicenda. E’ stato stimato in circa 8 miliardi di lire dell’epoca, comprese – si disse - molte delle fedi che le donne italiane avevano donato alla Patria, durante la campagna d’Etiopia.</p>
<p>Con una sommaria decisione che manco al tempo delle invasioni barbariche, prima, il 27 aprile, i gerarchi, il giorno dopo Mussolini che ha 63 anni e la Petacci 30, sono fucilati sul posto. A seguire, le immagini documentano la macabra esposizione dei corpi, appesi al distributore di benzina di Piazzale Loreto a Milano. L’ingente tesoro è inventariato ad opera di due partigiani, Luigi Canali (“Neri”) e Giuseppina Tuissi (“Gianna”), entrambi, poco dopo, accusati di collaborazionismo ed eliminati dalla “polizia del popolo”, insieme ad altri testimoni scomodi. Forse, sulla scomparsa dell’ingente bottino ne sapevano troppe. Comunque, fu in queste circostanze, per taluni versi nebulose, per altri vituperevoli, che finì il “ventennio dell’era fascista”.</p>
<p>Sono passati soltanto tre giorni dalla drammatica uccisione del duce e in un rifugio blindato (il fuhrerbunker), sotto le macerie della Cancelleria del Terzo Reich, a Berlino, si consuma un altro degli atti conclusivi del devastante conflitto in Europa. C’è, li sotto, ormai non più in preda alle sue deliranti prospettive di vittoria, Adolf Hitler. Con lui gli ultimi fedelissimi. E’ la notte tra il 30 aprile e il 1° maggio. Le avanguardie dell’Armata rossa del generale Georgij Zhukov stanno eliminando le estreme resistenze opposte persino dai bambini – soldato, arruolati dalla follia nazista. Lungo le strade squinternate di Berlino corre il terrore perché quelli provenienti dalla steppa hanno fama d’essere micidiali stupratori di frau e fraulein, non necessariamente di pura razza ariana.</p>
<p>Nel sotterraneo si vivono ore di tregenda, essendo ormai preclusa ogni via di fuga. Il Fuhrer assume l’estrema decisione, per lui e per la compagna Eva Braun , che gli è rimasta a fianco come Claretta a Benito. Si sono uniti in matrimonio poche ore prima di morire. E’ il medico personale a suggerire il metodo più rapido e sicuro: una fiala di cianuro seguita da un colpo di pistola. Dopo un fugace e triste saluto di commiato, rivolto a tutti i presenti, i due si ritirano nei loro alloggi e mettono in atto il suicidio. Il rituale prevede la cremazione dei corpi con la benzina e l’ordine viene eseguito qualche minuto dopo dinnanzi all’uscita di sicurezza.</p>
<p>In quel luogo lugubre, fatto di grigio cemento armato, ormai in un clima funereo, c’è anche la famiglia di Joseph Goebbels, il parolaio Ministro della propaganda, soprannominato “il megafono di Hitler”. E’ in carica dal lontano 1933, principale animatore della campagna contro “l’arte degenerata, la scienza ebraica e bolscevica”. Se ne intende di suicidi perché ha già tentato una volta di uccidersi quando la moglie ha scoperto la sua relazione con l’attrice cecoslovacca Lida Baarova. Con la scomparsa del capo, Goebbels ha perso il “riferimento supremo” della vita; quindi ne organizza un altro di suicidio per l’intera famiglia. Con il cianuro fa strage dei sei figli, tutti in tenera età, poi una dose la riserva per se stesso ed la consorte Magda.</p>
<p>Ora anche il dramma infernale del fuhrerbumker è concluso. Il sigillo all’esperienza nazista lo porranno il processo di Norimberga ad altri 21 grandi criminali e il giudizio inappellabile della storia. Per far tornare la pace nel mondo toccò attendere ancora qualche mese ed arrivare alla firma dell’atto di resa incondizionata di tutte le forze armate giapponesi (2 settembre 1945) che scrisse l’ultima pagina nella storia della sanguinosa guerra del Pacifico.</p>
</div></div></div>  </div>
</div>
  <div class="group-footer">
      </div>

</div>

    </div>
  </div>
</div>
<div class="block-wrapper even block_2">
  <div id="block-views-umbria-block" class="block block-views contextual-links-region">
      <div class="block-icon"></div>
              <div class="title block-title">Umbria</div>
          
            <div class="content">
      <div class="view view-umbria view-id-umbria view-display-id-block view-dom-id-a21fca7a8bee2c2a59e711a4718a703a">
        
  
  
      <div class="view-content">
        <h3 class="views-accordion-umbria-block-header">
    Gubbio  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Gubbio</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/gubbio/ceri-telecamere-piazza-quaranta-martiri">Ceri, telecamere in piazza Quaranta Martiri</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">La decisione è emersa durante la riunione del Comitato per l&#039;ordine e la sicurezza pubblica</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/image_229.jpg?itok=iSt_3gee" width="160" height="100" alt="Ceri Gubbio, alzata " title="Ceri Gubbio, alzata " /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il prefetto di Perugia Cannizzaro, durante la riunione del Comitato per l'ordine e la sicurezza pubblica svoltosi alla presenza dei[...]<a href="/quotidiano/gubbio/ceri-telecamere-piazza-quaranta-martiri" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-2">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Gubbio</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/gubbio/la-usl1-vende-i-suoi-terreni-gubbio">La Usl1 vende i suoi terreni a Gubbio</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il ricavato sarà impiegato per migliorare l’ospedale di Branca</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/andrea_casciari_tre_0.jpg?itok=tsu-waC0" width="160" height="100" title="Andrea Casciari" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">La Usl Umbria 1 ha bandito la gara per la alienazione di trentacinque lotti di terreni di varie dimensioni ubicati[...]<a href="/quotidiano/gubbio/la-usl1-vende-i-suoi-terreni-gubbio" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-3">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Gubbio</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/gubbio/ceri-sicuri-niente-animali-e-zaini-piazza">Ceri sicuri, niente animali e zaini in piazza</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il Comune di Gubbio redige un manifesto con divieti e raccomandazioni</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/image_229.jpg?itok=iSt_3gee" width="160" height="100" alt="Ceri Gubbio, alzata " title="Ceri Gubbio, alzata " /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Sarà una Festa dei Ceri un po' diversa da tutte le altre. Il Comune ha pubblicato in un manifesto tutte[...]<a href="/quotidiano/gubbio/ceri-sicuri-niente-animali-e-zaini-piazza" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-4">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Gubbio</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/gubbio/gubbio-pensa-nuove-aree-camper-e-pullman">Gubbio pensa a nuove aree per camper e pullman</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Una convenzione tra Comune e associazione Camper club sancirà i dettagli dell’accordo</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/area-camper.jpg?itok=XBMxKJ4h" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Gubbio vuole ampliare l'area camper. Come deliberato in una delle ultime sedute consiliari, si va dunque nella direzione di offrire[...]<a href="/quotidiano/gubbio/gubbio-pensa-nuove-aree-camper-e-pullman" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Perugia  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/caritas-perugia-aiuto-mille-famiglie">Caritas Perugia in aiuto a mille famiglie </a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">A quota 3.870 i poveri che si sono rivolti agli Empori diocesani</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/sala_accoglienza_emporio_caritas_la_conferenza_stampa_di_presentazione_dellopera_giubilare.jpg?itok=ioE2g2DL" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Sono state distribuite circa 261 tonnellate di prodotti alimentari e per l'igiene, da 162 volontari a 1.129 famiglie, per un[...]<a href="/quotidiano/perugia/caritas-perugia-aiuto-mille-famiglie" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-2">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/accusato-di-stupro-dalla-compagna-di-classe">Accusato di stupro dalla compagna di classe</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il gip dovrà decidere se rinviarlo o meno a giudizio</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/tribunale-1-800x445.jpg?itok=zXNvtdH2" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Dovrà rispondere dell'accusa di sessuale il giovane denunciato da una sua compagna di classe, di aver tentato di stuprarla una[...]<a href="/quotidiano/perugia/accusato-di-stupro-dalla-compagna-di-classe" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-3">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/i-vigili-urbani-sciopero-contro-la-giunta-romizi">I vigili urbani in sciopero contro la giunta Romizi</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">All’organico mancano almeno cento agenti</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/polizia-municipale.jpg?itok=diddCd8a" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">I vigili urbani del Comune di Perugia non ce la fanno più ad andare avanti. Basti dire che all'appello mancano[...]<a href="/quotidiano/perugia/i-vigili-urbani-sciopero-contro-la-giunta-romizi" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-4">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/%E2%80%9Cama-vivi-corri-avanti-tutta%E2%80%9D-la-storia-di-leonardo-cenci">“Ama, Vivi, Corri. Avanti Tutta!”, la storia di Leonardo Cenci</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il libro racconta l’incredibile vicenda umana di un uomo che ha sfidato il cancro</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/mattarella_cenci.jpg?itok=qYJrhE9b" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Un libro destinato a lasciare il segno, a commuovere, ad emozionare. Da oggi è disponibile nelle librerie il volume “Ama,[...]<a href="/quotidiano/perugia/%E2%80%9Cama-vivi-corri-avanti-tutta%E2%80%9D-la-storia-di-leonardo-cenci" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-5">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/lega-umbria-solidariet%C3%A0-monsignor-carlo-rocchetta">Lega Umbria, solidarietà a Monsignor Carlo Rocchetta</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">In primo piano la questione dello stato di indigenza dei padri separati</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/kramervskramer11_2271614.jpg?itok=XCMlUumT" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">“Priorità invertite nella guerra tra poveri: il Governo rifiuta di sostenere le strutture di volontariato che si prendono cura dei[...]<a href="/quotidiano/perugia/lega-umbria-solidariet%C3%A0-monsignor-carlo-rocchetta" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-6">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/spaccata-e-furto-un-bar-di-san-martino-campo">Spaccata e furto in un bar di San Martino in Campo</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Beccati due rumeni con una sfilza di reati sulle spalle</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/polizia_stradale_notte-2.jpg?itok=6RamMCVD" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Questa volta ai ladri è andata male. I malviventi avevano portato a termine un'operazione spaccando le vetrine di un bar[...]<a href="/quotidiano/perugia/spaccata-e-furto-un-bar-di-san-martino-campo" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-7">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/parto-trigemellare-all%E2%80%99ospedale-di-perugia">Parto trigemellare all’ospedale di Perugia</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Tutte in buona salute le tre sorelline nate prematuramente</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/parto-trigemellare-678x381.jpg?itok=Mg43h76M" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Giovane donna di Perugia, che ha partorito a 32 settimane tre gemelline: Chloe (peso Kg. 1,480 ), Emily (Kg 1,436)[...]<a href="/quotidiano/perugia/parto-trigemellare-all%E2%80%99ospedale-di-perugia" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-8">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/la-polizia-municipale-di-perugia-incrocia-le-braccia">La Polizia Municipale di Perugia incrocia le braccia</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">La protesta in risposta del taglio dell&#039;organico e della sicurezza</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/image_187.jpg?itok=DM_jLWpW" width="160" height="100" alt="Auto in servizio polizia municipale " /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">La Polizia municipale di Perugia ha deciso di incrociare le braccia. La protesta è stata decisa dopo che si è[...]<a href="/quotidiano/perugia/la-polizia-municipale-di-perugia-incrocia-le-braccia" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-9">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/la-scuola-carducci-%E2%80%9Crinviata%E2%80%9D-gennaio-2019">La scuola Carducci “rinviata” a gennaio 2019</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Studenti e genitori minacciano un presidio permanente</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/poster_scuola_carducci_purgotti_inagi_00.03.03.jpg?itok=5hAs2P3z" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">I trecento studenti della Carducci-Purgotti rivogliono la propria scuola. Non ce la fanno più a vivere in aule dislocate fra[...]<a href="/quotidiano/perugia/la-scuola-carducci-%E2%80%9Crinviata%E2%80%9D-gennaio-2019" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-10">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/si-sbloccano-i-pagamenti-agli-agricoltori">Si sbloccano i pagamenti agli agricoltori</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">L’odissea dei contributi sembra arrivata a conclusione dopo tre anni</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/agricoltura_1.jpg?itok=Ze63sTTJ" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Giovedì 26 e venerdì 27 aprile i vertici di Agea (Agenzia per le erogazioni in agricoltura) saranno a Perugia per[...]<a href="/quotidiano/perugia/si-sbloccano-i-pagamenti-agli-agricoltori" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-11">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/perugia-stabilizzati-138-precari-della-sanit%C3%A0">Perugia, stabilizzati 138 precari della sanità</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">L’accordo è stato siglato dalla Azienda ospedaliera, ma nel resto dell’Umbria ce ne sono ancora 300 che aspettano di essere integrati</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/ospedale_corridoi.jpg?itok=OJqmYytz" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">L’ Azienda ospedaliera di Perugia ha sottoscritto con le organizzazioni sindacali, nella giornata di mercoledì 11 aprile, una intesa sui[...]<a href="/quotidiano/perugia/perugia-stabilizzati-138-precari-della-sanit%C3%A0" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-12">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/la-stranieri-il-6-giugno-al-voto-eleggere-il-nuovo-rettore">La Stranieri il 6 giugno al voto per eleggere il nuovo rettore</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Fra i papabili si fanno i nomi di cinque docenti pronti a prendere il posto di Giovanni Paciullo</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/dscn7897_0.jpg?itok=fuw5knns" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">All'Università per Stranieri si è già in piena campagna elettorale per il successore del rettore Giovanni Paciullo. Si vota il[...]<a href="/quotidiano/perugia/la-stranieri-il-6-giugno-al-voto-eleggere-il-nuovo-rettore" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-13">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/il-sestetto-stradivari-al-teatro-cucinelli-domenica-15-aprile">Il Sestetto Stradivari al teatro Cucinelli domenica 15 aprile</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">L’ensemble eseguirà i due Sestetti d’archi op. 18 e op. 36 di Johannes Brahms</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/sestetto_stradivari.jpg?itok=ZU97wHcH" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">I sei strumentisti ad arco del SESTETTO STRADIVARI dell’ACCADEMIA NAZIONALE di SANTA CECILIA saranno i protagonisti del concerto che si[...]<a href="/quotidiano/perugia/il-sestetto-stradivari-al-teatro-cucinelli-domenica-15-aprile" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-14">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/perugia-mini-bus-elettrici-andare-centro">Perugia, mini bus elettrici per andare in centro</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il Comune sta studiando un piano alternativo al minimetrò, pullman e scale mobili</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/972fcb3a4a1504641d44d0e916588709.jpg?itok=-sGO_wZn" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Mini bus elettrici. Se ne è parlato in una vertice tra il sindaco di Perugia Andrea Romizi, l'assessore al Bilancio[...]<a href="/quotidiano/perugia/perugia-mini-bus-elettrici-andare-centro" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-15">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/polizia-di-stato/perugia-due-albanesi-denunciati-detenzione-ai-fini-di-spaccio">Perugia, due albanesi denunciati per detenzione ai fini di spaccio</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Nell&#039;ambito di servizi di controllo del territorio della Polizia di Stato</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/spaccio_droga_0.jpg?itok=q6IPc38L" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Nei giorni scorsi la Polizia di stato ha proceduto alla denuncia per detenzione ai fini di spaccio di due cittadini[...]<a href="/quotidiano/perugia/polizia-di-stato/perugia-due-albanesi-denunciati-detenzione-ai-fini-di-spaccio" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-16">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/spaccio-di-stupefacenti/crocifisso-doro-e-cocaina-nel-reggiseno-denunciata-rumena">Crocifisso d&#039;oro e cocaina nel reggiseno: denunciata rumena</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Fermata dalla Polizia in via Palermo in compagnia di altri cittadini stranieri</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/polizia-auto-3_17.jpg?itok=JLj9LEUh" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">A notare la loro presenza in un parcheggio in zona via Palermo qualche giorno fa sono stati i poliziotti della[...]<a href="/quotidiano/perugia/spaccio-di-stupefacenti/crocifisso-doro-e-cocaina-nel-reggiseno-denunciata-rumena" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-17">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/universit%C3%A0-green-progetti-bici-e-centrale-biomasse">Università green, progetti per bici e centrale a biomasse</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Gli studenti incontrano Adisu per le stazioni di bike sharing</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/bike_sharing_1.jpg?itok=LKAlp4ZQ" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">L'ateneo di Perugia ha pronti progetti “verdi” per 2 milioni di euro. Il più sostanzioso è la realizzazione di una[...]<a href="/quotidiano/perugia/universit%C3%A0-green-progetti-bici-e-centrale-biomasse" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-18">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/spaccio-droga-perugia-24-nigeriani-rinviati-giudizio">Spaccio droga a Perugia, 24 nigeriani rinviati a giudizio</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Accusati di smerciare stupefacenti nel locale Afromarket di via Settevalli</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/polizia-auto-3_17.jpg?itok=JLj9LEUh" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Ventiquattro nigeriani rinviati a giudizio, accusati dalla procura di Perugia di aver messo in piedi un'associazione finalizzata allo spaccio. L'udienza[...]<a href="/quotidiano/perugia/spaccio-droga-perugia-24-nigeriani-rinviati-giudizio" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-19">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/gli-amici-ricordano-luciano-moretti-maestro-di-vita">Gli amici ricordano Luciano Moretti, maestro di vita</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Una sala Brugnoli gremita ha fatto da scenario alla presentazione del libro “I fischi e le stelle”, presentato a Palazzo Cesaroni dall’onorevole Gianpiero Bocci</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/presentazione_libro1_.jpg?itok=Mlcz-3wq" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Una sala Brugnoli gremita ha fatto da scenario alla presentazione del libro “I fischi e le stelle – Luciano Moretti[...]<a href="/quotidiano/perugia/gli-amici-ricordano-luciano-moretti-maestro-di-vita" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-20">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/%E2%80%9Cincontri-musicali-sala-san-savino%E2%80%9D">“Incontri Musicali in Sala San Savino”</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Cinque appuntamenti con il pianoforte narrante di Stefano Ragni</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/11228021_114102088934435_6710238158360827357_n.jpg?itok=dbUFR6ia" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Prende il via oggi il secondo ciclo degli “Incontri Musicali in Sala San Savino”, organizzati dalla Fondazione Perugia Musica Classica,[...]<a href="/quotidiano/perugia/%E2%80%9Cincontri-musicali-sala-san-savino%E2%80%9D" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-21">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/il-pd-attacca-romizi-%C2%ABmeno-sicurezza-i-cittadini-di-perugia%C2%BB">Il Pd attacca Romizi: «Meno sicurezza per i cittadini di Perugia»</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il taglio sui fondi per la sicurezza preoccupa i Dem di Perugia</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/image_480.jpg?itok=rYGbS5Dc" width="160" height="100" alt="Palazzo dei Priori" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">“Meno turni di controllo, meno pattuglie sulle strade, meno sicurezza per i cittadini di Perugia”. Così, in una nota, segreteria[...]<a href="/quotidiano/perugia/il-pd-attacca-romizi-%C2%ABmeno-sicurezza-i-cittadini-di-perugia%C2%BB" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-22">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/polizia-di-stato/la-polizia-di-stato-celebra-il-166%C2%B0-anniversario-dalla-fondazione">La Polizia di Stato celebra il 166° anniversario dalla fondazione</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">In piazza del Bacio si ripercorre la storia dell’Istituzione e vengono premiati i poliziotti distintisi per merito</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/polizia-in-azione.jpg?itok=rRaUDzIa" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">La Polizia di Stato celebra oggi il 166° anniversario dalla fondazione, alla presenza del Sottosegretario al Ministero dell’Interno, della Presidente[...]<a href="/quotidiano/perugia/polizia-di-stato/la-polizia-di-stato-celebra-il-166%C2%B0-anniversario-dalla-fondazione" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-23">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/%E2%80%9Cchris-e-lucy-la-storia-di-un-giovane-latitante%E2%80%9D">“Chris e Lucy - La storia di un giovane latitante”</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il nuovo libro di Florian Iberhasaj racconta una storia d’amore che non conosce barriere</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/30515855_445491269220704_7959712179274383360_n.jpg?itok=MfSqjcUc" width="160" height="100" title="Florian Iberhasaj" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Florian Iberhasaj è un giovanissimo autore albanese appena diciannovenne, residente in Italia ormai da molti anni. Già arrivato alla realizzazione[...]<a href="/quotidiano/perugia/%E2%80%9Cchris-e-lucy-la-storia-di-un-giovane-latitante%E2%80%9D" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-24">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/anchise/perugia-aucc-e-anchise-insieme-contro-l%E2%80%99inquinamento">Perugia, Aucc e Anchise insieme contro l’inquinamento</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">La Residenza Protetta collabora con l’Aucc onlus al progetto Stappa la solidarietà, tappa l’inquinamento</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/dr-pelini-alla-sua-sinistra-il-dottor-miele-di-aucc.jpg?itok=tUa-gH3L" width="160" height="100" alt="Il dr Pellini e alla sua sinistra il dr Miele dell&#039;Aucc" title="Il dr Pellini e alla sua sinistra il dr Miele dell&#039;Aucc" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">La lotta al cancro passa anche attraverso la lotta all’inquinamento. Una battaglia, quella messa in atto dall’Associazione Umbra per la[...]<a href="/quotidiano/perugia/anchise/perugia-aucc-e-anchise-insieme-contro-l%E2%80%99inquinamento" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-25">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/inchiesta-unistranieri-il-rettore-paciullo-%C2%ABmassima-trasparenza%C2%BB">Inchiesta Unistranieri, il rettore Paciullo: «Massima trasparenza»</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Sotto esame il restauro del terzo piano di Palazzo Gallenga</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/giovanni_paciullo.jpg?itok=7sDiIEPZ" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">«Più trasparenti siamo, meglio è... è un nostro obbligo visto che amministriamo un patrimonio di tutti», il rettore dell'Università per[...]<a href="/quotidiano/perugia/inchiesta-unistranieri-il-rettore-paciullo-%C2%ABmassima-trasparenza%C2%BB" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-26">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/quintetto-bottesini-concerto-all%E2%80%99auditorium-del-conservatorio-morlacchi">Quintetto Bottesini in concerto all’auditorium del Conservatorio Morlacchi</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Lunedì 16 aprile alle ore 18 verranno eseguite musiche di Louise Farrenc</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/quintetto-bottesini.jpg?itok=BIard8LN" width="160" height="100" alt="Il Quintetto Bottesini" title="Il Quintetto Bottesini" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Lunedì 16 aprile, alle ore 18, nella sala auditorium del conservatorio Morlacchi di Perugia, l'esibizione del Quintetto Bottesini . L'ensemble,[...]<a href="/quotidiano/perugia/quintetto-bottesini-concerto-all%E2%80%99auditorium-del-conservatorio-morlacchi" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-27">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/allenatore-di-basket-condannato-2-anni-di-carcere-molestie-sessuali">Allenatore di basket condannato a 2 anni di carcere per molestie sessuali</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Secondo l’accusa avrebbe infastidito dei giovani giocatori in palestra</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/basket_1.jpg?itok=JLyNVcR-" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">E' stato riconosciuto colpevole e dunque condannato dal gup di Perugia a due anni di reclusione, l'allenatore di basket finito[...]<a href="/quotidiano/perugia/allenatore-di-basket-condannato-2-anni-di-carcere-molestie-sessuali" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-28">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/minirugby-successo-del-raggruppamento-di-pian-di-massiano">Minirugby, successo del raggruppamento di Pian di Massiano</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il coordinatore Mencaroni: “Grazie a tutti per la presenza e collaborazione”</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/img-20180409-wa0020.jpg?itok=IE_uG391" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Giornata impegnativa, ma ricca di divertimento, quella promossa dal Rugby Perugia domenica a Pian di Massiano e che ha visto[...]<a href="/quotidiano/perugia/minirugby-successo-del-raggruppamento-di-pian-di-massiano" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-29">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/%C2%AB-quando-la-fermata-treni-alta-velocit%C3%A0-chiusi%C2%BB">«A quando la fermata treni alta velocità a Chiusi?»</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il consigliere regionale del Partito democratico Giacomo Leonelli presenta un’interrogazione alla Giunta per sapere quali siano gli intendimenti dell’Esecutivo</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/frecciarossa_big_d.jpg?itok=PIB0IRBg" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il consigliere regionale del Partito democratico Giacomo Leonelli presenta un’interrogazione alla Giunta per sapere quali siano gli intendimenti dell’Esecutivo regionale[...]<a href="/quotidiano/perugia/%C2%AB-quando-la-fermata-treni-alta-velocit%C3%A0-chiusi%C2%BB" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-30">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/inaugurata-la-mostra-di-lorenzo-fonda-%E2%80%9Ctra-sacro-e-profano%E2%80%9D">Inaugurata la mostra di Lorenzo Fonda “Tra sacro e profano”</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">La personale è visitabile fino al 31 maggio alla Galleria Artemisia di Perugia</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/30441703_1962915564024376_6268546911331177562_n.jpg?itok=47NdQvjB" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">E' stata inaugurata sabato 7 aprile alla Galleria d'arte Artemisia, di via Alessi, 14/16, la mostra dell'artista Lorenzo Fonda. La[...]<a href="/quotidiano/perugia/inaugurata-la-mostra-di-lorenzo-fonda-%E2%80%9Ctra-sacro-e-profano%E2%80%9D" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-31">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/%E2%80%9Ci-love-me%E2%80%9D-oltre-1500-studenti-umbri-coinvolti-nel-progetto-contro-alcol-fumo-e-droga">“I love me”: oltre 1.500 studenti umbri coinvolti nel progetto contro alcol, fumo e droga</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">L’iniziativa è stata presentata nella Sala Fiume di Palazzo Donini a Perugia</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/1510738501_alcol.jpg?itok=H8hQVvBn" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">L'aumento dell'utilizzo di Alcol, Fumo e Droga, anche a fronte di campagne massmediatiche specifiche, è il presupposto che sta alla[...]<a href="/quotidiano/perugia/%E2%80%9Ci-love-me%E2%80%9D-oltre-1500-studenti-umbri-coinvolti-nel-progetto-contro-alcol-fumo-e-droga" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-32">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/liste-d%E2%80%99attesa-arriva-la-sanit%C3%A0-chilometri-zero">Liste d’attesa, arriva la sanità a &quot;chilometri zero&quot;</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Lo fa sapere l’assessore Barberini che annuncia un piano straordinario</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/sanita_infermieri_ospedale.jpg?itok=I7GlqFi3" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Per abbattere le liste d’attesa nella sanità umbra per prestazioni e visite non d’emergenza è stato concepito un piano straordinario.[...]<a href="/quotidiano/perugia/liste-d%E2%80%99attesa-arriva-la-sanit%C3%A0-chilometri-zero" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-33">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/torna-perugia-dall%E2%80%9911-al-15-aprile-il-festival-internazionale-del-giornalismo">Torna a Perugia dall’11 al 15 aprile il Festival Internazionale del Giornalismo</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">300 eventi in 5 giorni di dialoghi, confronti, workshop, interviste, spettacoli, musica e documentari, con oltre 700 speaker da 44 paesi diversi, e come sempre tutto rigorosamente a ingresso libero e in live streaming</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/3_ijf.jpg?itok=WYTsCCKr" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Torna a Perugia dall’11 al 15 aprile il Festival Internazionale del Giornalismo, il più importante media event del panorama internazionale,[...]<a href="/quotidiano/perugia/torna-perugia-dall%E2%80%9911-al-15-aprile-il-festival-internazionale-del-giornalismo" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-34">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/la-celiachia-si-cura-tavola-mangiando-sano">La Celiachia si cura a tavola, mangiando sano</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Al convegno tenuto a Perugia hanno partecipato esperti e sono stati distribuiti gratis prodotti della linea “Solo sano” del Todis</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/dscn8873.jpg?itok=SV_DdR7q" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">La Celiaca (o Celiachia) è una malattia molto diffusa. Di fatto è un’infiammazione cronica dell'intestino tenue, scatenata dall'ingestione di glutine[...]<a href="/quotidiano/perugia/la-celiachia-si-cura-tavola-mangiando-sano" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-35">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/finanza-indaga-su-150-mila-euro-di-lavori-alla-stranieri">Finanza indaga su 150 mila euro di lavori alla Stranieri</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Sotto esame i lavori di restauro di tre sale affrescate al terzo piano di Palazzo Gallenga</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/dscn7897_0.jpg?itok=fuw5knns" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Sono in corso accertamenti della Guardia di Finanza per fare piena luce sui lavori di restauro di tre sale affrescate[...]<a href="/quotidiano/perugia/finanza-indaga-su-150-mila-euro-di-lavori-alla-stranieri" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-36">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/%E2%80%9Cgiornata-della%C2%A0cultura%C2%A0senza-frontiere%E2%80%9D-alla-stranieri">“Giornata della cultura senza frontiere” alla Stranieri</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il rettore Giovanni Paciullo: «Rinnovato l’impegno dell’Ateneo di  palazzo Gallenga ad essere parte di “un’impresa  quotidiana e creativa”»</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/unknown.jpeg?itok=bArT-dk-" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il rettore dell’Università per Stranieri, Giovanni Paciullo, aprendo la manifestazione che l’Ateneo di Palazzo Gallenga ha dedicato al ruolo unificante[...]<a href="/quotidiano/perugia/%E2%80%9Cgiornata-della%C2%A0cultura%C2%A0senza-frontiere%E2%80%9D-alla-stranieri" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-37">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/auto-svaligiate-nel-parcheggio-dell%E2%80%99ospedale-di-perugia">Auto svaligiate nel parcheggio dell’ospedale di Perugia</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Continuano gli episodi di scasso e rapina davanti al nosocomio regionale</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/vetro-auto-rotto-denuncito.jpg?itok=anhEum0B" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Non c'è pace al parcheggio dell'ospedale di Perugia. Dei balordi continuano a portare a termini i loro vigliacchi colpi contro[...]<a href="/quotidiano/perugia/auto-svaligiate-nel-parcheggio-dell%E2%80%99ospedale-di-perugia" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-38">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/quartetto-prometeo-con-vacatello-al-morlacchi">Quartetto Prometeo con Vacatello al Morlacchi</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Una serata di musica e tanto talento</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/quartetto_prometeco_con_vacatello.jpg?itok=-ArDDB-f" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">di Stefano Ragni – Cinque giovani pieni di talento per un teatro Morlacchi in tumulto per l’entusiasmo. E un sesto,[...]<a href="/quotidiano/perugia/quartetto-prometeo-con-vacatello-al-morlacchi" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-39">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/%E2%80%9Cregistrare-la-presenza-dei-dipendenti-pubblici-sul-posto-di-lavoro-mediante-le-impronte">“Registrare la presenza dei dipendenti pubblici sul posto di lavoro mediante le impronte digitali”</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">La proposta del capogruppo regionale di Fratelli d’Italia, Marco Squarta</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/image_752.jpg?itok=xWY84fPN" width="160" height="100" alt="Regione Umbria " /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">“Registrare la presenza dei dipendenti pubblici sul posto di lavoro mediante le impronte digitali”, è quanto propone, attraverso una mozione[...]<a href="/quotidiano/perugia/%E2%80%9Cregistrare-la-presenza-dei-dipendenti-pubblici-sul-posto-di-lavoro-mediante-le-impronte" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-40">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/quartetto-prometeo-e-la-pianista-mariangela-vacatello">Quartetto Prometeo e la pianista Mariangela Vacatello</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Concerto al teatro Morlacchi, venerdì 6 aprile alle ore 8,30</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/pianista_vacatello.jpg?itok=K5EzZs3u" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il concerto di venerdì 6 aprile degli Amici della Musica di Perugia, alle ore 20,30 al Teatro Morlacchi di Perugia.[...]<a href="/quotidiano/perugia/quartetto-prometeo-e-la-pianista-mariangela-vacatello" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-41">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/andrea-riccardi-%C2%ABtutto-pu%C3%B2-cambiare-ma-siamo-diventati-gente-spaventata%C2%BB">Andrea Riccardi: «Tutto può cambiare ma siamo diventati gente spaventata»</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Presentato alla Stranieri il libro del fondatore della Comunità di Sant&#039;Egidio</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/dscn8828.jpg?itok=-YOEEkgW" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Andrea Riccardi: «Tutto può cambiare ma siamo diventati gente spaventata. Forse la paura è la protagonista del nostro tempo: 50[...]<a href="/quotidiano/perugia/andrea-riccardi-%C2%ABtutto-pu%C3%B2-cambiare-ma-siamo-diventati-gente-spaventata%C2%BB" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-42">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/aggressione/perugia-aggredita-mezzo-alla-strada-dallex-compagno">Perugia, aggredita in mezzo alla strada dall&#039;ex compagno</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Intervenuti due perugini a fermare l&#039;uomo</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/violenza-domestica-gallery_3.jpg?itok=5WBeW7zO" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Rapita e picchiata in mezzo alla strada dall'ex compagno. È la triste vicenda di una ragazza di 25 anni originaria[...]<a href="/quotidiano/perugia/aggressione/perugia-aggredita-mezzo-alla-strada-dallex-compagno" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-43">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/universit%C3%A0-di-perugia/universit%C3%A0-al-%E2%80%9Cgiornata-della%C2%A0cultura%C2%A0senza-frontiere%E2%80%9D">Università, al via “Giornata della cultura senza frontiere” </a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il rettore Giovanni Paciullo: «Rinnovato l’impegno dell’Ateneo di palazzo Gallenga ad essere parte di un’impresa quotidiana e creativa»</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/paciullo.jpeg?itok=uIpymC9Q" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il rettore dell’Università per Stranieri, Giovanni Paciullo, aprendo la manifestazione che l’Ateneo di Palazzo Gallenga ha dedicato al ruolo unificante[...]<a href="/quotidiano/perugia/universit%C3%A0-di-perugia/universit%C3%A0-al-%E2%80%9Cgiornata-della%C2%A0cultura%C2%A0senza-frontiere%E2%80%9D" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-44">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/lee-scratch-perry-concerto-al-rework-club-di-perugia">Lee Scratch Perry in concerto al Rework Club di Perugia</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content"> Venerdì 6 aprile sale sul palco uno dei pionieri della musica reggae e dub</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/lee-perry-660x300.jpg?itok=-TCV4Do_" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Dopo la sua ultima apparizione italiana che risale alla scorsa estate e un tour estivo che lo ha visto impegnato[...]<a href="/quotidiano/perugia/lee-scratch-perry-concerto-al-rework-club-di-perugia" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-45">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/stop-al-fumo/stop-al-fumo-aperte-le-iscrizioni-al-corso-organizzato-da-usl-umbria">&quot;Stop al fumo&quot;, aperte le iscrizioni al corso organizzato da USL Umbria</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">L’esperienza passata conferma che riesce ad abbandonare la sigaretta l’85% delle persone che partecipano ai corsi</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/corsi_antifumo_pg.jpg?itok=2bzFznoY" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Sono aperte le iscrizioni al corso organizzato dall’Unità Antifumo della USL Umbria 1 per coloro che vogliono definitivamente abbandonare il[...]<a href="/quotidiano/perugia/stop-al-fumo/stop-al-fumo-aperte-le-iscrizioni-al-corso-organizzato-da-usl-umbria" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-46">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/comune-di-perugia/perugia-il-portale-di-turismo-e-cultura-ora-anche-lingua-russa">Perugia, il portale di turismo e cultura ora anche in lingua russa</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">&quot;Un’ulteriore mossa per l’internazionalizzazione della nostra città&quot;</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/perugia_portale-turismo-in-russo.jpg?itok=prTjSuBD" width="160" height="100" alt="L&#039;assessore Teresa Severini durante la presentazione" title="L&#039;assessore Teresa Severini durante la presentazione" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Giovedì 6 aprile, presso la sala della Vaccara di Palazzo dei Priori, si è tenuta la conferenza stampa di presentazione[...]<a href="/quotidiano/perugia/comune-di-perugia/perugia-il-portale-di-turismo-e-cultura-ora-anche-lingua-russa" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-47">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/ospedale/parcheggi-allospedale-spunta-lidea-delle-navette-di-scambio">Parcheggi all&#039;ospedale, spunta l&#039;idea delle navette di scambio</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Si torna a parlare del problema dei posteggi auto al Santa Maria della Misericordia</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/image_708.jpg?itok=ExOezXGH" width="160" height="100" alt="Ospedale Perugia " /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Navette di scambio per risolvere il problema dei parcheggi all'ospedale. Tra disagi e polemiche degli utenti si torna a parlare[...]<a href="/quotidiano/perugia/ospedale/parcheggi-allospedale-spunta-lidea-delle-navette-di-scambio" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-48">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/regione-approvata-proposta-legge-taglio-vitalizi">Regione, approvata proposta legge taglio vitalizi</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Via libera prima Commissione, risparmio annuale 300 mila euro</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/image_51.jpeg?itok=Vd952fS3" width="160" height="100" alt="Consiglio regionale dell&#039;Umbria" title="Consiglio regionale dell&#039;Umbria" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">E' stata approvata all'unanimità dalla prima Commissione dell'Assemblea legislativa, presieduta da Andrea Smacchi una proposta di legge per la riduzione[...]<a href="/quotidiano/perugia/regione-approvata-proposta-legge-taglio-vitalizi" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-49">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/sala-nuova-sede-auri-intitolata-cardarelli">Sala nuova sede Auri intitolata a Cardarelli</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Sindaco Spoleto fu vicepresidente Autorità rifiuti e idrico</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/fabrizio_cardarelli.jpg?itok=uU8CM0aW" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Una sala della nuova sede regionale dell'Auri, l'Autorità umbra per rifiuti e idrico, a Perugia, è stata intitolata a Fabrizio[...]<a href="/quotidiano/perugia/sala-nuova-sede-auri-intitolata-cardarelli" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-50">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/chiusa-sempre-la-vicenda-appaltopoli-0">Chiusa per sempre la vicenda Appaltopoli</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">La Cassazione mette una pietra sopra ad un processo lungo dieci anni</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/cassazione-come-si-scrive-il-ricorso.-principio-di-autosufficienza-.jpg?itok=FIeWZXko" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Dopo quasi dieci anni di processo si chiude il sipario sulla vicenda giudiziaria di Appaltopoli. La Cassazione ha infatti annullato[...]<a href="/quotidiano/perugia/chiusa-sempre-la-vicenda-appaltopoli-0" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-51">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/chiusa-sempre-la-vicenda-appaltopoli">Chiusa per sempre la vicenda Appaltopoli</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">La Cassazione mette una pietra sopra ad un processo lungo dieci anni</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/cassazione-come-si-scrive-il-ricorso.-principio-di-autosufficienza-.jpg?itok=FIeWZXko" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Dopo quasi dieci anni di processo si chiude il sipario sulla vicenda giudiziaria di Appaltopoli. La Cassazione ha infatti annullato[...]<a href="/quotidiano/perugia/chiusa-sempre-la-vicenda-appaltopoli" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-52">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/bullismo/baby-cyberbulli-su-whatsapp-deridono-ed-etichettano-i-coetanei">Baby cyberbulli, su Whatsapp deridono ed etichettano i coetanei</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">In un intervento 900 ragazzi raccontano la loro esperienza</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/cyberbullismo.jpg?itok=u1Ny0tMU" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Baby cyberbulli, a 11 anni vivono una realtà troppo social. Tempo fa il settimanale “Umbria Sette Giorni” aveva aperto un[...]<a href="/quotidiano/perugia/bullismo/baby-cyberbulli-su-whatsapp-deridono-ed-etichettano-i-coetanei" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-53">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/giornata-dedicata-alla-celiachia-all%E2%80%99%E2%80%9Chotel-gi%C3%B2%E2%80%9D-di-perugia">Giornata dedicata alla Celiachia all’“Hotel Giò” di Perugia</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Di questa patologia sociale se ne parla domenica 8 aprile. Todis offrirà al pubblico prodotti senza glutine</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/ok_celiachia.jpg?itok=MHherJ1t" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Aumentano i malati di celiachia. In Italia risultano essere affette da infiammazione cronica autoimmune dell’intestino tenue, provocata da un’intolleranza al[...]<a href="/quotidiano/perugia/giornata-dedicata-alla-celiachia-all%E2%80%99%E2%80%9Chotel-gi%C3%B2%E2%80%9D-di-perugia" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-54">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/blitz/fontivegge-tra-bottigliate-e-blitz-della-polizia">Fontivegge, tra bottigliate e blitz della Polizia</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Le forze dell&#039;ordine rispondono alle segnalazioni dei cittadini</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/polizia_stradale_notte-2.jpg?itok=6RamMCVD" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Le forze dell'ordine rispondono alle segnalazioni dei cittadini. Dopo i fatti degli ultimi giorni avvenuti nella tanto problematica zona di[...]<a href="/quotidiano/perugia/blitz/fontivegge-tra-bottigliate-e-blitz-della-polizia" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-55">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/demolizione/perugia-al-la-demolizione-dellex-mattatoio">Perugia, al via la demolizione dell&#039;ex mattatoio</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Tra oggi e domani arriveranno le ruspe in cantiere</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/ex_mattatoio.png?itok=6RbHfvzU" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Dopo lo smantellamento parte la demolizione dell'ex mattatoio. Servirà circa un mese di lavori per buttare già la fatiscente struttura[...]<a href="/quotidiano/perugia/demolizione/perugia-al-la-demolizione-dellex-mattatoio" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-56">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/vaccini/niente-scuola-i-bambini-non-vaccinati">Niente scuola per i bambini non vaccinati</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Partono le missive dei dirigenti scolastici</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/image_696.jpg?itok=d-Hw8ylB" width="160" height="100" alt="Vaccini" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Niente scuola per i bambini non vaccinati. Dopo le prime sanzioni arrivano anche le prime lettere dei dirigenti scolastici alle[...]<a href="/quotidiano/perugia/vaccini/niente-scuola-i-bambini-non-vaccinati" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-57">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/fondazione-cassa-di-risparmio-di-perugia-d%C3%A0-2-milioni-il-welfare">Fondazione Cassa di Risparmio di Perugia dà 2 milioni per il welfare</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Da destinare alle onlus che operano nel terzo settore senza scopo di lucro</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/image_189.jpg?itok=Idmh-AsR" width="160" height="100" alt="Presentazione progetto in Fondazione " title="il Presidente Bianconi " /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">La Fondazione Cassa di Risparmio in prima linea per contrastare il disagio sociale e gli effetti nefasti della crisi economica.[...]<a href="/quotidiano/perugia/fondazione-cassa-di-risparmio-di-perugia-d%C3%A0-2-milioni-il-welfare" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-58">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/buche-i-comuni-si-appellano-alla-regione">Buche, i Comuni si appellano alla Regione</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">La situazione sta diventando insostenibile per automobilisti e enti pubblici</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/buche.jpg?itok=sKgXv6Kv" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Le buche disseminate in tutte le strade stanno diventando un incubo per gli automobilisti, ma anche per le amministrazioni comunali[...]<a href="/quotidiano/perugia/buche-i-comuni-si-appellano-alla-regione" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-59">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/comune-di-perugia-l%E2%80%99evasione-della-tari-pesa-gravemente-sul-bilancio">Comune di Perugia, l’evasione della Tari pesa gravemente sul bilancio</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">A fine anno non sono stati incassati 85milioni. Il monito dei revisori</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/image_480.jpg?itok=rYGbS5Dc" width="160" height="100" alt="Palazzo dei Priori" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">La tariffa sui rifiuti, ovvero la mancata riscossione della Tari, rischia di mettere in serie difficoltà il bilancio del Comune[...]<a href="/quotidiano/perugia/comune-di-perugia-l%E2%80%99evasione-della-tari-pesa-gravemente-sul-bilancio" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-60">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/evasione/arrestato-furto-viola-due-volte-i-domiciliari">Arrestato per furto, viola due volte i domiciliari</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Si era recato ad acquistare dell&#039;eroina</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/polizia-auto-3_17.jpg?itok=JLj9LEUh" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Accusato di furto, evade ben due volte dagli arresti domiciliari. Qualche giorno fa i poliziotti della volante lo avevano tratto[...]<a href="/quotidiano/perugia/evasione/arrestato-furto-viola-due-volte-i-domiciliari" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-61">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/guido-rispoli-presenta-%E2%80%9Cindagine-sull%E2%80%99eternit%C3%A0%E2%80%9D-alla-stranieri-di-perugia">Guido Rispoli presenta “Indagine sull’eternità” alla Stranieri di Perugia</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Incontro con l&#039;autore venerdì 6 aprile alle ore 17 alla sala Goldoni</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/rispoli-libro.jpg?itok=YEZv7lHS" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">“Indagine sull’eternità” è il tema del nuovo libro di Guido Rispoli che sarà presentato venerdì 6 aprile, alle ore 17,[...]<a href="/quotidiano/perugia/guido-rispoli-presenta-%E2%80%9Cindagine-sull%E2%80%99eternit%C3%A0%E2%80%9D-alla-stranieri-di-perugia" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-62">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/parco-bellini/ponte-san-giovanni-parco-bellini-invaso-da-bulli-e-prostitute">Ponte San Giovanni, parco Bellini invaso da bulli e prostitute</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Si torna a parlare del problema delle aree verdi</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/parco-bellini-ponte-san-giovanni.jpg?itok=6K35Em6e" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Disagi e polemiche per il parco Bellini Ponte San Giovanni è diventata negli ultimi anni una delle frazioni più popolose[...]<a href="/quotidiano/perugia/parco-bellini/ponte-san-giovanni-parco-bellini-invaso-da-bulli-e-prostitute" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Petrignano d’Assisi  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Petrignano d’Assisi</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/petrignano-d%E2%80%99assisi/fra-mignini-e-gruppo-grigi-%C3%A8-guerra-dei-mangimi">Fra Mignini e Gruppo Grigi è guerra dei mangimi</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il Nuovo Molino chiede danni per un milione di euro</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/stabilimento-valigi-rendering-800x350.jpg?itok=lqWfoXAG" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">È guerra a suon di carte bollate fra i due colossi del settore zootecnico umbro, Mignini &amp; Petrini spa e[...]<a href="/quotidiano/petrignano-d%E2%80%99assisi/fra-mignini-e-gruppo-grigi-%C3%A8-guerra-dei-mangimi" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Acquasparta  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Acquasparta</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/acquasparta/donna-di-acquasparta-ritrovata-morta-nel-fiume-nera">Donna di Acquasparta ritrovata morta nel fiume Nera</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il corpo esanime rinvenuto impigliato nelle griglie della diga di Recentino</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/image_775.jpg?itok=QXjbCOMM" width="160" height="100" alt="Carabinieri NOE" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Ritrovato dai Vigili del fuoco nella tarda mattinata di venerdì il corpo senza vita della donna di 52 anni di[...]<a href="/quotidiano/acquasparta/donna-di-acquasparta-ritrovata-morta-nel-fiume-nera" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Terni  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/muore-schiacciato-dal-trattore">Muore schiacciato dal trattore</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">A Montecchio in un terreno di proprietà della vittima,di 66 anni</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/image_625.jpg?itok=MsfyV6Bo" width="160" height="100" alt="Arrampicata_tragedia" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Un uomo di 66 anni è morto nella tarda mattinata dell'11 aprile, a Montecchio, nel Ternano, a causa di un[...]<a href="/quotidiano/terni/muore-schiacciato-dal-trattore" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-2">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/salvata-escursionista-al-parco-della-cascata-delle-marmore">Salvata escursionista al Parco della Cascata delle Marmore</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">La giovane donna era scivolata mentre percorreva un sentiero</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/salvataggio-escursionista-678x381.jpg?itok=09BTFptT" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Ieri una donna originaria delle Marche ha rischiato la vita durante un'escursione al Parco della Cascata delle Marmore. Sono dovuti[...]<a href="/quotidiano/terni/salvata-escursionista-al-parco-della-cascata-delle-marmore" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-3">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/raccolta-di-cibo-e-farmaci-le-associazioni-animaliste-ternane">Raccolta di cibo e farmaci per le associazioni animaliste ternane</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">L’invito alla cittadinanza viene rivolto da La Foresta che Avanza, nucleo ambientalista ed ecologista di CasaPound Italia</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/fca2-.jpg?itok=96sB01N1" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">La Foresta che Avanza, nucleo ambientalista ed ecologista di CasaPound Italia, organizza una raccolta di cibo (umido e crocchette), farmaci,[...]<a href="/quotidiano/terni/raccolta-di-cibo-e-farmaci-le-associazioni-animaliste-ternane" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-4">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/leonardo-latini-%C3%A8-il-candidato-sindaco-di-terni-la-lega">Leonardo Latini è il candidato a sindaco di Terni per la Lega</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">A sancirlo direttamente il segretario nazionale Matteo Salvini</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/salvini_a_terni_presenta_latini_1.jpg?itok=axII4bO2" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">“Leonardo Latini è il nostro candidato a sindaco di Terni”: a pronunciare queste parole e lanciare per primo la corsa[...]<a href="/quotidiano/terni/leonardo-latini-%C3%A8-il-candidato-sindaco-di-terni-la-lega" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-5">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/guardia-di-finanza/%E2%80%9Ce-io-pago%E2%80%9D-nei-guai-amministratrice-di-condominio-terni">“E io pago”, nei guai amministratrice di condominio a Terni</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">La Guardia di Finanza le sequestra beni per quasi 200mila euro</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/image_125.jpg?itok=76cAuJO4" width="160" height="100" alt="FInanza Terni" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il Nucleo di Polizia Economico Finanziaria della Guardia di Finanza di Terni e la Sezione di Polizia Giudiziaria aliquota G.[...]<a href="/quotidiano/terni/guardia-di-finanza/%E2%80%9Ce-io-pago%E2%80%9D-nei-guai-amministratrice-di-condominio-terni" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-6">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/terni-bimba-affetta-da-meningite-ricoverata-ospedale">Terni, bimba affetta da meningite ricoverata in ospedale</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Fuori pericolo, grazie alle tempestive cure dei sanitari</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/image_727.jpg?itok=6GTcbTjg" width="160" height="100" alt="Ospedale Terni" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Bambina ternana colpita da meningite meningococcica è stata ricoverata domenica nel reparto di pediatria dell’azienda ospedaliera Santa Maria. Adesso, grazie[...]<a href="/quotidiano/terni/terni-bimba-affetta-da-meningite-ricoverata-ospedale" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-7">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/matteo-salvini-mercoled%C3%AC-11-aprile-terni">Matteo Salvini mercoledì 11 aprile a Terni</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il segretario della Lega incontrerà la stampa per fare il punto riguardo le prossime elezioni comunali</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/image_90.jpeg?itok=FkfRIrzD" width="160" height="100" alt="Salvini a Terni" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Domani, mercoledì 11 aprile, Matteo Salvini sarà a Terni. La presenza del Segretario federale della Lega è prevista per le[...]<a href="/quotidiano/terni/matteo-salvini-mercoled%C3%AC-11-aprile-terni" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-8">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/terni-pirata-della-strada-abbatte-semaforo-e-scappa">Terni, pirata della strada abbatte semaforo e scappa</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">E&#039; successo domenica al regolatore di traffico che regola l’attraversamento pedonale da via del Cassero verso via Lattes</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/semaforo_abbattuto-2_0.jpg?itok=jkLOGr7h" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">I semafori saranno pure “intelligenti” ma non sono a prova di automobilisti distratti o sprovveduti. Ne è riprova quello che[...]<a href="/quotidiano/terni/terni-pirata-della-strada-abbatte-semaforo-e-scappa" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-9">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/terni/terni-gli-anziani-rischio-sopra-le-%E2%80%9Czebre-morte%E2%80%9D">Terni: gli anziani a rischio sopra le “zebre morte”</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Nel traffico urbano, chi pedone si fa, il motorizzato se lo mangia</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/terni_strisce-pedonali-cancellate.jpg?itok=35zgbHIi" width="160" height="100" alt="Strisce pedonali a Terni" title="Strisce pedonali a Terni" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Di Adriano Marinensi - Durante la quotidiana lotta per la salvezza che si svolge nella cosiddetta “giungla d’asfalto”, il pedone[...]<a href="/quotidiano/terni/terni/terni-gli-anziani-rischio-sopra-le-%E2%80%9Czebre-morte%E2%80%9D" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-10">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/veda-black-concerto">Veda Black in concerto</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Doppio appuntamento, a Terni e a Città della Pieve</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/veda_black_foto_lou_smith.jpg?itok=Rh3oCxBj" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Dopo l’intenso e primo live del 25 marzo scorso al cinema Astra di San Giustino, con protagonista la cantante, poetessa,[...]<a href="/quotidiano/terni/veda-black-concerto" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-11">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/terni-il-comune-incassa-32milioni-di-euro-dalle-multe">Terni, il Comune incassa 3,2milioni di euro dalle multe</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Un dato che segna una crescita del 12,2% rispetto all’anno precedente</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/image_187.jpg?itok=DM_jLWpW" width="160" height="100" alt="Auto in servizio polizia municipale " /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Nel 2017 il Comune di Terni ha incassato 3,2 milioni di euro alla voce di bilancio “sanzioni e ammende”. Un[...]<a href="/quotidiano/terni/terni-il-comune-incassa-32milioni-di-euro-dalle-multe" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-12">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/la-lega-terni-organizza-corso-gratuito-di-autodifesa-e-antistupro-donne">La Lega Terni organizza corso gratuito di autodifesa e antistupro per donne</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Prenderà il via il giorno 19 aprile e durerà circa tre mesi. Ecco come iscriversi</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/corso_autodifesa_donne.jpg?itok=jW5GYR-u" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Disarmare un eventuale aggressore, difendersi in caso di minaccia con un coltello ed essere a conoscenza delle principali tecniche antistupro.[...]<a href="/quotidiano/terni/la-lega-terni-organizza-corso-gratuito-di-autodifesa-e-antistupro-donne" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-13">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/polizia-penitenziaria/terni-detenuto-si-scaglia-contro-un-agente-perch%C3%A9-la-frutta-non-era-di">Terni, detenuto si scaglia contro un agente perché la frutta non era di suo gradimento</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Grave atto intimidatorio in carcere</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/carcere_2.jpg?itok=R49dwS1U" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Non ha la fine la scia di violenza e sangue che caratterizza ormai da molto tempo il mondo delle carceri,[...]<a href="/quotidiano/terni/polizia-penitenziaria/terni-detenuto-si-scaglia-contro-un-agente-perch%C3%A9-la-frutta-non-era-di" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-14">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/asm/terni-caccia-ai-furbetti-dei-rifiuti">Terni, caccia ai furbetti dei rifiuti</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Intensificati i controlli da parte dell&#039;Asm</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/raccolta-differenziata_bidoni-2.jpg?itok=PtOaNsIq" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Scoppia la guerra a chi sporca la città. A Terni la Tari sarà probabilmente l'unica tassa a diminuire grazie ai[...]<a href="/quotidiano/terni/asm/terni-caccia-ai-furbetti-dei-rifiuti" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-15">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/furti-nelle-abitazioni/valnerina-giro-di-vite-contro-i-reati-predatori-e-i-furti-nelle">Valnerina, giro di vite contro i reati predatori e i furti nelle abitazioni</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Intensificati i controlli nelle frazioni</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/valnerina_carabinieri.jpg?itok=jKDF-SSu" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Nuovi controlli straordinari del territorio sono stati operati dai Carabinieri della Compagnia di Terni nei comuni di Ferentillo ed Arrone,[...]<a href="/quotidiano/terni/furti-nelle-abitazioni/valnerina-giro-di-vite-contro-i-reati-predatori-e-i-furti-nelle" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-16">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/falsi-dentisti/terni-arrestati-falsi-dentisti">Terni, arrestati falsi dentisti</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Prestavano cure odontoiatriche a titolo oneroso all&#039;interno di uno studio dentistico della zona di Borgo Rivo</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/dentista_odontoiatria.jpg?itok=T27cH6wt" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Ieri mattina, al termine di una rapida attività d’indagine, personale della seconda sezione della Squadra Mobile ha deferito alla Procura[...]<a href="/quotidiano/terni/falsi-dentisti/terni-arrestati-falsi-dentisti" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-17">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/galleria-valnerina/galleria-valnerina-si-parla-di-una-possibile-soluzione">Galleria Valnerina, si parla di una possibile soluzione</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Anche la politica si muove per far fronte all&#039;emergenza</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/valnerina.jpg?itok=4LNnzvIS" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Verso una soluzione per la galleria Valnerina. Tra disagi, proteste e file interminabili spunta una possibile via di fuga per[...]<a href="/quotidiano/terni/galleria-valnerina/galleria-valnerina-si-parla-di-una-possibile-soluzione" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-18">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/controlli/terni-stramazza-terra-cavour">Terni, stramazza a terra in via Cavour</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Immediato l&#039;intervento del 118</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/image_735.jpg?itok=I0BhltXp" width="160" height="100" alt="Ambulanza" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Stramazza a terra in via Cavour a Terni. Una scena che sembra un film già visto si è presentata davanti[...]<a href="/quotidiano/terni/controlli/terni-stramazza-terra-cavour" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-19">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/dissesto/terni-il-comune-chiede-gli-arretrati">Terni, il Comune chiede gli arretrati</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">A farne le spese potrebbero essere i centri sociali per anziani e le associazioni</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/1200px-palazzo_spada_antonio_da_sangallo_1555_terni_0.jpg?itok=yLtzDzp4" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il Comune di Terni vuole gli arretrati. Dopo lo stop ai patrocini, il commissario straordinario Antonino Cufalo, decide di non[...]<a href="/quotidiano/terni/dissesto/terni-il-comune-chiede-gli-arretrati" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div><div>  <div class="views-row views-row-1">
      
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/federalberghi-dice-%E2%80%9Cno%E2%80%9D%C2%A0all%E2%80%99introduzione-terni-dell%E2%80%99imposta-di-soggiorno">Federalberghi dice “no” all’introduzione a Terni dell’imposta di soggiorno </a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Avviato lo studio di tutte le possibili azioni di contrasto alla recente decisione del Commissario Straordinario del Comune di Terni</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/terni-fontana-zodiaco.jpg?itok=5ug7ADlB" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Riuniti ieri nella sede ternana di Confcommercio, gli imprenditori del settore ricettivo aderenti a Federalberghi hanno confermato il loro “[...]<a href="/quotidiano/federalberghi-dice-%E2%80%9Cno%E2%80%9D%C2%A0all%E2%80%99introduzione-terni-dell%E2%80%99imposta-di-soggiorno" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-2">
      
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/la-banda-della-bmw-%E2%80%9Ctrasferta%E2%80%9D-gubbio">La banda della Bmw in “trasferta” a Gubbio</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">I balordi sono entrati in due appartamenti e hanno arraffato un bottino di varie migliaia di euro</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/carabinieri_narni.jpg?itok=zLfbnEZV" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">La banda della Bmw continua a colpire in Umbria. Dopo aver scorrazzato e arraffato refurtiva soprattutto nella zona dell'Alto Tevere,[...]<a href="/quotidiano/la-banda-della-bmw-%E2%80%9Ctrasferta%E2%80%9D-gubbio" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-3">
      
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/sessantenne-preso-botte-al-bar-della-pallotta">Sessantenne preso a botte al bar della Pallotta</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">L’uomo ha riportato ferite che hanno richiesto le cure dei sanitari del pronto soccorso di Perugia</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/image_236.jpg?itok=06jHGngy" width="160" height="100" alt="Pronto soccorso Perugia " /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">In un bar nella zona di via della Pallotta un sessantenne è stato aggredito da persone a lui conosciute e[...]<a href="/quotidiano/sessantenne-preso-botte-al-bar-della-pallotta" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-4">
      
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/il-coraggio-delle-commesse-mette-fuga-il-rapinatore">Il coraggio delle commesse mette in fuga il rapinatore</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">E&#039; successo nel negozio ‘Luisa Spagnoli’ in via Gallenga</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/carabinieri_4.jpg?itok=LDsJkFnO" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Sabato sera a Perugia, nel negozio ‘Luisa Spagnoli’ in via Gallenga, un rapinatore ha minacciato con una pistola una delle[...]<a href="/quotidiano/il-coraggio-delle-commesse-mette-fuga-il-rapinatore" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Gualdo Tadino  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Gualdo Tadino</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/gualdo-tadino/luciano-ventrone/vittorio-sgarbi-gualdo-tadino-inaugura-%E2%80%98meraviglia-ed-estasi%E2%80%99">Vittorio Sgarbi a Gualdo Tadino inaugura ‘Meraviglia ed estasi’</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Nella chiesa di san Francesco le straordinarie opere di Luciano Ventrone</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/luciano-ventrone_antichi-sapori.jpg?itok=WflDABHs" width="160" height="100" alt="Luciano Ventrone, Antichi sapori" title="Luciano Ventrone, Antichi sapori" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Gualdo Tadino si prepara a ospitare una nuova spettacolare mostra-evento. Questa volta, a partire da martedì 17 aprile, a essere[...]<a href="/quotidiano/gualdo-tadino/luciano-ventrone/vittorio-sgarbi-gualdo-tadino-inaugura-%E2%80%98meraviglia-ed-estasi%E2%80%99" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-2">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Gualdo Tadino</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/gualdo-tadino/pusher/gualdo-tadino-arrestato-il-pusher-del-centro-storico">Gualdo Tadino, arrestato il pusher del centro storico</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">A casa anche bilancino di precisione e materiale per tagliare la cocaina</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/carabinieri_4.jpg?itok=LDsJkFnO" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Ancora una volta, grazie alla preziosa collaborazione tra cittadini e Istituzioni, i Carabinieri di Gualdo Tadino hanno tratto in arresto,[...]<a href="/quotidiano/gualdo-tadino/pusher/gualdo-tadino-arrestato-il-pusher-del-centro-storico" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-3">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Gualdo Tadino</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/gualdo-tadino/tagina/vertenza-tagina-linps-autorizza-la-cassa-integrazione-straordinaria">Vertenza Tagina, l&#039;Inps autorizza la cassa integrazione straordinaria</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Resta da sciogliere il nodo del pagamento</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/tigina.jpg?itok=cl1hWwAr" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">L'Inps autorizza le otto settimane di cassa integrazione straordinaria ai lavoratori della Tagina. Finalmente una buona notizia per gli oltre[...]<a href="/quotidiano/gualdo-tadino/tagina/vertenza-tagina-linps-autorizza-la-cassa-integrazione-straordinaria" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Corciano  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Corciano</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/corciano/il-sator-duo-tutto-tango">Il Sator Duo a tutto tango</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Concerto nella biblioteca Rodari di San Mariano di Corciano</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/img-20180409-wa0000.jpg?itok=YxxDmFfo" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">di Stefano Ragni - La biblioteca Gianni Rodari di San Mariano è l’istituzione con cui il comune di Corciano ha[...]<a href="/quotidiano/corciano/il-sator-duo-tutto-tango" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Umbria   </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Umbria </div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/umbria/terremoto/terremoto-di-magnitudo-47-nelle-marche">Terremoto di magnitudo 4.7 nelle Marche </a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">La scossa avvertita anche in umbria, 10 sono al momento le repliche</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/image_185.jpeg?itok=kx-mD6SE" width="160" height="100" alt="Sismografi" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">l'Istituto nazionale di geofisica e vulcanologia (Ingv) ha confermato la forte scossa di terremoto registrata alle 5:11 di questa mattina[...]<a href="/quotidiano/umbria/terremoto/terremoto-di-magnitudo-47-nelle-marche" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Foligno  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Foligno</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/foligno/festa-di-scienza-e-filosofia/tra-scienza-e-filosofia-una-festa-con-pi%C3%B9-di-cento-relatori">Tra Scienza e Filosofia: una festa con più di cento relatori</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Presentata a Perugia l’ottava edizione della manifestazione, che si terrà a Foligno dal 26 al 29 aprile</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/scienza-e-filosofia-2018_il-tavolo-dei-relatori.jpg?itok=UCAT50f3" width="160" height="100" alt="Il tavolo dei relatori a Palazzo Donini" title="Il tavolo dei relatori a Palazzo Donini" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Da Gino Strada a Paolo Nespoli. Da Paolo Crepet a Vito Mancuso. Da Domenico De Masi a Edoardo Boncinelli. Sono[...]<a href="/quotidiano/foligno/festa-di-scienza-e-filosofia/tra-scienza-e-filosofia-una-festa-con-pi%C3%B9-di-cento-relatori" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Montefranco  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Montefranco</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/montefranco/consigli-sulla-sicurezza-ai-cittadini-di-montefranco">Consigli sulla sicurezza ai cittadini di Montefranco</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">I Carabinieri della Compagnia di Terni e della Stazione di Arrone hanno incontrato la popolazione</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/incontro_montefranco.jpg?itok=MOC0-66e" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">I Carabinieri della Compagnia di Terni e della Stazione di Arrone hanno incontrato i cittadini di Montefranco per dare loro[...]<a href="/quotidiano/montefranco/consigli-sulla-sicurezza-ai-cittadini-di-montefranco" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Trevi  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Trevi</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/trevi/zanzara-tigre/trevi-misure-di-prevenzione-contro-la-zanzara-tigre">Trevi, misure di prevenzione contro la zanzara tigre</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Scatta l’ordinanza del Sindaco valida dal 1 aprile al 31 ottobre</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/zanzara-tigre-881x502.jpg?itok=Y5BKvZf_" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Per tutelare la salute e l’igiene pubblica il Comune di Trevi con una ordinanza ha adottato misure di prevenzione contro[...]<a href="/quotidiano/trevi/zanzara-tigre/trevi-misure-di-prevenzione-contro-la-zanzara-tigre" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Umbertide  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Umbertide</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/umbertide/svincoli/umbertide-svincoli-con-poca-illuminazione">Umbertide, svincoli con poca illuminazione</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">L&#039;assessore regionale Chianella replica</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/pian_dassino.png?itok=rjqJiyv9" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Svincoli pericolosi a Umbertide. È stata presentata, dal vice presidente del consiglio regionale, Marco Vinicio Guasticchi, un'interrogazione che riguarda un[...]<a href="/quotidiano/umbertide/svincoli/umbertide-svincoli-con-poca-illuminazione" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
  </div>
          </div>
  </div>
  <div class="pure-u-1 pure-u-md-7-24" role="complementary">  <div class="region region-sidebar-second">
    <div class="block-wrapper odd block_1">
  <div id="block-search-form" class="block block-search contextual-links-region">
      <div class="block-icon"></div>
              <div class="title block-title">Cerca nel sito</div>
          
            <div class="content">
      <form action="/quotidiano/storia/seconda-guerra-mondiale/aprile-1945-il-mese-dei-grandi-morti-della-storia" method="post" id="search-block-form" class="pure-form" accept-charset="UTF-8"><div><div class="container-inline">
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Cerca </label>
 <input title="Inserisci i termini da cercare." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Cerca" class="pure-button form-submit" /></div><input type="hidden" name="form_build_id" value="form-LUoQ7MOgxVAEI1_GeCXhV4Z-f-86IOl6T_Vh5m2L7Bk" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>    </div>
  </div>
</div>
<div class="block-wrapper even block_2">
  <div id="block-views-cronaca-block" class="block block-views contextual-links-region">
      <div class="block-icon"></div>
              <div class="title block-title">Cronaca</div>
          
            <div class="content">
      <div class="view view-cronaca view-id-cronaca view-display-id-block view-dom-id-3c6f8c8e824d7049aa93fc05832026f2">
        
  
  
      <div class="view-content">
      <div  id="flexslider-1" class="flexslider">
  <ul class="slides"><li data-thumb="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/maxresdefault_15.jpg?itok=Do1OB8o2">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/foligno/foligno-il-pericolo-di-attraversare-le-strisce-fantasma"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/maxresdefault_15.jpg?itok=Do1OB8o2" width="800" height="500" /></a></div>  </div>  
  <div>        <h4><a href="/quotidiano/foligno/foligno-il-pericolo-di-attraversare-le-strisce-fantasma">Foligno, il pericolo di attraversare le strisce &quot;fantasma&quot;</a></h4>  </div>  
  <div class="views-field views-field-field-sottotitolo">        <span class="field-content">Il problema della segnaletica invisibile si sente soprattutto in centro storico</span>  </div></li>
<li data-thumb="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/image_229.jpg?itok=bTit4LCc">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/gubbio/ceri-telecamere-piazza-quaranta-martiri"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/image_229.jpg?itok=bTit4LCc" width="800" height="500" alt="Ceri Gubbio, alzata " title="Ceri Gubbio, alzata " /></a></div>  </div>  
  <div>        <h4><a href="/quotidiano/gubbio/ceri-telecamere-piazza-quaranta-martiri">Ceri, telecamere in piazza Quaranta Martiri</a></h4>  </div>  
  <div class="views-field views-field-field-sottotitolo">        <span class="field-content">La decisione è emersa durante la riunione del Comitato per l'ordine e la sicurezza pubblica</span>  </div></li>
<li data-thumb="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/fullsizerender.jpg?itok=Ml7hU7Ai">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/roma/le-aree-terremotate-c%C3%A8-bisogno-di-meno-burocrazia-e-zero-tasse"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/fullsizerender.jpg?itok=Ml7hU7Ai" width="800" height="500" /></a></div>  </div>  
  <div>        <h4><a href="/quotidiano/roma/le-aree-terremotate-c%C3%A8-bisogno-di-meno-burocrazia-e-zero-tasse">Per le aree terremotate c&#039;è bisogno di meno burocrazia e zero tasse</a></h4>  </div>  
  <div class="views-field views-field-field-sottotitolo">        <span class="field-content">I temi nel pacchetto di riforme per la ricostruzione proposto dal presidente di Fratelli d'Italia Giorgia Meloni insieme ai parlamentari umbri Franco Zaffini ed Emanuele...</span>  </div></li>
<li data-thumb="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/sala_accoglienza_emporio_caritas_la_conferenza_stampa_di_presentazione_dellopera_giubilare.jpg?itok=VycjlBXZ">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/perugia/caritas-perugia-aiuto-mille-famiglie"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/sala_accoglienza_emporio_caritas_la_conferenza_stampa_di_presentazione_dellopera_giubilare.jpg?itok=VycjlBXZ" width="800" height="500" /></a></div>  </div>  
  <div>        <h4><a href="/quotidiano/perugia/caritas-perugia-aiuto-mille-famiglie">Caritas Perugia in aiuto a mille famiglie </a></h4>  </div>  
  <div class="views-field views-field-field-sottotitolo">        <span class="field-content">A quota 3.870 i poveri che si sono rivolti agli Empori diocesani</span>  </div></li>
</ul></div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
<div class="block-wrapper odd block_3">
  <div id="block-block-5" class="block block-block contextual-links-region">
      <div class="block-icon"></div>
            <div class="content">
      <div>
<p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="https://gallerianazionaledellumbria.it/exhibition/tutta-lumbria-una-mostra-la-mostra-del-1907-e-larte-umbra-tra-medioevo-e-rinascimento/" target="_blank"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/galleria-nazionale_300x250px_0.gif" style="width:100%" /></a></p>
<p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="http://www.umbriasettegiorni.it" target="_blank"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/umbriasettegiorni-300x250_10.gif" style="width:100%" /></a></p>
<p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="http://www.giustozziauto.com" target="_blank"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/giustozzi_skoda-fabia.gif" style="width:100%" /></a></p>
<p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="//www.quotidianodellumbria.it/quotidiano/sites/default/files/bibite-dei-chioschi_dodo.jpg" target="_blank"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/bibita-dei-chioschi-300x250.gif" style="width:100%" /></a></p>
</div>
<div> </div>
    </div>
  </div>
</div>
<div class="block-wrapper even block_4">
  <div id="block-block-9" class="block block-block contextual-links-region">
      <div class="block-icon"></div>
            <div class="content">
      <p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="http://www.todis.it/" target="_blank"><img alt="Todis" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/todis_300x250px-omni_2.jpg" style="width:100%" title="Todis" /></a></p>
<p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="https://www.facebook.com/quotidianodellumbria.it/" target="_blank"><img alt="Quotidiano dell'Umbria - Facebook" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/bannerfb_0.jpg" style="width:100%" title="Quotidiano dell'Umbria - Facebook" /></a></p>
<p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="http://www.conad.it" target="_blank"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/conad-300x250.jpg" style="width:100%" /></a></p>
<p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="//www.quotidianodellumbria.it/quotidiano/lavora-con-noi" target="_blank"><img alt="Lavora con noi" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/lavora-con-noi.jpg" style="width:100%" title="Lavora con noi" /></a></p>
    </div>
  </div>
</div>
  </div>
</div>
</div>
</div>


<div class="space"></div>

</div></div>

<div id="bottom_bg">
<div class="sizer0 clearfix" style="max-width:960px;">
<div class="pure-md-24-24" style="text-align: center;">
<div id="soclinks"><a href="https://www.facebook.com/quotidianodellumbria.it/" class="sociallinks facebook" rel="nofollow" title="facebook">.</a><a href="https://twitter.com/quot_umbria" class="sociallinks twitter" rel="nofollow" title="twitter">.</a><a href="https://www.youtube.com/channel/UCgxhbEkir3Kjw-W5xLoZRiA" class="sociallinks youtube" rel="nofollow" title="youtube">.</a></div></div>
<div id="footer" class="pure-g" role="contentinfo">
<div class="pure-u-1 pure-u-md-1-5"></div>
<div class="pure-u-1 pure-u-md-3-5">  <div class="region region-footer">
    <div class="block-wrapper odd block_1">
  <div id="block-block-6" class="block block-block contextual-links-region">
      <div class="block-icon"></div>
            <div class="content">
      <p>Fondato da <strong>Luigi Piccolo</strong> nel <strong>2000</strong>".</p>
<p>© Copyright IC InternationalCommunication srl. - <a target="_blank" rel="nofollow" class="twitter-timeline-link" href="//www.quotidianodellumbria.it/quotidiano/redazione"> Redazione</a> <a target="_blank" rel="nofollow" class="twitter-timeline-link" href="//www.quotidianodellumbria.it/quotidiano/Privacy">Privacy </a><br />
Iscrizione Registro Operatori Comunicazione n. 14188.</p>
    </div>
  </div>
</div>
  </div>
</div>
<div class="pure-u-1 pure-u-md-1-5"></div>
</div>

</div></div>
<script type="text/javascript" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/js/js_R1sM2LSEaoUf7qBK2dw6K2ek-cL99cN56HXkSqVYyq4.js"></script>
<div class="by"><a href="https://www.radut.net/" title="Dr. Radut">DR</a></div>

<!--[if IE 9]>
<script type="text/javascript" async src="/quotidiano/sites/all/themes/pure_css/js/classList.min.js"></script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script type="text/javascript" async src="/quotidiano/sites/all/themes/pure_css/js/toggles.min.js"></script>
<!--<![endif]-->
</body>
</html>