<!DOCTYPE html>
<!--[if IEMobile 7]><html class="iem7"  lang="it" dir="ltr"><![endif]-->
<!--[if lte IE 6]><html class="lt-ie9 lt-ie8 lt-ie7"  lang="it" dir="ltr"><![endif]-->
<!--[if (IE 7)&(!IEMobile)]><html class="lt-ie9 lt-ie8"  lang="it" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9"  lang="it" dir="ltr"><![endif]-->
<!--[if (gte IE 9)|(gt IEMobile 7)]><!--><html lang="it" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->

<head><!-- pure7-1.x -->
<title>Sir Safety Conad Perugia è campione d'Italia</title>
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="MobileOptimized" content="width" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/favicon.png" type="image/png" />
<meta name="description" content="La squadra di Lorenzo Bernardi batte 3-0 la Lube Civitanova Marche." />
<meta name="abstract" content="Quotidiano locale online di approfondimento con pagine dedicate alla vita delle due province umbre" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.quotidianodellumbria.it/quotidiano/perugia/sir-safety-conad-perugia-%C3%A8-campione-ditalia" />
<link rel="shortlink" href="http://www.quotidianodellumbria.it/quotidiano/node/34990" />
<meta property="og:site_name" content="Quotidiano dell&#039;Umbria" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.quotidianodellumbria.it/quotidiano/perugia/sir-safety-conad-perugia-%C3%A8-campione-ditalia" />
<meta property="og:title" content="Sir Safety Conad Perugia è campione d&#039;Italia" />
<link type="text/css" rel="stylesheet" href="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_hn26HJafBdTYEpxYXgpP2XqtZdW1_nIQhyvBdODHpGk.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_RFGSZd0qOKMiIKbtofctuHJG7ilsqzfT7CZTR8y1GEU.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_uCdSSSLVGa-TUjdU9t9uZ3OqdgUa0KQiJQshmGuySjo.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_jkLLUDy1UM1O5PECSJSoKn9D7vO__RbgWu-Hp6uRL5E.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_f02GTtFdf0Y6l02oQOFmZCdd825ARKqOB81lEmN8HYk.css" media="all" />

<!--[if IE 8]>
<link type="text/css" rel="stylesheet" href="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_LSutHW6YN_eqZVwhPc2vUdKGicjx3_ZSR5_PM985FC4.css" media="all" />
<![endif]-->

<!--[if gt IE 8]><!-->
<link type="text/css" rel="stylesheet" href="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_16OCho5X6EHb4S09Lyo4-dpRvKESywDmNvn_rsKKtcc.css" media="all" />
<!--<![endif]-->
<link type="text/css" rel="stylesheet" href="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_IV0Ee3dhinlOQVmS3BnylDZyCr7rawC7ObX5flN-je8.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_R8WA97GhsOcu5jdqXoPhYcp8w3LvA61HPOzlBNJ7XPw.css" media="print" />
<link type="text/css" rel="stylesheet" href="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/css/css_XsTftRhY8ViuCnGIVVCVk5l_7qXizk10Xt7Y_se6Gbo.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://fonts.googleapis.com/css?family=Source+Serif+Pro:700,regular&amp;subset=latin-ext" media="all" />
<script type="text/javascript" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/js/js_LcFRnnSHVah-Aw_WQ8aVLXhp3HPJvrOe4h6YEXA5BT8.js"></script>
<script type="text/javascript" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/js/js_sEAj06aHui8uDGeNEKizuwZKbro5N0e1ttyTEF88JSU.js"></script>
<script type="text/javascript" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/js/js_8fvw6rYQdTkOp3QA7yqLq8YyI7fQ3yM3Wuvy-KsXvMo.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var switchTo5x = true;var useFastShare = 1;
//--><!]]>
</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (typeof stLight !== 'undefined') { stLight.options({"publisher":"dr-e207ed06-4c6-8d0e-79f4-8fce53b7211f","version":"5x","doNotCopy":false,"hashAddressBar":false,"doNotHash":false,"newOrZero":"zero","servicePopup":true,"lang":"it"}); }
//--><!]]>
</script>
<script type="text/javascript" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/js/js_6IBsyOvUm_u6J133Sl88VDiFHX_QzvQzIcpl_jcU7As.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-30463687-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/js/js_DFXpWWENcP0jT0dd7kC8C3uvOZ5FMzQ6b8QptyLw7K0.js"></script>
<script type="text/javascript">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</script>
</head>

<body id="pid-perugia-sir-safety-conad-perugia---campione-ditalia" class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-34990 node-type-article not-admin section-perugia page-perugia/sir-safety-conad-perugia-è-campione-ditalia mc lg-it rnd pi" >
  <div id="skip-link">
    <a href="#main" class="element-invisible element-focusable">Salta al contenuto principale</a>
    <a href="#search-block-form" class="element-invisible element-focusable">Skip to search</a>
  </div>

<div class="back">  <div class="region region-back">
    <div class="block-wrapper odd block_1">
  <div id="block-block-8" class="block block-block contextual-links-region">
      <div class="block-icon"></div>
            <div class="content">
      <p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="https://gallerianazionaledellumbria.it/exhibition/tutta-lumbria-una-mostra-la-mostra-del-1907-e-larte-umbra-tra-medioevo-e-rinascimento/" target="_blank"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/skin_galleria-nazionale_qu.jpg" style="width:100%" /></a></p>
    </div>
  </div>
</div>
  </div>
</div>
<div class="sizer0 clearfix" style="max-width:960px;">
<div class="mask980">
<div id="header" role="banner" class="pure-g">
<div class="pure-u-md-5-24">

  <div class="region region-banner-top-right">
    <div class="block-wrapper odd block_1">
  <div id="block-block-3" class="block block-block contextual-links-region">
      <div class="block-icon"></div>
            <div class="content">
      <p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="mailto:mediaworld.italy@email.it"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/manchette-mediaworld-180x150_sx.gif" style="height:150px; width:180px" /></a></p>
    </div>
  </div>
</div>
  </div>
</div>

<div class="pure-u-md-14-24">
  <a href="/quotidiano/" title="Home"><img src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/logopng.png" alt="Home" class="logoimg" /></a>  <div id="name-and-slogan">
      </div>
    <div class="pure-md-14-24 bannerslide">
    <div class="region region-bannerslide">
    <div class="block-wrapper odd block_1">
  <div id="block-views-banner_a_rotazione-block" class="block block-views contextual-links-region">
      <div class="block-icon"></div>
            <div class="content">
      <div class="view view-banner-a-rotazione view-id-banner_a_rotazione view-display-id-block view-dom-id-c585e47f8217d41cfb0a6e5759f527db">
        
  
  
      <div class="view-content">
      <div  id="flexslider-2" class="flexslider">
  <ul class="slides"><li>  
  <div class="views-field views-field-field-immagine-banner">        <div class="field-content"><a href="http://www.gc-globalcommunication.it "><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/banner-gc-468x60_2017_0.gif" width="468" height="60" /></a></div>  </div></li>
</ul></div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
  </div>
  </div>
  </div>
<div class="pure-u-md-5-24">

  <div class="region region-banner-top-left">
    <div class="block-wrapper odd block_1">
  <div id="block-block-2" class="block block-block contextual-links-region">
      <div class="block-icon"></div>
            <div class="content">
      <p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="mailto:mediaworld.italy@email.it" target="_blank"><img alt="Mediaworld" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/manchette-mediaworld-180x150_dx.gif" style="height:150px; width:180px" title="Mediaworld" /></a></p>
    </div>
  </div>
</div>
  </div>

</div>
  
  
</div>
<div class="clearfix"></div>

</div>
<div id="menu_bg">
<div class="sizer0 clearfix" style="max-width:960px;">
<div class="menuband clearfix">
  <div id="menu" class="menu-wrapper">
  <a href="/quotidiano/" class="pure-menu-heading" title=""><img src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/logopng.png" alt="Home" class="logomob" /></a>
    <a href="#" id="toggles" class="menu-toggle"><s class="bars"></s><s class="bars"></s><div class="element-invisible">toggle</div></a>
    <div class="pure-menu pure-menu-horizontal menu-transform" role="navigation" aria-label="Menu" style="background: #0F4255; padding: 10px;">
      <div class="element-invisible">Menu principale</div>
      <ul  class="pure-menu-list"><li class="pure-menu-item"><a href="/quotidiano/" style="padding: 0 5px;" class="first leaf pure-menu-link menu-219">Home</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/politica" style="padding: 0 5px;" class="leaf pure-menu-link menu-981">Politica</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/opinioni" style="padding: 0 5px;" class="leaf pure-menu-link menu-983">Opinioni</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/economia-e-finanza" style="padding: 0 5px;" class="leaf pure-menu-link menu-984">Economia &amp; Finanza</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/umbria" style="padding: 0 5px;" class="leaf pure-menu-link menu-985">Umbria</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/cronaca" style="padding: 0 5px;" class="leaf pure-menu-link menu-986">Cronaca</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/cultura" style="padding: 0 5px;" class="leaf pure-menu-link menu-987">Cultura</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/scienza-e-salute" style="padding: 0 5px;" class="leaf pure-menu-link menu-989">Scienza e Salute</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/sport" style="padding: 0 5px;" class="leaf pure-menu-link menu-988">Sport</a></li><li class="pure-menu-item"><a href="/quotidiano/canali/eventi" style="padding: 0 5px;" class="leaf pure-menu-link menu-1169">Eventi</a></li><li class="pure-menu-item"><a href="/quotidiano/user/login" style="padding: 0 5px; color: #ffff00;" class="last leaf pure-menu-link menu-946">Login</a></li></ul>
    </div>
    </div>
</div>
</div></div>
<div id="menu_bg_green" class="pure-menu-horizontal">
<div class="pure-menu pure-menu-horizzontal" style="margin: 0 auto; background: #006424; max-width: 960px;">
<ul class="pure-menu-list"><li class="first leaf" style="float: left;"><a href="/quotidiano/canali/perugia" style="padding: 0 5px;">Perugia</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/terni" style="padding: 0 5px;">Terni</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/assisi" style="padding: 0 5px;">Assisi</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/foligno" style="padding: 0 5px;">Foligno</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/spoleto" style="padding: 0 5px;">Spoleto</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/castello" style="padding: 0 5px;">Castello</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/trasimeno" style="padding: 0 5px;">Trasimeno</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/gubbio" style="padding: 0 5px;">Gubbio</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/orvieto" style="padding: 0 5px;">Orvieto</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/bastia" style="padding: 0 5px;">Bastia</a></li>
<li class="leaf" style="float: left;"><a href="/quotidiano/canali/todi" style="padding: 0 5px;">Todi</a></li>
<li class="last leaf" id="contatti" style="float: left; border-right: 1 px solid #fff;"><a href="/quotidiano/contatti" style="padding: 0 5px;">Contatti</a></li>
</ul></div>
</div>
<div id="body_bg">
<div class="sizer0 clearfix" style="max-width:960px;">

<div class="element-invisible">Tu sei qui</div><ul class="breadcrumb"><li class="breadcrumb-1"><a href="/quotidiano/">Home</a> &raquo; </li><li class="breadcrumb-last">Sir Safety Conad Perugia è campione d&#039;Italia</li></ul>


<div class="clearfix">
<div id="middlecontainer" class="pure-g">
  <div class="pure-u-1 pure-u-md-17-24">
    <div id="main" role="main">
                  <h1 class="title">Sir Safety Conad Perugia è campione d&#039;Italia</h1>            <div class="tabs"></div>
                          <div class="region region-content">
    <div class="block-wrapper odd block_1">
  <div id="block-system-main" class="block block-system">
      <div class="block-icon"></div>
            <div class="content">
      <div  about="/quotidiano/perugia/sir-safety-conad-perugia-%C3%A8-campione-ditalia" typeof="sioc:Item foaf:Document" class="ds-2col-stacked node node-article odd   full-node node-type-article view-mode-full clearfix">

  
  <div class="group-header">
    <div class="field field-name-field-sottotitolo field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">La squadra di Lorenzo Bernardi batte 3-0 la Lube Civitanova Marche</div></div></div>  </div>
<div class="pure-g">
  <div class="pure-u-sm-1-1 pure-u-md-1-2">
    <div class="field field-name-field-gallery field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><div id="field-slideshow-1-wrapper" class="field-slideshow-wrapper">

  
  
  
  <div class="field-slideshow field-slideshow-1 effect-fade timeout-4000 with-pager with-controls" style="width:320px; height:240px">
          <div class="field-slideshow-slide field-slideshow-slide-1 even first">
        <a href="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/1525629647454.jpg-_.jpg" class="colorbox" rel="field-slideshow[nid-3499019]image" title=""><img class="pure-img" class="field-slideshow-image field-slideshow-image-1" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/teaser/public/1525629647454.jpg-_.jpg?itok=tVZXkzk1" width="320" height="240" alt="" /></a>              </div>
      </div>

  
  
</div>
</div></div></div><div class="field field-name-field-canali field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Canali: </div><ul class="links inline"><li class="taxonomy-term-reference-0"><a href="/quotidiano/canali/sport" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Sport</a></li><li class="taxonomy-term-reference-1"><a href="/quotidiano/canali/perugia" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Perugia</a></li></ul></div><ul class="links inline"><li class="comment_forbidden first"><span><a href="/quotidiano/user/login?destination=node/34990%23comment-form">Accedi</a> per lasciare commenti</span></li>
<li class="sharethis last"><span><div class="sharethis-wrapper"><span st_url="http://www.quotidianodellumbria.it/quotidiano/perugia/sir-safety-conad-perugia-%C3%A8-campione-ditalia" st_title="Sir Safety Conad Perugia è campione d&#039;Italia" class="st_facebook&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;quot"></span>
<span st_url="http://www.quotidianodellumbria.it/quotidiano/perugia/sir-safety-conad-perugia-%C3%A8-campione-ditalia" st_title="Sir Safety Conad Perugia è campione d&#039;Italia" class="st_twitter&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;quot"></span>
<span st_url="http://www.quotidianodellumbria.it/quotidiano/perugia/sir-safety-conad-perugia-%C3%A8-campione-ditalia" st_title="Sir Safety Conad Perugia è campione d&#039;Italia" class="st_linkedin&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;quot"></span>
<span st_url="http://www.quotidianodellumbria.it/quotidiano/perugia/sir-safety-conad-perugia-%C3%A8-campione-ditalia" st_title="Sir Safety Conad Perugia è campione d&#039;Italia" class="st_email&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;quot"></span>
<span st_url="http://www.quotidianodellumbria.it/quotidiano/perugia/sir-safety-conad-perugia-%C3%A8-campione-ditalia" st_title="Sir Safety Conad Perugia è campione d&#039;Italia" class="st_sharethis&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;quot"></span>
<span st_url="http://www.quotidianodellumbria.it/quotidiano/perugia/sir-safety-conad-perugia-%C3%A8-campione-ditalia" st_title="Sir Safety Conad Perugia è campione d&#039;Italia" class="st_pinterest&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;quot"></span>
<span st_url="http://www.quotidianodellumbria.it/quotidiano/perugia/sir-safety-conad-perugia-%C3%A8-campione-ditalia" st_title="Sir Safety Conad Perugia è campione d&#039;Italia" class="st_plusone"></span>
<span st_url="http://www.quotidianodellumbria.it/quotidiano/perugia/sir-safety-conad-perugia-%C3%A8-campione-ditalia" st_title="Sir Safety Conad Perugia è campione d&#039;Italia" class="st_fblike"></span>
<span st_url="http://www.quotidianodellumbria.it/quotidiano/perugia/sir-safety-conad-perugia-%C3%A8-campione-ditalia" st_title="Sir Safety Conad Perugia è campione d&#039;Italia" class="st_fbrec"></span>
<span st_url="http://www.quotidianodellumbria.it/quotidiano/perugia/sir-safety-conad-perugia-%C3%A8-campione-ditalia" st_title="Sir Safety Conad Perugia è campione d&#039;Italia" class="st_fbsend"></span>
<span st_url="http://www.quotidianodellumbria.it/quotidiano/perugia/sir-safety-conad-perugia-%C3%A8-campione-ditalia" st_title="Sir Safety Conad Perugia è campione d&#039;Italia" class="st_fbsub" st_username=""></span>
<span st_url="http://www.quotidianodellumbria.it/quotidiano/perugia/sir-safety-conad-perugia-%C3%A8-campione-ditalia" st_title="Sir Safety Conad Perugia è campione d&#039;Italia" class="st_pinterestfollow" st_username=""></span>
<span st_url="http://www.quotidianodellumbria.it/quotidiano/perugia/sir-safety-conad-perugia-%C3%A8-campione-ditalia" st_title="Sir Safety Conad Perugia è campione d&#039;Italia" class="st_twitterfollow" st_username="@quot_umbria"></span>
<span st_url="http://www.quotidianodellumbria.it/quotidiano/perugia/sir-safety-conad-perugia-%C3%A8-campione-ditalia" st_title="Sir Safety Conad Perugia è campione d&#039;Italia" class="st_youtube" st_username="quotidianodellumbria@gmail.com"></span>
<span st_url="http://www.quotidianodellumbria.it/quotidiano/perugia/sir-safety-conad-perugia-%C3%A8-campione-ditalia" st_title="Sir Safety Conad Perugia è campione d&#039;Italia" class="st_foursquarefollow" st_username="" st_followId=""></span>
</div></span></li>
</ul>    
    <div class="title block-title">Argomenti correlati</div>    
     <div class="view view-arg-correlati view-id-arg_correlati view-display-id-block view-dom-id-cdb3c9efa8899f84635d855af213929b">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <span>        <h4><a href="/quotidiano/orvieto/orvieto-fc/giovani-calciatori-crescono-tra-le-fila-dellorvieto-fc">Giovani calciatori crescono tra le fila dell&#039;Orvieto Fc</a></h4>  </span>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <span>        <h4><a href="/quotidiano/perugia/domenica-di-grande-sport-pian-di-massiano">Domenica di grande sport a Pian di Massiano</a></h4>  </span>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <span>        <h4><a href="/quotidiano/perugia/sakura-judo/nuovi-successi-il-sakura-judo-di-ponte-san-giovanni">Nuovi successi per il Sakura Judo di Ponte San Giovanni</a></h4>  </span>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <span>        <h4><a href="/quotidiano/perugia/gadtch-2000/gadtch-perugia-si-%C3%A8-chiuso-il-campionato-di-serie-b-nazionale-di-calcio-5">Gadtch Perugia, si è chiuso il campionato di serie B nazionale di calcio a 5</a></h4>  </span>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <span>        <h4><a href="/quotidiano/roma/la-barton-cus-perugia-vince-casa-della-primavera">La Barton Cus Perugia vince a casa della Primavera</a></h4>  </span>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <span>        <h4><a href="/quotidiano/assisi/assisi-uniti-combattere-il-degrado">Assisi, uniti per combattere il degrado</a></h4>  </span>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <span>        <h4><a href="/quotidiano/perugia/gadtch-2000/serie-b-di-calcio-5-ultima-di-campionato-la-gadtch-perugia">Serie B di calcio a 5: ultima di campionato per la Gadtch Perugia</a></h4>  </span>  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <span>        <h4><a href="/quotidiano/orvieto/orvieto-fc/orvieto-fc-la-prima-squadra-di-calcio-5-saluta-il-suo-pubblico-con-un-bel-4-2">Orvieto Fc, la prima squadra di calcio a 5 saluta il suo pubblico con un bel 4-2</a></h4>  </span>  </div>
  <div class="views-row views-row-9 views-row-odd">
      
  <span>        <h4><a href="/quotidiano/terni/amatori-podistica-terni/weekend-internazionale-lamatori-podistica-terni">Weekend internazionale per l&#039;Amatori Podistica Terni</a></h4>  </span>  </div>
  <div class="views-row views-row-10 views-row-even views-row-last">
      
  <span>        <h4><a href="/quotidiano/citt%C3%A0-di-castello/atletica/atletica-record-regionale-gregorio-giorgis">Atletica, record regionale per Gregorio Giorgis</a></h4>  </span>  </div>
    </div>
  
  
  
  
  
  
</div>     
    
  </div>

  <div class="pure-u-sm-1-1 pure-u-md-1-2">
    <div class="field field-name-field-localita field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">Perugia</div></div></div><div class="field field-name-post-date field-type-ds field-label-hidden"><div class="field-items"><div class="field-item even">Dom, 06/05/2018 - 20:38</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Perugia entra nella storia e conquista il suo primo scudetto nel Volley. La grande <strong>Sir Safety Conad Perugia è campione d'Italia.</strong><br />
La <em>Sir</em> Safety Umbria Volley, la Società Pallavolistica Maschile Italiana con sede a Perugia, che milita nel campionato di Serie A1, al PalaEvangelisti ha trionfato. La squadra di Lorenzo Bernardi ha battuto 3-0 la Lube Civitanova Marche in una gara5 dominata in lungo e in largo con parziali di 25-22, 25-23, 27-25.<br />
E dunque si è chiusa al meglio un'annata strepitosa, appunto quella dei Block Devils, capaci di vincere anche Supercoppa Italiana e Coppa Italia per un triplete leggendario. <br />
Grande gioia e soddisfazione ha espresso il direttore generale di PAC 2000A <em>Conad</em> Danilo <em>Toppetti, </em>fra i primi a credere nelle potenzialità di questo straordinario team.<br />
La squadra perugina è andata alla conquista del suo primo, storico, scudetto. Al PalaEvangelisti già da giorni era tutto esaurito, presenti oltre 4.000 spettatori a spingere il team di Bernardi.  </p>
<p></p><div class="media media-element-container media-default"><div id="file-22477" class="file file-image file-image-jpeg">

        <h2 class="element-invisible"><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="//www.quotidianodellumbria.it/quotidiano/file/img3939jpg">img_3939.jpg</a></h2>
    
  
  <div class="content">
    <img style="height:161px; width:300px" class="file-default media-element" alt="" title="" typeof="foaf:Image" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/img_3939.jpg" width="800" height="428" /><div class="field field-name-field-file-image-title-text field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"></div></div></div><div class="field field-name-field-file-image-alt-text field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"></div></div></div>  </div>

  
</div>
</div>Sir Volley Perugia e Lube Civitanova si sono affrontati per l’undicesima volta in stagione, con bilancio nettamente a favore dei perugini che hanno già dato due grandi dispiaceri ai marchigiani battendoli tra le altre, nelle sfide decisive per la conquista di Supercoppa e Coppa Italia. Non solo, le due contendenti potrebbero addirittura ritrovarsi in finale di Champions League visto che entrambe sono qualificate per la Final Four in programma nel prossimo fine settimana a Kazan, in Russia.
<p>La Sir Volley Perugia ha schierato De Cecco ed Atanasijevic in diagonale palleggiatore-opposto, Zaytsev e Russell schiacciatori, Anzani e Podrascanin centrali con Colaci libero. La Lube ha risposto con Christenson-Sokolov in posto due, Kovar e Juantorena schiacciatori, Stankovic e Cester al centro con Grebennikov libero. La partita è stata diretta dagli arbitri Boris e Raposarda.</p>
<p> </p>
<p> </p>
</div></div></div>  </div>
</div>
  <div class="group-footer">
      </div>

</div>

    </div>
  </div>
</div>
<div class="block-wrapper even block_2">
  <div id="block-views-umbria-block" class="block block-views contextual-links-region">
      <div class="block-icon"></div>
              <div class="title block-title">Umbria</div>
          
            <div class="content">
      <div class="view view-umbria view-id-umbria view-display-id-block view-dom-id-69e20f1010dbfd7aadf9410df3b183f2">
        
  
  
      <div class="view-content">
        <h3 class="views-accordion-umbria-block-header">
    Perugia  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/sir-safety-conad-perugia-%C3%A8-campione-ditalia" class="active">Sir Safety Conad Perugia è campione d&#039;Italia</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">La squadra di Lorenzo Bernardi batte 3-0 la Lube Civitanova Marche</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/1525629647454.jpg-_.jpg?itok=D86aQFps" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Perugia entra nella storia e conquista il suo primo scudetto nel Volley. La grande Sir Safety Conad Perugia è campione[...]<a href="/quotidiano/perugia/sir-safety-conad-perugia-%C3%A8-campione-ditalia" class="more-link active">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-2">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/laghetto-di-pian-di-massiano-fra-profilattici-e-siringhe-usate">Laghetto di Pian di Massiano, fra profilattici e siringhe usate </a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">L’area verde dei perugini a rischio per famiglie e bambini</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/pian_di_massiano.jpg?itok=IuZfuhbb" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Chi fa da sé fa per tre. Ormai impera la logica dell’organizzarsi in proprio per far fronte alle carenze della[...]<a href="/quotidiano/perugia/laghetto-di-pian-di-massiano-fra-profilattici-e-siringhe-usate" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-3">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/detenuta-trovata-morta-nel-carcere-di-capanne">Detenuta trovata morta nel carcere di Capanne</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Fra le cause non si esclude l&#039;overdose</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/uff56853_d4.jpg?itok=85kukw-w" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Detenuta di 42 anni, italiana, è stata ritrovata morta all'interno della sua cella nel carcere di Capanne . Fra le[...]<a href="/quotidiano/perugia/detenuta-trovata-morta-nel-carcere-di-capanne" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-4">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/polizia-municipale-di-perugia-sciopero-il-10-maggio">Polizia Municipale di Perugia in sciopero il 10 maggio</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Gli agenti si scusano con i cittadini per i disagi che ci saranno durante la giornata</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/image_187.jpg?itok=DM_jLWpW" width="160" height="100" alt="Auto in servizio polizia municipale " /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">E dunque la polizia municipale di Perugia scenderà in sciopero il 10 maggio. In particolare gli agenti incroceranno le braccia[...]<a href="/quotidiano/perugia/polizia-municipale-di-perugia-sciopero-il-10-maggio" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-5">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/il-quartetto-viotti-si-esibisce-all%E2%80%99ospedale-di-perugia">Il Quartetto Viotti si esibisce all’ospedale di Perugia</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Concerto dei “Donatori di musica” l’11 maggio alle 16 nella cappella del Santa Maria della Misericordia</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/quartetto_viotti.jpg?itok=WHg6xqZk" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Anche la musica può dare sollievo, talvolta, ed è per questo che l’ associazione Donatori di musica, la rete di[...]<a href="/quotidiano/perugia/il-quartetto-viotti-si-esibisce-all%E2%80%99ospedale-di-perugia" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-6">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/intitolata-sergio-ramelli-la-rotatoria-di-monteluce">Intitolata a Sergio Ramelli la rotatoria di Monteluce</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Militante e fiduciario del Fronte della Gioventù fu vittima a 18 anni di un assassinio politico</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/img-20180504-wa0000.jpg?itok=enPqnHLB" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Si è svolta nella mattina di venerdì 4 maggio a Monteluce la cerimonia di inaugurazione della rotatoria, posta all’intersezione tra[...]<a href="/quotidiano/perugia/intitolata-sergio-ramelli-la-rotatoria-di-monteluce" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-7">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/perugina-contratto-trimestrale-tempo-indeterminato-30-addetti">Perugina, contratto trimestrale a tempo indeterminato per 30 addetti</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">L&#039;azienda dolciaria decide che gli operai in “scadenza” potranno continuare a lavorare</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/peruginagalleria_0_1.jpg?itok=3begVBVl" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Adesso viene fuori che nessuno degli operai in "scadenza" sarà ricollocato in altra azienda se non per sua libera scelta[...]<a href="/quotidiano/perugia/perugina-contratto-trimestrale-tempo-indeterminato-30-addetti" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-8">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/agricoltura-agea-si-impegna-pagare-gli-agricoltori">Agricoltura, Agea si impegna a pagare gli agricoltori</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">L’Agenzia per le erogazioni in agricoltura ha predisposto un elenco in cui saranno indicati i tempi di pagamento per blocchi di domande e per tipologia di misura</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/agricoltura.jpg?itok=UDSPVMUS" width="160" height="100" alt="agricoltura." /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Per i pagamenti degli aiuti del Programma di sviluppo rurale (Psr) dell'Umbria non ancora erogati alle imprese agricole c'è l'impegno[...]<a href="/quotidiano/perugia/agricoltura-agea-si-impegna-pagare-gli-agricoltori" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-9">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/coop-centro-italia-sostiene-le-scuole-del-territorio">Coop Centro Italia sostiene le scuole del territorio</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Grazie alla seconda edizione del progetto “Fare Scuola”, sono stati consegnati gratuitamente materiali per la didattica e attrezzature informatiche a circa 1.000 istituti</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/coop_fare_scuola_112.jpg?itok=dJWfv0oT" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Grande successo per la seconda edizione di “ Fare Scuola ”, l’iniziativa promossa da Coop Centro Italia con l’obiettivo di[...]<a href="/quotidiano/perugia/coop-centro-italia-sostiene-le-scuole-del-territorio" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-10">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/immigrazione-clandestina/perugia-espulsi-e-rimpatriati-tre-cittadini-albanesi">Perugia, espulsi e rimpatriati tre cittadini albanesi</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Prosegue il piano di contrasto all’immigrazione clandestina attuato dalla Polizia di Stato</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/x-camper.jpg?itok=ISVaNcTb" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Tra il 2 ed il 3 maggio scorsi sono stati 5 gli stranieri colpiti da provvedimento di espulsione tre dei[...]<a href="/quotidiano/perugia/immigrazione-clandestina/perugia-espulsi-e-rimpatriati-tre-cittadini-albanesi" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-11">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/il-racket-dell%E2%80%99elemosina-davanti-ai-supermercati">Il racket dell’elemosina davanti ai supermercati</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Un giro milionario in mano ad una vera e propria associazione a delinquere</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/neri_davanti_supermarket.jpg?itok=COBirRGd" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">di Francesco Castellini - Se pensate che chiedere l’elemosina sia un’attivita libera e indipendente, provate voi ad allungare la mano[...]<a href="/quotidiano/perugia/il-racket-dell%E2%80%99elemosina-davanti-ai-supermercati" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-12">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/il-centro-di-perugia-%E2%80%9Cabbandonato%E2%80%9D-dai-perugini">Il centro di Perugia “abbandonato” dai perugini</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">I dati Istat fotografano una tendenza sempre più marcata e irreversibile</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/perugia-centro.jpg?itok=96x3MaAd" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Cosa succede in città? A Perugia di certo succede che sempre più perugini prendono “armi e bagagli” e se ne[...]<a href="/quotidiano/perugia/il-centro-di-perugia-%E2%80%9Cabbandonato%E2%80%9D-dai-perugini" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-13">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/vietato-transitare-al-parco-della-verbanella">Vietato transitare al parco della Verbanella</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">L&#039;area verde perugina sempre più invasa da spacciatori e prostitute</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/siringhe_e_degrado_4.jpeg?itok=bzRbACVC" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il bel parco perugino della Verbanella sta diventando un luogo sempre più pericoloso e invivibile. Sono sempre più le segnalazioni[...]<a href="/quotidiano/perugia/vietato-transitare-al-parco-della-verbanella" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-14">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/umbri-preoccupati-dell%E2%80%99inquinamento-atmosferico">Umbri preoccupati dell’inquinamento atmosferico</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Lo rivela l’indagine Istat “Vita quotidiana e opinione dei cittadini”</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/traffico-auto-in-coda-556x408_1.jpg?itok=tTyxVI8C" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">A dar retta ai dati Istat che hanno per tema “Vita quotidiana e opinione dei cittadini”, in Umbria si vive[...]<a href="/quotidiano/perugia/umbri-preoccupati-dell%E2%80%99inquinamento-atmosferico" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-15">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/giornata-nazionale-della-prevenzione-del-tumore-cutaneo">Giornata Nazionale della prevenzione del tumore cutaneo</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content"> A Perugia screening gratuiti venerdì 18 maggio nella sede Lilt di via Baglioni 36</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/tumore-della-pelle-470x260.jpg?itok=LJRXlAoc" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Venerd ì 18 maggio a Perugia , presso la sede LILT in via Baglioni 36, sar à possibile svolgere uno[...]<a href="/quotidiano/perugia/giornata-nazionale-della-prevenzione-del-tumore-cutaneo" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-16">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/cittadella-giudiziaria-perugia-la-soddisfazione-di-fratelli-d%E2%80%99italia">Cittadella giudiziaria a Perugia, la soddisfazione di Fratelli d’Italia</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">«Un altro tassello per la rinascita della città»</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/ex_carcere.jpg?itok=-yi0SKtK" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Un altro importante tassello per la rinascita di Perugia sta per andare a posto. Con il programmato recupero di due[...]<a href="/quotidiano/perugia/cittadella-giudiziaria-perugia-la-soddisfazione-di-fratelli-d%E2%80%99italia" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-17">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/una-giornata-interamente-dedicata-al-paleo-rosso">Una giornata interamente dedicata al Paleo Rosso</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">In Umbria, protagoniste a Perugia saranno la Società Anonima e la Vinoteca San Sisto</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/paleo.jpg?itok=arqNSeNe" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il 4 maggio si festeggia il Paleo con #paleoperungiorno , una giornata interamente dedicata al Paleo Rosso , il vino[...]<a href="/quotidiano/perugia/una-giornata-interamente-dedicata-al-paleo-rosso" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-18">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/citt%C3%A0-della-domenica-le-avventure-di-teofilatto">A Città della Domenica le avventure di Teofilatto </a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Sabato 5 maggio nell’area medievale</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/la_bella_addormentata_e_il_principe.jpg?itok=K0HF6Gpq" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Grande affluenza alla Città della Domenica nei ponti del 25 aprile e del Primo maggio, giornate in cui cittadini e[...]<a href="/quotidiano/perugia/citt%C3%A0-della-domenica-le-avventure-di-teofilatto" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-19">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/caroline-baglioni-al-perugia-teatro-festival">Caroline Baglioni al Perugia Teatro Festival</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Da lunedì 7 a mercoledì 9 maggio, alle 21, presso il Ridotto del Morlacchi, con “Non è ancora nato”</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/caroline_1.jpg?itok=I-BDBys_" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Dopo aver presentato con successo lo spettacolo GIANNI , Caroline Baglioni torna al Perugia Teatro Festival, da lunedì 7 a[...]<a href="/quotidiano/perugia/caroline-baglioni-al-perugia-teatro-festival" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-20">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/presentato-al-gallenga-il-nuovo-libro-di-gino-roncaglia">Presentato al Gallenga il nuovo libro di Gino Roncaglia</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">“L’età della frammentazione. Cultura del libro e scuola digitale”</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/unknown_0.jpeg?itok=nzhMn1bJ" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">«All’inizio internet era abitata da cacciatori-raccoglitori alla ricerca dei pochi contenuti digitali disponibili; la nascita del web ha portato ai[...]<a href="/quotidiano/perugia/presentato-al-gallenga-il-nuovo-libro-di-gino-roncaglia" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-21">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/la-festa-della-musica-al-teatro-brecht-di-san-sisto">La festa della musica al teatro Brecht di San Sisto</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Sabato 5 maggio spettacolo musicale liberamente tratto da “Sogno di una notte di mezza estate”</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/1_il_bosco_magico.jpg?itok=Zs6Mv3pz" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">La Festa della Musica, che ogni anno la Fondazione Perugia Musica Classica organizza a conclusione del progetto «Musica per Crescere»,[...]<a href="/quotidiano/perugia/la-festa-della-musica-al-teatro-brecht-di-san-sisto" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-22">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/rifiuti-umbria-flop-della-differenziata">Rifiuti in Umbria, flop della differenziata</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">E adesso la Regione stanga 43 Comuni che non hanno raggiunto il 65% stabilito</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/pieve-di-campo_rifiuti-abbandonati.jpg?itok=JWR0vzrV" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">In Umbria la raccolta differenziata è ancora lontana dal toccare gli standard ottimali. Almeno per quanto riguarda il bilancio riferito[...]<a href="/quotidiano/perugia/rifiuti-umbria-flop-della-differenziata" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-23">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/multe-sospette-della-provincia-di-perugia-inchiesta-peculato">Multe sospette della Provincia di Perugia, inchiesta per peculato</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Gli accertamenti della magistratura contabile si starebbero concentrando su otto anni di contravvenzioni</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/multa-2.jpg?itok=brnE79M0" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Si continua ad indagare sulle multe sospette della Provincia di Perugia. Da mesi si è mossa la guardia di finanza[...]<a href="/quotidiano/perugia/multe-sospette-della-provincia-di-perugia-inchiesta-peculato" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-24">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/il-premio-nobel-jean-pierre-sauvage-alla-sala-dei-notari">Il premio Nobel Jean-Pierre Sauvage alla sala dei Notari</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Venerdì 4 maggio un appuntamento di grande prestigio per la città di Perugia</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/37077_cover.jpg?itok=nTCZnNAe" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Venerdì 4 maggio un appuntamento di grande prestigio per la città di Perugia; a Palazzo dei Priori (Sala dei Notari)[...]<a href="/quotidiano/perugia/il-premio-nobel-jean-pierre-sauvage-alla-sala-dei-notari" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-25">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/nel-secondo-trimestre-2018-previsti-nel-perugino-11050-nuovi-contratti-di-lavoro">Nel secondo trimestre 2018 previsti nel Perugino 11.050 nuovi contratti di lavoro</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">La Camera di Commercio di Perugia ha presentato i dati relativi ad aprile-giugno</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/ingegnere-informatico.jpg?itok=dc7IpV1F" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">La Camera di Commercio di Perugia ha presentato i dati relativi al trimestre aprile-giugno 2018 sui bisogni occupazionali delle imprese[...]<a href="/quotidiano/perugia/nel-secondo-trimestre-2018-previsti-nel-perugino-11050-nuovi-contratti-di-lavoro" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-26">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/love-film-festival-dall%E2%80%991-al-6-maggio-perugia">Love Film Festival, dall’1 al 6 maggio a Perugia</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Presente all’incontro con la stampa anche l’attrice Francesca Valtorta</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/dsc_9708.jpg?itok=_ZOcOlt3" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">È stata presentata a Palazzo Gallenga l’edizione 2018 del Love Film Festival, dall’1 al 6 maggio, nel corso di una[...]<a href="/quotidiano/perugia/love-film-festival-dall%E2%80%991-al-6-maggio-perugia" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-27">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/lon-emanuele-prisco-%C2%ABnessun-centro-islamico-umbria%C2%BB">L&#039;On. Emanuele Prisco: «Nessun centro islamico in Umbria»</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il neo-deputato di Fratelli d&#039;Italia lancia come proposta di legge l&#039;istituzione un albo nazionale degli imam</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/moschea-milano-3.jpg?itok=vyQN0cYz" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il neo-deputato di Fratelli d'Italia, Emanuele Prisco, afferma senza mezzi termini: «Nessun centro islamico in Umbria». L'onorevole chiede la massima[...]<a href="/quotidiano/perugia/lon-emanuele-prisco-%C2%ABnessun-centro-islamico-umbria%C2%BB" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-28">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/c%E2%80%99%C3%A8-anche-un-pezzo-di-umbria-nel-docufilm-%E2%80%9Cmi-ka-el%E2%80%9D-interpretato-da-massimiliano-varrese">C’è anche un pezzo di Umbria nel docufilm “Mi-ka-el”, interpretato  da Massimiliano Varrese</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Domenica è in programma la proiezione a Perugia e martedì a Narni</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/varrese_perugia.jpg?itok=veNdwr3s" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">C'è anche un pezzo di Umbria nel docufilm “Mi-ka-el – C’è altro guardando oltre?”, un'inedita ed innovativa produzione che intreccia[...]<a href="/quotidiano/perugia/c%E2%80%99%C3%A8-anche-un-pezzo-di-umbria-nel-docufilm-%E2%80%9Cmi-ka-el%E2%80%9D-interpretato-da-massimiliano-varrese" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-29">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/il-professor-cesare-fior-scopre-%E2%80%9Cl%E2%80%99occhio-dell%E2%80%99artista%E2%80%9D">Il professor Cesare Fior scopre “L’occhio dell’artista”</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Oculista e accademico ha dato una lettura oftalmologica della storia dell’arte</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/in_platea_lassessore_comunale_di_perugia_teresa_severini.jpg?itok=dI_geTS5" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Duecento pittori dalla fine del ’400 ai giorni nostri, recensiti da chi l’occhio umano lo conosce bene. Il professor Cesare[...]<a href="/quotidiano/perugia/il-professor-cesare-fior-scopre-%E2%80%9Cl%E2%80%99occhio-dell%E2%80%99artista%E2%80%9D" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-30">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/ultime-serate-della-stagione-l%E2%80%99urban-di-perugia">Ultime serate della stagione per l’Urban di Perugia</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Si inizia venerdì 4 maggio con Hawaiian Party! E poi sabato 5 c’è il ClosingParty</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/shablo.jpg?itok=D6bTErDp" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Ultime serate della stagione per l’ Urban di Perugia : il caldo si avvicina e anche Friday I’m in rock[...]<a href="/quotidiano/perugia/ultime-serate-della-stagione-l%E2%80%99urban-di-perugia" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-31">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/primo-maggio-tutti-gli-appuntamenti-umbria">Primo Maggio, tutti gli appuntamenti in Umbria</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Scelta Umbertide per fare da cornice alla manifestazione regionale che sarà chiusa dagli interventi dei segretari generali di Cgil, Cisl e Uil dell&#039;Umbria, Vincenzo Sgalla, Ulderico Sbarra e Claudio Bendini</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/primo_maggio_cgil.jpg?itok=HvRA7IKP" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Per festeggiare il Primo Maggio lo slogan scelto quest’anno dalle confederazioni sindacli Cgil, Cisl, Uil sarà “Sicurezza: il cuore del[...]<a href="/quotidiano/perugia/primo-maggio-tutti-gli-appuntamenti-umbria" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-32">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/appello-della-famiglia-poter-riportare-luca-coma-bangkok">Appello della famiglia per poter riportare Luca in coma a Bangkok</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Servono almeno 20mila euro per poterlo curare a Perugia</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/image_708.jpg?itok=ExOezXGH" width="160" height="100" alt="Ospedale Perugia " /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il perugino Luca Presciutti colpito da una emorragia cerebrale a Bankok dove vive dal 2015, sta molto male. La famiglia[...]<a href="/quotidiano/perugia/appello-della-famiglia-poter-riportare-luca-coma-bangkok" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-33">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/forestali-invalidi-al-40-cento">Forestali, invalidi al 40 per cento</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Lo rivela l&#039;amministratore unico Giuliano Nalli, che auspica un turn over con incentivo all&#039;esodo e nuovi stagionali</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/corpo-forestale.jpg?itok=1gJpgVw5" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">I dipendenti dell'Agenzia forestale regionale sono impossibilitati a svolgere i compiti a loro assegnati per problemi sanitari invalidanti sul luogo[...]<a href="/quotidiano/perugia/forestali-invalidi-al-40-cento" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-34">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/perugia-insudiciata-da-barbari-incivili">Perugia insudiciata da barbari incivili</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Cittadini si organizzano per rendere più puliti luoghi cittadini</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/perugia-centro.jpg?itok=96x3MaAd" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">C'è una Perugia che si organizza da sola per far fronte alle mancanze di un sistema pubblico che sta facendo[...]<a href="/quotidiano/perugia/perugia-insudiciata-da-barbari-incivili" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-35">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/coro-di-monteluce-cattedrale">Coro di Monteluce in cattedrale</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Dirige il maestro storico Salvatore Silivestro</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/img-20180429-wa0000.jpg?itok=RXYRLEeL" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">di Stefano Ragni – Cinquanta anni di vita associativa, passati insieme, per cantare. Un coro che ha attraversato mezzo secolo[...]<a href="/quotidiano/perugia/coro-di-monteluce-cattedrale" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-36">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/iniziano-i-lavori-sull%E2%80%99area-della-ex-fornaci-briziarelli">Iniziano i lavori sull’area della Ex Fornaci Briziarelli</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">La firma della convenzione urbanista tra la società Briziarellifin srl, che fa capo alla famiglia del dottor Pio Briziarelli, su progettazione dello studio Signorini Associati, e il Comune, di fatto apre nuovi scenari.</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/ex_briziarelli.jpg?itok=SRzMvf6f" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Cambierà completamente volto l'area del comparto classificato come “Ater1” a Piscille, che include le storiche Fornaci Briziarelli da anni inattive.[...]<a href="/quotidiano/perugia/iniziano-i-lavori-sull%E2%80%99area-della-ex-fornaci-briziarelli" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-37">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/perugia-mille-famiglie-non-hanno-pagato-la-retta-della-mensa-scolastica">Perugia, mille famiglie non hanno pagato la retta della mensa scolastica</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Di quei 200mila euro che non entrano nell&#039;immediatezza nelle casse comunali, alla fine se ne recupera sì e no il 10%</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/mensa-scolastica.jpg?itok=MWs_dchA" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Sono quasi mille le famiglie che non hanno pagato la retta della mensa scolastica. In questi giorni si sono rimesse[...]<a href="/quotidiano/perugia/perugia-mille-famiglie-non-hanno-pagato-la-retta-della-mensa-scolastica" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-38">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/cinema-teatro-turreno-donato-al-comune-di-perugia-e-alla-regione">Cinema Teatro Turreno donato al Comune di Perugia e alla Regione</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">La Fondazione Cassa di Risparmio di Perugia ha ceduto il prestigioso immobile</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/incontro_donazione_turreno.jpg?itok=cAagQbD0" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il traguardo tanto atteso finalmente è stato raggiunto. La mattina del 24 aprile, la Fondazione Cassa di Risparmio di Perugia[...]<a href="/quotidiano/perugia/cinema-teatro-turreno-donato-al-comune-di-perugia-e-alla-regione" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-39">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/%E2%80%9Cgianni%E2%80%9D-al-ridotto-del-teatro-morlacchi">“Gianni” al ridotto del Teatro Morlacchi</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Lo spettacolo di e con Caroline Baglioni sarà rappresentato mercoledì 2 e giovedì 3 maggio, alle 21 a Perugia</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/gianni_3.jpg?itok=4G9TbO0v" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Mercoledì 2 e giovedì 3 maggio, alle 21 il Perugia Teatro Festival prosegue al ridotto del Teatro Morlacchi con GIANNI[...]<a href="/quotidiano/perugia/%E2%80%9Cgianni%E2%80%9D-al-ridotto-del-teatro-morlacchi" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-40">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/beccato-con-la-droga-26enne-albanese">Beccato con la droga 26enne albanese</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Processato con rito direttissimo il giudice ha convalidato convalidato l&#039;arresto e concesso l&#039;obbligo di firma</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/polizia_squadra-volante.jpg?itok=d-bfQzDM" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Un albanese di 26 anni (incensurato e senza lavoro) che il 24 aprile scorso è stato fermato dalla Polizia a[...]<a href="/quotidiano/perugia/beccato-con-la-droga-26enne-albanese" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-41">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/roberto-morroni-nuovo-consigliere-regionale-fi">Roberto Morroni nuovo consigliere regionale per Fi</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Sostituisce Nevi eletto alla Camera dei Deputati</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/roberto_morroni_fi_0.jpg?itok=Hnk7CBSM" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Roberto Morroni prende il posto di Raffaele Nevi eletto alla Camera dei Deputati, e dunque è il neo consigliere regionale[...]<a href="/quotidiano/perugia/roberto-morroni-nuovo-consigliere-regionale-fi" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-42">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/cinque-milioni-di-euro-le-piccole-e-medie-imprese">Cinque milioni di euro per le piccole e medie imprese</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Pubblicato il bando regionale per contributi sugli investimenti</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/image_51.jpeg?itok=Vd952fS3" width="160" height="100" alt="Consiglio regionale dell&#039;Umbria" title="Consiglio regionale dell&#039;Umbria" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Ammonta a 5 milioni di euro la dotazione finanziaria del nuovo avviso regionale pubblicato oggi 26 aprile e pensato per[...]<a href="/quotidiano/perugia/cinque-milioni-di-euro-le-piccole-e-medie-imprese" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-43">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/incidente-galleria-madonna-alta-automobilista-ferito-lievemente">Incidente in galleria a Madonna Alta, automobilista ferito lievemente</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Coinvolti tre mezzi. Disagi al traffico dirottato verso via Settevalli all’uscita di San Faustino</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/untitled-1_28.jpg?itok=i32a1LHV" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Una persona è rimasta ferita questa mattina, attorno alle 8,15, in seguito ad un incidente stradale avvenuto all’interno della galleria[...]<a href="/quotidiano/perugia/incidente-galleria-madonna-alta-automobilista-ferito-lievemente" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-44">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/regione-un-dipendente-su-5-usufruisce-della-%E2%80%9C104%E2%80%9D">Regione, un dipendente su 5 usufruisce della “104”</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Sulla questione vuol vederci chiaro Marco Squarta che ha presentato una interrogazione alla Giunta</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/impiegati_regione_uffici.jpg?itok=P9OF92B4" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Potrebbe aprirsi un caso. In Umbria i dipendenti regionali che attualmente usufruiscono dei permessi retribuiti previsti dalla "legge 104" sono[...]<a href="/quotidiano/perugia/regione-un-dipendente-su-5-usufruisce-della-%E2%80%9C104%E2%80%9D" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-45">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/umbria-calano-le-imprese">Umbria, calano le imprese</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">La preoccupazione del presidente della Camera di Commercio Giorgio Mencaroni</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/Giorgio-Mencaroni-gallery.jpg?itok=45tH5J4z" width="160" height="100" alt="Giorgio Mencaroni" title="Giorgio Mencaroni" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">L'Umbria continua ad annaspare. La ripresa non sembra ancora essere agganciata. Basti dire che nei primi novanta giorni del 2018[...]<a href="/quotidiano/perugia/umbria-calano-le-imprese" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-46">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/morto-perugino-35enne-sospetta-overdose">Morto perugino 35enne, sospetta overdose</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">L&#039;uomo viveva insieme alla madre in via del Macello</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/image_659.jpg?itok=RSj8OsBt" width="160" height="100" alt="Ambulanza" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Un 35enne perugino è stato trovato privo di vita nella sua abitazione di via del Macello, dove viveva insieme alla[...]<a href="/quotidiano/perugia/morto-perugino-35enne-sospetta-overdose" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-47">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/perugia-ha-dichiarato-guerra-alle-buche-dal-2-maggio-ripartono-i-lavori">Perugia ha dichiarato guerra alle buche, dal 2 maggio ripartono i lavori</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Anche quest&#039;anno in bilancio è stato stanziato un milione di euro</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/buche.jpg?itok=sKgXv6Kv" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Perugia ha dichiarato guerra alle buche. La battaglia senza esclusioni di colpi avrà inizio il 2 maggio. Da dopo le[...]<a href="/quotidiano/perugia/perugia-ha-dichiarato-guerra-alle-buche-dal-2-maggio-ripartono-i-lavori" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-48">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/umbria-la-stagione-di-caccia-apre-il-2-settembre">In Umbria la stagione di caccia apre il 2 settembre</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content"> È quanto prevede la proposta di calendario venatorio per la stagione 2018/2019 preadottata lunedì dalla giunta regionale</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/image_527.jpg?itok=ULSYlHe_" width="160" height="100" alt="Caccia " /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">In Umbria la stagione della caccia si apre il 2 settembre. È quanto prevede la proposta di calendario venatorio per[...]<a href="/quotidiano/perugia/umbria-la-stagione-di-caccia-apre-il-2-settembre" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-49">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/todis-%E2%80%9Ccari-genitori-offriamo-ai-vostri-bambini-frutta-gratis%E2%80%9D">Todis: “Cari genitori offriamo ai vostri bambini frutta gratis”</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Ce ne parla Massimiliano Rossi, dirigente commerciale marketing</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/image005.jpg?itok=McgNWOzI" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">La Iges, la società che detiene il marchio Todis, mette in campo sempre più iniziative mirate al sociale. Dopo aver[...]<a href="/quotidiano/perugia/todis-%E2%80%9Ccari-genitori-offriamo-ai-vostri-bambini-frutta-gratis%E2%80%9D" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-50">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/domenica-di-grande-sport-pian-di-massiano">Domenica di grande sport a Pian di Massiano</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Calcio e volley, attesi in zona oltre 15mila tifosi</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/stadio_renato_curi_.jpg?itok=9NngLQDv" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Una domenica di sport e di grandi emozioni quella che si svolgerà domani (22 aprile) a Pian di Massiano. Prima,[...]<a href="/quotidiano/perugia/domenica-di-grande-sport-pian-di-massiano" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-51">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/centri-profughi-sotto-la-lente-della-prefettura-di-perugia">Centri profughi sotto la lente della prefettura di Perugia</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Nuova ondata di controlli: nel mirino il rispetto dei requisiti del maxiappalto da 70 milioni di euro</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/immigrati.jpg?itok=GNWBgAWR" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Dopo aver sottoposto a controlli i centri di Foligno e Fratta Todina, così come quelli di Perugia e Assisi, ora[...]<a href="/quotidiano/perugia/centri-profughi-sotto-la-lente-della-prefettura-di-perugia" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-52">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/%E2%80%9Cil-racconto-d%E2%80%99inverno%E2%80%9D%C2%A0di-william-shakespeare-arriva-al-ridotto-del-teatro-morlacchi">“Il racconto d’inverno” di William Shakespeare arriva al Ridotto del Teatro Morlacchi</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">La nuova produzione del Teatro Stabile dell’Umbria in scena da martedì 17 a venerdì 20 aprile, alle 21</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/il_racconto_dinverno_2.jpg?itok=Enpi4U5h" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Dopo il successo ottenuto al Teatro Torti di Bevagna sabato scorso, la nuova produzione del Teatro Stabile dell’Umbria “Il racconto[...]<a href="/quotidiano/perugia/%E2%80%9Cil-racconto-d%E2%80%99inverno%E2%80%9D%C2%A0di-william-shakespeare-arriva-al-ridotto-del-teatro-morlacchi" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-53">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/perugia-lotta-dura-ai-furbetti-della-tari">Perugia, lotta dura ai furbetti della Tari</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Comune, Gesenu e rappresentanti dei condomini, si sono alleati per individuare tutti coloro che continuano a non pagare la tariffa sui rifiuti</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/tassa-rifiuti.jpeg?itok=McEbBHYV" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Lotta dura contro i furbetti della Tari. Comune di Perugia, Gesenu e rappresentanti dei condomini, si sono alleati per individuare[...]<a href="/quotidiano/perugia/perugia-lotta-dura-ai-furbetti-della-tari" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-54">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/il-comune-di-perugia-risarcisce-con-207mila-euro-un%E2%80%99impresa">Il Comune di Perugia risarcisce con 207mila euro un’impresa</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">La vicenda si è trascinata per 18 lunghi anni, al termine dei quali l’ente ha perso la causa</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/image_480.jpg?itok=rYGbS5Dc" width="160" height="100" alt="Palazzo dei Priori" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">E così dopo 18 anni l'amministrazione comunale di Perugia ha dovuto sborsare la ingente cifra di 207mila euro per risarcire[...]<a href="/quotidiano/perugia/il-comune-di-perugia-risarcisce-con-207mila-euro-un%E2%80%99impresa" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-55">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/%C2%A0andrea-belfi-concerto-al%C2%A0teatro-bicini%C2%A0di-perugia"> Andrea Belfi in concerto al Teatro Bicini di Perugia</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Giovedì 19 aprile ultima data di Sacred Noise</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/belfi_1.jpg?itok=-lSzJ5AA" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Arriva alla conclusione il programma della primavera 2018 targato Sacred Noise , rassegna itinerante negli spazi del centro storico di[...]<a href="/quotidiano/perugia/%C2%A0andrea-belfi-concerto-al%C2%A0teatro-bicini%C2%A0di-perugia" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-56">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/un-anno-fa-ci-lasciava-il-nostro-amato-direttore-bruno-brunori">Un anno fa ci lasciava il nostro amato direttore Bruno Brunori</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Per celebrare la triste ricorrenza, giovedì 19 aprile, verrà officiata una messa in suo onore, nella chiesa di Santo Spirito (Centro parrocchiale Shalom, in via Quieta 141, Perugia) alle ore 18,30</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/bruno-brunori_0.jpg?itok=Zp8Z_3EX" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Un anno fa, era mercoledì 19 aprile 2017, venne a mancare all'improvviso il nostro amato direttore Bruno Brunori, a lungo[...]<a href="/quotidiano/perugia/un-anno-fa-ci-lasciava-il-nostro-amato-direttore-bruno-brunori" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-57">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/fresu-sollima-e-l%E2%80%99orchestra-di-perugia">Fresu, Sollima e l’Orchestra di Perugia</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il concerto si terrà domenica 22 aprile al teatro Morlacchi</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/fresu.jpg?itok=X-QIxYHi" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Grande attesa per il primo incontro pubblico – finora inedito – tra il trombettista sardo Paolo Fresu e il violoncellista[...]<a href="/quotidiano/perugia/fresu-sollima-e-l%E2%80%99orchestra-di-perugia" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-58">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/carte-di-credito-clonate-due-denunce-poche-ore">Carte di credito clonate, due denunce in poche ore</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Sosconsumatori mette in guardia contro le truffe informatiche</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/carta-di-credito-ex-segretaria.jpg?itok=e5xhTGfM" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Attenzione ci sono in giro dei ladri informatici che sono in grado di clonare le carte di credito. Secondo quanto[...]<a href="/quotidiano/perugia/carte-di-credito-clonate-due-denunce-poche-ore" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-59">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/liste-d%E2%80%99attesa-s%C3%AC-ai-rimborsi-i-pazienti">Liste d’attesa, sì ai rimborsi per i pazienti</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Primo passo in Comune: in commissione è stato dato l&#039;ok all&#039;ordine del giorno presentato dal consigliere Carmine Camicia</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/sanita_infermieri_ospedale.jpg?itok=I7GlqFi3" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il Comune di Perugia dice sì al rimborso per i pazienti costretti alle visite fuori città per via delle lunghe[...]<a href="/quotidiano/perugia/liste-d%E2%80%99attesa-s%C3%AC-ai-rimborsi-i-pazienti" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-60">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/si-allunga-dalle-5-della-mattina-alle-2-di-notte-la-fascia-oraria-di-percorrenza-del">Si allunga dalle 5 della mattina alle 2 di notte la fascia oraria di percorrenza del trasporto pubblico a Perugia</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Ma le associazioni studentesche chiedono di essere interpellate sui progetto allo studio della giunta</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/pullman.jpg?itok=k4LEh5Dy" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Si allunga dalle 5 della mattina alle 2 di notte la fascia oraria di percorrenza del trasporto pubblico cittadino a[...]<a href="/quotidiano/perugia/si-allunga-dalle-5-della-mattina-alle-2-di-notte-la-fascia-oraria-di-percorrenza-del" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-61">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/il-parco-dei-rimbocchi-mano-ai-vandali">Il parco dei Rimbocchi in mano ai vandali</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Segnalazioni a raffica dei cittadini per l&#039;area sotto Elce</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/parco-costruttori.jpg?itok=sn56LbRK" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Non c'è pace nei parchi cittadini. Nelle aree verdi pubbliche si registra un degrado sempre più preoccupante. Recinzioni violate, panchine[...]<a href="/quotidiano/perugia/il-parco-dei-rimbocchi-mano-ai-vandali" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-62">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/taglio-ai-vitalizi-regione-c%E2%80%99%C3%A8-l%E2%80%99impugnativa">Taglio ai vitalizi in Regione, c’è l’impugnativa</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il presidente dell&#039;associazione degli ex, Pino Sbrenna, contro la pubblicazione sul sito dell’Ente dei nomi e degli importi dei 102 che li percepiscono</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/08_il_consiglio_a_palazzo_cesaroni_ei_6b_77_380_x_380_0.jpg?itok=f7-aGmrB" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">L'Assemblea legislativa ha approvato all'unanimità dei presenti (Pd, SeR, Misto-Mdp, M5S, Lega, Misto-Umbria Next) la proposta di legge per la[...]<a href="/quotidiano/perugia/taglio-ai-vitalizi-regione-c%E2%80%99%C3%A8-l%E2%80%99impugnativa" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-63">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/caos-traffico-sul-raccordo-tre-mesi-di-lavori-piena-estate">Caos traffico sul raccordo, tre mesi di lavori in piena estate</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">A partire da metà giugno verrà aperto il nuovo cantiere sulla E45 tra Ferro di Cavallo e Madonna Alta</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/anas_0.jpg?itok=GQaT0jrO" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Sarà un'estate rovente per gli automobilisti che si troveranno a transitare sul raccordo Perugia-Bettolle. A partire da metà giugno verrà[...]<a href="/quotidiano/perugia/caos-traffico-sul-raccordo-tre-mesi-di-lavori-piena-estate" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-64">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/approvato-taglio-vitalizi-ex-consiglieri">Approvato taglio vitalizi ex consiglieri</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il provvedimento dà luogo a risparmi per 900 mila euro, che andranno a fasce rischio esclusione sociale</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/image_51.jpeg?itok=Vd952fS3" width="160" height="100" alt="Consiglio regionale dell&#039;Umbria" title="Consiglio regionale dell&#039;Umbria" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">L'Assemblea legislativa ha approvato all'unanimità dei presenti (Pd, SeR, Misto-Mdp, M5S, Lega, Misto-Umbria Next) la proposta di legge per la[...]<a href="/quotidiano/perugia/approvato-taglio-vitalizi-ex-consiglieri" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-65">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/perugia-inaugurato-l%E2%80%99anno-di-studi-dell%E2%80%99onaosi">Perugia, inaugurato l’anno di studi dell’Onaosi</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il presidente Zucchelli: «Strategico il ruolo dell’Istituto»</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/1192-inaugurazione-anno-studi-onaosi-2017-2018-20180417.jpg?itok=8Cc3jO3U" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">"La storia dell'Onaosi si intreccia in modo profondo con la città di Perugia che ha nel capoluogo umbro, oltre ai[...]<a href="/quotidiano/perugia/perugia-inaugurato-l%E2%80%99anno-di-studi-dell%E2%80%99onaosi" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-66">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/perugia-incidente-sul-raccordo-ellera-ferito-25enne">Perugia, incidente sul raccordo a Ellera: ferito 25enne</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Un’auto si è scontrata contro un autocarro. Forti disagi al traffico</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/incidente.jpg?itok=o9133QIn" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Incidente stradale sul raccordo Perugia-Bettolle, all’altezza di Ellera. Un’auto si è scontrata contro un autocarro e nell'impatto è rimasto ferito[...]<a href="/quotidiano/perugia/perugia-incidente-sul-raccordo-ellera-ferito-25enne" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-67">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/caritas-perugia-aiuto-mille-famiglie">Caritas Perugia in aiuto a mille famiglie </a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">A quota 3.870 i poveri che si sono rivolti agli Empori diocesani</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/sala_accoglienza_emporio_caritas_la_conferenza_stampa_di_presentazione_dellopera_giubilare.jpg?itok=ioE2g2DL" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Sono state distribuite circa 261 tonnellate di prodotti alimentari e per l'igiene, da 162 volontari a 1.129 famiglie, per un[...]<a href="/quotidiano/perugia/caritas-perugia-aiuto-mille-famiglie" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-68">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/accusato-di-stupro-dalla-compagna-di-classe">Accusato di stupro dalla compagna di classe</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il gip dovrà decidere se rinviarlo o meno a giudizio</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/tribunale-1-800x445.jpg?itok=zXNvtdH2" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Dovrà rispondere dell'accusa di sessuale il giovane denunciato da una sua compagna di classe, di aver tentato di stuprarla una[...]<a href="/quotidiano/perugia/accusato-di-stupro-dalla-compagna-di-classe" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-69">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/i-vigili-urbani-sciopero-contro-la-giunta-romizi">I vigili urbani in sciopero contro la giunta Romizi</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">All’organico mancano almeno cento agenti</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/polizia-municipale.jpg?itok=diddCd8a" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">I vigili urbani del Comune di Perugia non ce la fanno più ad andare avanti. Basti dire che all'appello mancano[...]<a href="/quotidiano/perugia/i-vigili-urbani-sciopero-contro-la-giunta-romizi" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-70">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/%E2%80%9Cama-vivi-corri-avanti-tutta%E2%80%9D-la-storia-di-leonardo-cenci">“Ama, Vivi, Corri. Avanti Tutta!”, la storia di Leonardo Cenci</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il libro racconta l’incredibile vicenda umana di un uomo che ha sfidato il cancro</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/mattarella_cenci.jpg?itok=qYJrhE9b" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Un libro destinato a lasciare il segno, a commuovere, ad emozionare. Da oggi è disponibile nelle librerie il volume “Ama,[...]<a href="/quotidiano/perugia/%E2%80%9Cama-vivi-corri-avanti-tutta%E2%80%9D-la-storia-di-leonardo-cenci" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-71">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/lega-umbria-solidariet%C3%A0-monsignor-carlo-rocchetta">Lega Umbria, solidarietà a Monsignor Carlo Rocchetta</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">In primo piano la questione dello stato di indigenza dei padri separati</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/kramervskramer11_2271614.jpg?itok=XCMlUumT" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">“Priorità invertite nella guerra tra poveri: il Governo rifiuta di sostenere le strutture di volontariato che si prendono cura dei[...]<a href="/quotidiano/perugia/lega-umbria-solidariet%C3%A0-monsignor-carlo-rocchetta" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Terni  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/va-overdose-di-eroina-salvato-extremis">Va in overdose di eroina, salvato in extremis</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">A dare l&#039;allarme un giovane che ha chiamato subito il 118</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/polizia-auto-3_17.jpg?itok=JLj9LEUh" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Continuano i casi di overdose a Terni. L'ultimo episodio, il sedicesimo in soli 4 mesi, è quello che fa riferimento[...]<a href="/quotidiano/terni/va-overdose-di-eroina-salvato-extremis" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-2">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/il-pd-di-terni-deve-scegliere-fra-paolo-angeletti-e-nicola-romito">Il Pd di Terni deve scegliere fra Paolo Angeletti e Nicola Romito</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Dall&#039;assemblea sono usciti come dal cilindro di un prestigiatore due nomi esterni al partito</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/pd-terni1.jpg?itok=7sl8gHZ0" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il Pd di Terni non ha ancora deciso quale sarà il proprio candidato a sindaco. Dal cilindro sono usciti come[...]<a href="/quotidiano/terni/il-pd-di-terni-deve-scegliere-fra-paolo-angeletti-e-nicola-romito" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-3">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/araba-fenice-ecco-il-nostro-teatro-verdi">Araba Fenice: ecco il nostro Teatro Verdi</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Le proposte dell’associazione culturale</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/1097px-terni_teatro_verdi_00.jpg?itok=PJo86yrN" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Come risolvere la riapertura del nostro Teatro Verdi è al momento un problema quasi insolubile. Sette anni di parole, discorsi,[...]<a href="/quotidiano/terni/araba-fenice-ecco-il-nostro-teatro-verdi" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-4">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/58-milioni-di-euro-creare-lavoro-terni">58 milioni di euro per creare lavoro a Terni</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il Ministero dello Sviluppo economico ha pubblicato l’avviso pubblico per la selezione di iniziative imprenditoriali nel territorio dell’area di crisi industriale complessa </h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/terni-fontana-zodiaco.jpg?itok=5ug7ADlB" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il Ministero dello Sviluppo economico ha pubblicato l’avviso pubblico per la selezione di iniziative imprenditoriali nel territorio dell’area di crisi[...]<a href="/quotidiano/terni/58-milioni-di-euro-creare-lavoro-terni" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-5">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/comune-di-terni/comune-di-terni-sei-commissari-cerca-d%E2%80%99autore">Comune di Terni: sei commissari in cerca d’autore</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">E i ternani in cerca di soluzioni per tanti problemi “stagionati”</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/palazzo-spada-terni-gallery_1.jpg?itok=4EJ8Q4DQ" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Di Adriano Marinensi - Nel sontuoso Palazzo Spada di Terni, ormai residenza quasi storica del Comune, non ci sono più[...]<a href="/quotidiano/terni/comune-di-terni/comune-di-terni-sei-commissari-cerca-d%E2%80%99autore" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-6">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/droga/40nne-arrestato-detenzione-di-stupefacenti">40nne arrestato per detenzione di stupefacenti </a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Sequestrati diversi panetti di droga e materiale per la,preparazione</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/image_801.jpg?itok=8YHYDroF" width="160" height="100" alt="Antidroga Terni " /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Gli agenti della polizia del nucleo antidroga di Terni hanno arrestato un 40enne ternano con precedenti penali,dopo aver notato movimenti[...]<a href="/quotidiano/terni/droga/40nne-arrestato-detenzione-di-stupefacenti" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-7">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/%E2%80%9Cfuori-fuoco%E2%80%9D-sala-anche-i-registi-detenuti">“Fuori fuoco”, in sala anche i registi detenuti</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il film documentario sarà proiettato al Cityplex Politeama giovedì 19 aprile alle ore 21</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/untitled-1_27.jpg?itok=wrsEUvAk" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Domani, giovedì 19 aprile, alle 21, sarà proiettato al Cityplex Politeama di Terni, il film-documentario “Fuori fuoco”. In sala anche[...]<a href="/quotidiano/terni/%E2%80%9Cfuori-fuoco%E2%80%9D-sala-anche-i-registi-detenuti" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-8">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/sanit%C3%A0-terni-il-%E2%80%9Cballo%E2%80%9D-dei-primari">Sanità a Terni, il “ballo” dei primari</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Da Maxillofacciale a Chirurgia della mano, situazione di stallo nelle decisioni per la nomina di alcuni primariati</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/image_213.jpg?itok=n6Edegm2" width="160" height="100" alt="Ospedale Terni" title="Ospedale Terni" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Nell'ospedale di Terni si vive una situazione di stallo per ciò che riguarda le decisioni da prendere per la nomina[...]<a href="/quotidiano/terni/sanit%C3%A0-terni-il-%E2%80%9Cballo%E2%80%9D-dei-primari" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-9">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/centrodestra-spaccato-terni">Centrodestra spaccato a Terni</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il candidato a sindaco di Matteo Salvini non piace agli altri alleati della coalizione</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/salvini_a_terni_presenta_latini_1.jpg?itok=axII4bO2" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Per ora il centrodestra non ha trovato nessun accordo in merito alla candidatura a sindaco per Terni. La cosa che[...]<a href="/quotidiano/terni/centrodestra-spaccato-terni" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-10">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/ospedale-di-terni/ospedale-di-terni-completata-la-prima-tranche-di-ristrutturazione-dello">Ospedale di Terni, completata la prima tranche di ristrutturazione dello spogliatoio del personale</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Pronte le prime 230 postazioni, entro i prossimi due mesi la consegna delle altre 220</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/ospedale-terni_spogliatoi-ristrutturati.jpg?itok=F48vIdzX" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">All’ospedale di Terni si sono conclusi i lavori di ristrutturazione dalla prima metà degli spazi adibiti a spogliatoi del personale[...]<a href="/quotidiano/terni/ospedale-di-terni/ospedale-di-terni-completata-la-prima-tranche-di-ristrutturazione-dello" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-11">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Terni</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/terni/spaccio-di-stupefacenti/terni-carabinieri-sequestrano-10-chili-di-hashish">Terni, Carabinieri sequestrano 10 chili di hashish</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">In prigione per spaccio di stupefacenti coppia di marocchini</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/hashish-sequestro-cc-terni.jpg?itok=faw45GNf" width="160" height="100" alt="I panetti di hashish sequestrati dai carabinieri" title="I panetti di hashish sequestrati dai carabinieri" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">L’impegno dell’Arma contro il consumo e spaccio di sostanze stupefacenti, soprattutto nei confronti dei giovani sulla piazza del centro storico[...]<a href="/quotidiano/terni/spaccio-di-stupefacenti/terni-carabinieri-sequestrano-10-chili-di-hashish" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div><div>  <div class="views-row views-row-1">
      
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/%E2%80%9Cdiario-di-un-anno%E2%80%9D-di-elio-casini"> “Diario di un anno” di Elio Casini</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il libro di poesie verrà presentato giovedì 3 maggio al Teatro della Sapienza di Perugia</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/1_diario_di_un_anno.jpg?itok=rtOkxny1" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il Teatro della Sapienza - Centro Formativo Onaosi (ingresso da via della Sapienza - traversa via Caporali) resterà chiuso per[...]<a href="/quotidiano/%E2%80%9Cdiario-di-un-anno%E2%80%9D-di-elio-casini" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-2">
      
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/sul-minimetr%C3%B2-fino-alle-145-del-mattino">Sul Minimetrò fino alle 1,45 del mattino</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Allungato l’orario di apertura del mezzo di trasporto pubblico perugino</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/image_389.jpg?itok=wSgWqgAV" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Si potrà viaggiare sul Minimetrò di Perugia fino alle 1,45 del mattino La società ha allungato l’orario di esercizio, a[...]<a href="/quotidiano/sul-minimetr%C3%B2-fino-alle-145-del-mattino" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-3">
      
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/cede-marijuana-e-viene-arrestato-terni">Cede marijuana e viene arrestato a Terni</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Tunisino di 19 anni bloccato dalla polizia dopo segnalazione cittadini</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/image_688.jpg?itok=SsHiyAFw" width="160" height="100" alt="Polizia Terni" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Un tunisino di 19 anni è stato arrestato a Terni dalla Polizia. E' stato sorpreso a cedere marijuana in una[...]<a href="/quotidiano/cede-marijuana-e-viene-arrestato-terni" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Gubbio  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Gubbio</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/gubbio/festa-dei-ceri-sicura">Festa dei Ceri sicura</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Sui parapetti saranno posizionate delle punte d&#039;acciaio</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/image_229.jpg?itok=iSt_3gee" width="160" height="100" alt="Ceri Gubbio, alzata " title="Ceri Gubbio, alzata " /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Sarà una Festa dei Ceri improntata sulla sicurezza assoluta. Lungo corso Garibaldi è stata completata la sostituzione dei lastroni rovinati[...]<a href="/quotidiano/gubbio/festa-dei-ceri-sicura" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-2">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Gubbio</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/gubbio/gubbio-il-festival-nazionale-delle-scuole-di-danza-%E2%80%9Crenato-fiumicelli%E2%80%9D">A Gubbio il Festival Nazionale delle Scuole di danza “Renato Fiumicelli”</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Nel pomeriggio di sabato 29 aprile, un gioioso flash mob, organizzato nelle vie del centro</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/danza.jpg?itok=o5BM_2s2" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Nel pomeriggio di sabato 29 aprile, un gioioso flash mob, organizzato nelle vie del centro di Gubbio, sarà la battuta[...]<a href="/quotidiano/gubbio/gubbio-il-festival-nazionale-delle-scuole-di-danza-%E2%80%9Crenato-fiumicelli%E2%80%9D" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-3">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Gubbio</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/gubbio/incidente/ferita-bambina-di-7-anni-vittima-di-un-incidente">Ferita Bambina di 7 anni, vittima di un incidente </a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">il fatto è avvenuto in Via dei Consoli</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/image_406.jpg?itok=I_F-DNIn" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Una coppia di turisti bolognesi in visita nella caratteristica città di Gubbio è stata coinvolta in un drammatico incidente accaduto[...]<a href="/quotidiano/gubbio/incidente/ferita-bambina-di-7-anni-vittima-di-un-incidente" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-4">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Gubbio</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/gubbio/ceri-telecamere-piazza-quaranta-martiri">Ceri, telecamere in piazza Quaranta Martiri</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">La decisione è emersa durante la riunione del Comitato per l&#039;ordine e la sicurezza pubblica</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/image_229.jpg?itok=iSt_3gee" width="160" height="100" alt="Ceri Gubbio, alzata " title="Ceri Gubbio, alzata " /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Il prefetto di Perugia Cannizzaro, durante la riunione del Comitato per l'ordine e la sicurezza pubblica svoltosi alla presenza dei[...]<a href="/quotidiano/gubbio/ceri-telecamere-piazza-quaranta-martiri" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Perugia   </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia </div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/cittadella-giudiziaria/cittadella-giudiziaria-il-2-maggio-verr%C3%A0-firmato-il-protocollo-la">Cittadella giudiziaria, Il 2 Maggio verrà firmato il protocollo per la realizzazione.</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Andrea Romizi sarà presente alla Firma</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/image_803.jpg?itok=bss7zkrt" width="160" height="100" alt="Cittadella giudiziaria PG" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">La realizzazione della cittadella giudiziaria nell'ex carcere maschile e femminile di Perugia è giunta ad una fase di definizione operativa.Il[...]<a href="/quotidiano/perugia/cittadella-giudiziaria/cittadella-giudiziaria-il-2-maggio-verr%C3%A0-firmato-il-protocollo-la" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-2">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia </div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/don-elvio-re/assolto-don-elvio-re-distanza-di-5-anni-dall%E2%80%99accusa-tentato-stupro"> Assolto Don Elvio Re a distanza di 5 anni dall’accusa per tentato stupro</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Per la Corte di Appello “il fatto non sussiste”. In Italia negli ultimi 50 anni sono 4 milioni i casi di errori giudiziari</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/legge_uguale_per_tutti_0.jpg?itok=v4PKF6Tr" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Assolto Don Elvio Re, a distanza di 5 anni dalla condanna che lo aveva giudicato reo di aver violentato una[...]<a href="/quotidiano/perugia/don-elvio-re/assolto-don-elvio-re-distanza-di-5-anni-dall%E2%80%99accusa-tentato-stupro" class="more-link">Leggi tutto</a></span>  </span>  </div>
  <div class="views-row views-row-3">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Perugia </div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/donna/donna-bloccata-tribunale-con-un-coltello-borsa">Donna bloccata in tribunale con un coltello in borsa </a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Momenti di tensione, immediata la denuncia </h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/image_172.jpeg?itok=wTxWhsKu" width="160" height="100" alt="Scientifica  tribunale" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Ieri mattina intorno alle 9.00 una donna è stata bloccata dagli operatori della vigilanza del tribunale civile di Perugia, grazie[...]<a href="/quotidiano/perugia/donna/donna-bloccata-tribunale-con-un-coltello-borsa" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Solomeo  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Solomeo</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/solomeo/il-duo-rossella-croce-e-guido-morini-solomeo">Il Duo Rossella Croce e Guido Morini a Solomeo</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Domenica 29 aprile alle ore 18 nella chiesa di San Bartolomeo</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/untitled-1_29.jpg?itok=iBtQOP8S" width="160" height="100" title="Rossella Croce" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Domenica 29 aprile alle ore 18 nella chiesa di San Bartolomeo di Solomeo, si chiude la Stagione musicale 2017/2018 della[...]<a href="/quotidiano/solomeo/il-duo-rossella-croce-e-guido-morini-solomeo" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    perugia   </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">perugia </div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/perugia/inseguimento/spettacolare-inseguimento-dei-carabinieri-sulla-e45">Spettacolare inseguimento dei carabinieri sulla E/45</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">bloccato un furgone, arrestato uno dei banditi, altri due componenti della banda sono fuggiti</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/carabinieri_in_notturma.jpg?itok=tryvJD1B" width="160" height="100" alt="carabinieri_in_notturma.jpg" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Inseguimento da film da parte dei carabinieri del nucleo operativo di Todi che hanno intercettato un furgone sospetto. Il mezzo[...]<a href="/quotidiano/perugia/inseguimento/spettacolare-inseguimento-dei-carabinieri-sulla-e45" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Umbria   </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Umbria </div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/umbria/prostituzione/attenzione-alle-%E2%80%9Clucciole%E2%80%9D-da-venerdi-7-maggio-controlli-e-multe">Attenzione alle “lucciole” da Venerdi 7 maggio controlli e multe</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Multe salate e conseguenze preoccupanti per i clienti colti in fragrante. Attenzione alle malattie </h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/prostituzione-cliente_gallery_0.jpg?itok=i3V8JYBD" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Anche quest'anno il Comune di Perugia si attiva per contrastare il grave fenomeno della prostituzione nelle zone di via Settevalli,[...]<a href="/quotidiano/umbria/prostituzione/attenzione-alle-%E2%80%9Clucciole%E2%80%9D-da-venerdi-7-maggio-controlli-e-multe" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Torgiano  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Torgiano</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/torgiano/fiaba-musicata-di-gianni-rodari-torgiano">Fiaba musicata di Gianni Rodari a Torgiano</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Una bella serata con il piccolo nucleo dei musicisti della Filarmonica Scarponi, quattro insegnanti e i relativi studenti</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/img-20180418-wa0001.jpg?itok=F3mW4Pk-" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">di Stefano Ragni - Riuscitissima serata nella sala del cardinale gremita di adolescenti con relativi genitori e simpatizzanti. Il GIT,[...]<a href="/quotidiano/torgiano/fiaba-musicata-di-gianni-rodari-torgiano" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Corciano  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Corciano</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/corciano/il-meraviglioso-sestetto-stradivari-al-cucinelli">Il meraviglioso Sestetto Stradivari al Cucinelli</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Una bella serata con Brahms, un percorso arduo e impegnativo più per gli ascoltatori, forse che non per gli esecutori</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/sestetto_stradivari_0.jpg?itok=gy17KkYo" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">di Stefano Ragni - Solomeo, piccolo angolo di bellezza dove i cipressi innestati in ogni dove inneggiano alla Toscana rinascimentale,[...]<a href="/quotidiano/corciano/il-meraviglioso-sestetto-stradivari-al-cucinelli" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Roma  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Roma</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/roma/la-barton-cus-perugia-vince-casa-della-primavera">La Barton Cus Perugia vince a casa della Primavera</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">E&#039; stato un incontro molto combattuto fino alla fine. Primavera - Barton Cus Perugia 13-21 (6-7 dpt)</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/barton_cus_perugia_vs_primavera_1.jpg?itok=E0FU-dsc" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Primavera - Barton Cus Perugi a 13-21 (6-7 dpt) Primavera : Merendino, Marigo, Riitano, Martelli, Martelletti, Alegiani, Ventola, Belloni, Falcini,[...]<a href="/quotidiano/roma/la-barton-cus-perugia-vince-casa-della-primavera" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Petrignano d’Assisi  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Petrignano d’Assisi</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/petrignano-d%E2%80%99assisi/fra-mignini-e-gruppo-grigi-%C3%A8-guerra-dei-mangimi">Fra Mignini e Gruppo Grigi è guerra dei mangimi</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il Nuovo Molino chiede danni per un milione di euro</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/stabilimento-valigi-rendering-800x350.jpg?itok=lqWfoXAG" width="160" height="100" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">È guerra a suon di carte bollate fra i due colossi del settore zootecnico umbro, Mignini &amp; Petrini spa e[...]<a href="/quotidiano/petrignano-d%E2%80%99assisi/fra-mignini-e-gruppo-grigi-%C3%A8-guerra-dei-mangimi" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>  <h3 class="views-accordion-umbria-block-header">
    Acquasparta  </h3>
<div>  <div class="views-row views-row-1">
      
  <div class="views-field views-field-field-localita">        <div class="field-content">Acquasparta</div>  </div>  
  <span class="views-field views-field-title">        <h1 class="field-content"><a href="/quotidiano/acquasparta/donna-di-acquasparta-ritrovata-morta-nel-fiume-nera">Donna di Acquasparta ritrovata morta nel fiume Nera</a></h1>  </span>  
  <div class="views-field views-field-field-sottotitolo">        <h3 class="field-content">Il corpo esanime rinvenuto impigliato nelle griglie della diga di Recentino</h3>  </div>  
  <span class="views-field views-field-field-gallery">        <span class="field-content"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_thumbnail/public/image_775.jpg?itok=QXjbCOMM" width="160" height="100" alt="Carabinieri NOE" /></span>  </span>  
  <span class="views-field views-field-body">        <span class="field-content">Ritrovato dai Vigili del fuoco nella tarda mattinata di venerdì il corpo senza vita della donna di 52 anni di[...]<a href="/quotidiano/acquasparta/donna-di-acquasparta-ritrovata-morta-nel-fiume-nera" class="more-link">Leggi tutto</a></span>  </span>  </div>
</div>    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
  </div>
          </div>
  </div>
  <div class="pure-u-1 pure-u-md-7-24" role="complementary">  <div class="region region-sidebar-second">
    <div class="block-wrapper odd block_1">
  <div id="block-search-form" class="block block-search contextual-links-region">
      <div class="block-icon"></div>
              <div class="title block-title">Cerca nel sito</div>
          
            <div class="content">
      <form action="/quotidiano/perugia/sir-safety-conad-perugia-%C3%A8-campione-ditalia" method="post" id="search-block-form" class="pure-form" accept-charset="UTF-8"><div><div class="container-inline">
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Cerca </label>
 <input title="Inserisci i termini da cercare." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Cerca" class="pure-button form-submit" /></div><input type="hidden" name="form_build_id" value="form-J0wdmkDJn5oWCcQXHKOUBFb_wxJNYFNxZ3meZsOXJoA" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>    </div>
  </div>
</div>
<div class="block-wrapper even block_2">
  <div id="block-views-cronaca-block" class="block block-views contextual-links-region">
      <div class="block-icon"></div>
              <div class="title block-title">Cronaca</div>
          
            <div class="content">
      <div class="view view-cronaca view-id-cronaca view-display-id-block view-dom-id-7bccea52549c6a5825cca2914ec7be3e">
        
  
  
      <div class="view-content">
      <div  id="flexslider-1" class="flexslider">
  <ul class="slides"><li data-thumb="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/pian_di_massiano.jpg?itok=WZ14mHbz">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/perugia/laghetto-di-pian-di-massiano-fra-profilattici-e-siringhe-usate"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/pian_di_massiano.jpg?itok=WZ14mHbz" width="800" height="500" /></a></div>  </div>  
  <div>        <h4><a href="/quotidiano/perugia/laghetto-di-pian-di-massiano-fra-profilattici-e-siringhe-usate">Laghetto di Pian di Massiano, fra profilattici e siringhe usate </a></h4>  </div>  
  <div class="views-field views-field-field-sottotitolo">        <span class="field-content">L’area verde dei perugini a rischio per famiglie e bambini</span>  </div></li>
<li data-thumb="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/uff56853_d4.jpg?itok=Gp6sKI4r">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/perugia/detenuta-trovata-morta-nel-carcere-di-capanne"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/uff56853_d4.jpg?itok=Gp6sKI4r" width="800" height="500" /></a></div>  </div>  
  <div>        <h4><a href="/quotidiano/perugia/detenuta-trovata-morta-nel-carcere-di-capanne">Detenuta trovata morta nel carcere di Capanne</a></h4>  </div>  
  <div class="views-field views-field-field-sottotitolo">        <span class="field-content">Fra le cause non si esclude l'overdose</span>  </div></li>
<li data-thumb="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/image_187.jpg?itok=1Lw3JceO">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/perugia/polizia-municipale-di-perugia-sciopero-il-10-maggio"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/image_187.jpg?itok=1Lw3JceO" width="800" height="500" alt="Auto in servizio polizia municipale " /></a></div>  </div>  
  <div>        <h4><a href="/quotidiano/perugia/polizia-municipale-di-perugia-sciopero-il-10-maggio">Polizia Municipale di Perugia in sciopero il 10 maggio</a></h4>  </div>  
  <div class="views-field views-field-field-sottotitolo">        <span class="field-content">Gli agenti si scusano con i cittadini per i disagi che ci saranno durante la giornata</span>  </div></li>
<li data-thumb="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/img-20180504-wa0000.jpg?itok=mwZG5_7k">  
  <div class="views-field views-field-field-gallery">        <div class="field-content"><a href="/quotidiano/perugia/intitolata-sergio-ramelli-la-rotatoria-di-monteluce"><img class="pure-img" typeof="foaf:Image" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/styles/flexslider_full/public/img-20180504-wa0000.jpg?itok=mwZG5_7k" width="800" height="500" /></a></div>  </div>  
  <div>        <h4><a href="/quotidiano/perugia/intitolata-sergio-ramelli-la-rotatoria-di-monteluce">Intitolata a Sergio Ramelli la rotatoria di Monteluce</a></h4>  </div>  
  <div class="views-field views-field-field-sottotitolo">        <span class="field-content">Militante e fiduciario del Fronte della Gioventù fu vittima a 18 anni di un assassinio politico</span>  </div></li>
</ul></div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div>
<div class="block-wrapper odd block_3">
  <div id="block-block-5" class="block block-block contextual-links-region">
      <div class="block-icon"></div>
            <div class="content">
      <div>
<p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="https://gallerianazionaledellumbria.it/exhibition/tutta-lumbria-una-mostra-la-mostra-del-1907-e-larte-umbra-tra-medioevo-e-rinascimento/" target="_blank"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/galleria-nazionale_300x250px_0.gif" style="width:100%" /></a></p>
<p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="http://www.umbriasettegiorni.it" target="_blank"><img alt="E' in edicola Umbria Settegiorni" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/umbriasettegiorni-300x250_11.gif" style="width:100%" /></a></p>
<p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="http://www.giustozziauto.com" target="_blank"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/giustozzi_skoda-fabia.gif" style="width:100%" /></a></p>
<p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="//www.quotidianodellumbria.it/quotidiano/sites/default/files/bibite-dei-chioschi_dodo.jpg" target="_blank"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/bibita-dei-chioschi-300x250.gif" style="width:100%" /></a></p>
</div>
<div> </div>
    </div>
  </div>
</div>
<div class="block-wrapper even block_4">
  <div id="block-block-9" class="block block-block contextual-links-region">
      <div class="block-icon"></div>
            <div class="content">
      <p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="http://www.todis.it/" target="_blank"><img alt="Todis" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/todis_300x250px-omni_2.jpg" style="width:100%" title="Todis" /></a></p>
<p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="https://www.facebook.com/quotidianodellumbria.it/" target="_blank"><img alt="Quotidiano dell'Umbria - Facebook" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/bannerfb_0.jpg" style="width:100%" title="Quotidiano dell'Umbria - Facebook" /></a></p>
<p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="http://www.conad.it" target="_blank"><img alt="" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/conad-300x250.jpg" style="width:100%" /></a></p>
<p><a target="_blank" rel="nofollow" class="twitter-timeline-link" href="//www.quotidianodellumbria.it/quotidiano/lavora-con-noi" target="_blank"><img alt="Lavora con noi" src="//www.quotidianodellumbria.it/quotidiano/sites/default/files/lavora-con-noi.jpg" style="width:100%" title="Lavora con noi" /></a></p>
    </div>
  </div>
</div>
  </div>
</div>
</div>
</div>


<div class="space"></div>

</div></div>

<div id="bottom_bg">
<div class="sizer0 clearfix" style="max-width:960px;">
<div class="pure-md-24-24" style="text-align: center;">
<div id="soclinks"><a href="https://www.facebook.com/quotidianodellumbria.it/" class="sociallinks facebook" rel="nofollow" title="facebook">.</a><a href="https://twitter.com/quot_umbria" class="sociallinks twitter" rel="nofollow" title="twitter">.</a><a href="https://www.youtube.com/channel/UCgxhbEkir3Kjw-W5xLoZRiA" class="sociallinks youtube" rel="nofollow" title="youtube">.</a></div></div>
<div id="footer" class="pure-g" role="contentinfo">
<div class="pure-u-1 pure-u-md-1-5"></div>
<div class="pure-u-1 pure-u-md-3-5">  <div class="region region-footer">
    <div class="block-wrapper odd block_1">
  <div id="block-block-6" class="block block-block contextual-links-region">
      <div class="block-icon"></div>
            <div class="content">
      <p>Fondato da <strong>Luigi Piccolo</strong> nel <strong>2000</strong>".</p>
<p>© Copyright IC InternationalCommunication srl. - <a target="_blank" rel="nofollow" class="twitter-timeline-link" href="//www.quotidianodellumbria.it/quotidiano/redazione"> Redazione</a> <a target="_blank" rel="nofollow" class="twitter-timeline-link" href="//www.quotidianodellumbria.it/quotidiano/Privacy">Privacy </a><br />
Iscrizione Registro Operatori Comunicazione n. 14188.</p>
    </div>
  </div>
</div>
  </div>
</div>
<div class="pure-u-1 pure-u-md-1-5"></div>
</div>

</div></div>
<script type="text/javascript" src="http://www.quotidianodellumbria.it/quotidiano/sites/default/files/js/js_R1sM2LSEaoUf7qBK2dw6K2ek-cL99cN56HXkSqVYyq4.js"></script>
<div class="by"><a href="https://www.radut.net/" title="Dr. Radut">DR</a></div>

<!--[if IE 9]>
<script type="text/javascript" async src="/quotidiano/sites/all/themes/pure_css/js/classList.min.js"></script>
<![endif]-->
<!--[if gte IE 9]><!-->
<script type="text/javascript" async src="/quotidiano/sites/all/themes/pure_css/js/toggles.min.js"></script>
<!--<![endif]-->
</body>
</html>